
<!DOCTYPE html><html class="menu-off search-off page--gallery" lang="sk" data-parameters="{&quot;assets_version&quot;:&quot;4.1.1\n&quot;,&quot;chartbeat&quot;:{&quot;authors&quot;:&quot;po&quot;,&quot;domain&quot;:&quot;pluska.sk&quot;,&quot;section&quot;:&quot;sport24&quot;,&quot;uid&quot;:&quot;58208&quot;,&quot;useCanonical&quot;:true},&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;.XebGeuO7AOISOUFJlCgMMU1rjwBVUMvIipoSqPRuDf.m7&quot;},&quot;isPreview&quot;:false,&quot;maxMobile&quot;:767,&quot;minDesktop&quot;:768,&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;rubicon&quot;:{&quot;correction&quot;:0.84999999999999998,&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.90000000000000002,&quot;zone&quot;:{&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}},&quot;etarget&quot;:{&quot;country&quot;:&quot;1&quot;}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;ostatne\/ostatne&quot;},&quot;site&quot;:&quot;sport24&quot;,&quot;strossle&quot;:{&quot;id&quot;:&quot;11f0cd92-5fa8-4b7a-a00b-b2620ea12b04&quot;}}"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to"><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to"><title>Trapasy športovcov. Neposlušné úbory odhalili, čo nemali: Nehoda slovenského atléta stála za to | sport24</title><meta name="description" content="Športovci okrem súperov často bojujú s vlastným úborom a ľahko sa im po sekunde nepozornosti stane, že ukážu, čo by nemal nikto vidieť. Nehoda, pri ktorej neposlušné dresy či trenírky odhalia, čo skrývajú športové hviezdy pod nimi, je tak razom na svete."><meta property="eagleDocumentId" content="e1488418-4afe-4a95-a42d-b0bbe516bd8c"><meta property="article:section" content="Ostatné"><meta property="article:published_time" content="2020-07-24T00:01:05+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2020-07-24T00:01:06+02:00"><meta property="og:title" content="Trapasy športovcov. Neposlušné úbory odhalili, čo nemali: Nehoda slovenského atléta stála za to | sport24"><meta property="og:description" content="Športovci okrem súperov často bojujú s vlastným úborom a ľahko sa im po sekunde nepozornosti stane, že ukážu, čo by nemal nikto vidieť. Nehoda, pri ktorej neposlušné dresy či trenírky odhalia, čo skrývajú športové hviezdy pod nimi, je tak razom na svete."><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/e0c9a0d4-c277-4628-81ff-f8372fb3c43b_php8ugeam.jpg/1200/630"><script type="application/ld+json">
        {
            "@context": "http://schema.org/",
            "@type": "Article",
            "dateModified": "2020-07-24T00:01:06+02:00",
            "datePublished": "2020-07-24T00:01:05+02:00",
            "headline": "Trapasy športovcov. Neposlušné úbory odhalili, čo nemali: Nehoda slovenského atléta stála za to",
            "image": "https://dam.nmhmedia.sk/image/e0c9a0d4-c277-4628-81ff-f8372fb3c43b_php8ugeam.jpg/1200/630"
        }
    </script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="theme-color" content="#15499e"><link rel="apple-touch-icon" sizes="180x180" href="/images/sport24/favicons/apple-touch-icon.png"><link rel="icon" type="image/png" href="/images/sport24/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/images/sport24/favicons/favicon-16x16.png" sizes="16x16"><link rel="mask-icon" href="/images/sport24/favicons/safari-pinned-tab.svg" color="#15499e"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><link rel="stylesheet" href="/css/sport24/main.css?v=4.1.1" id="mainCss"><script type="text/javascript" src="/advertisement.js"></script><script async='async' src="/js/sport24/prebid.js?v=4.1.1"></script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>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</script><script defer src='/js/sport24/common.js?v=4.1.1
'></script><script defer src='/js/sport24/app.js?v=4.1.1
'></script><script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = '58208';
        _sf_async_config.domain = 'pluska.sk';
        _sf_async_config.sections = 'sport24';
        _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
                    var _cbq = window._cbq || [];
            _cbq.push(['_doc_id', 'e1488418-4afe-4a95-a42d-b0bbe516bd8c']);
            </script><script async defer src="https://static.chartbeat.com/js/chartbeat_mab.js"></script><script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.defer=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-P63DQN7');
    </script><script>
                nmh.notificationDate = '2020-07-25_11:38';
            </script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P63DQN7" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><img src="/_don/collector/gif?data_privacy_version=1&amp;brand=sport24&amp;system=eagle&amp;page_type=gallery" id="nmhdongif" alt="" aria-hidden="true" style="position:absolute;width:1px;height:1px;margin:-1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);border: 0;white-space:nowrap;"><iframe src="/_don/static/donframe-v1-local.html" id="nmhdonframe" title="nmhdonframe content" width="0" height="0" style="position:fixed; top:-10px;"></iframe><div class="page__wrapper"><header class="gallery-header"><a href="/" class="logo logo--sport24" title="Šport24.sk"><svg aria-label="Šport24.sk"><use xlink:href="#logo" href="#logo"></use></svg></a><div class="gallery-header__wrapper"><div class="gallery-header__title"><a href="https://sport24.pluska.sk/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to?itm_site=sport24&itm_template=gallery&itm_modul=gallery_header&itm_area=link_back_to_article">
Späť na článok:&nbsp;
<h1 class="h">
Trapasy športovcov. Neposlušné úbory odhalili, čo nemali: Nehoda slovenského atléta stála za to
</h1></a></div></div><a class="button button--back" href="https://sport24.pluska.sk/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to?itm_site=sport24&itm_template=gallery&itm_modul=gallery_header&itm_area=button_close">
Zatvoriť galériu
<svg class="icon"><use xlink:href="#close" href="#close"></use></svg></a></header><div class="page__banner"></div><main class="main" id="main"><app-gallery data-initial="0"><div class="gallery-detail grid" data-keyup="gallery.navigate"><div class="grid__item grid__item--main"><div class="button__wrapper"><a class="button button--back close" href="https://sport24.pluska.sk/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to" data-articleUrl="https://sport24.pluska.sk/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to"><svg aria-label="Zatvoriť galériu"><use xlink:href="#close" href="#close"></use></svg></a></div><div class="swiper-container" data-initial="0" data-js="gallery" id="gallerySwiper"><div class="swiper-wrapper"><figure class="figure swiper-slide " data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/1'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/e0c9a0d4-c277-4628-81ff-f8372fb3c43b_php8ugeam.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/e0c9a0d4-c277-4628-81ff-f8372fb3c43b_php8ugeam.jpg/288/0 288w,https://dam.nmhmedia.sk/image/e0c9a0d4-c277-4628-81ff-f8372fb3c43b_php8ugeam.jpg/448/0 448w,https://dam.nmhmedia.sk/image/e0c9a0d4-c277-4628-81ff-f8372fb3c43b_php8ugeam.jpg/608/0 608w,https://dam.nmhmedia.sk/image/e0c9a0d4-c277-4628-81ff-f8372fb3c43b_php8ugeam.jpg/800/0 800w,https://dam.nmhmedia.sk/image/e0c9a0d4-c277-4628-81ff-f8372fb3c43b_php8ugeam.jpg/992/0 992w,https://dam.nmhmedia.sk/image/e0c9a0d4-c277-4628-81ff-f8372fb3c43b_php8ugeam.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Športovci okrem súperov často bojujú s vlastným úborom a ľahko sa im po sekunde nepozornosti stane, že ukážu, čo by nemal nikto vidieť. Nehoda, pri ktorej neposlušné dresy či trenírky odhalia, čo skrývajú športové hviezdy pod nimi, je tak razom na svete."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/66"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/2"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
1/66
</span><span class="figure__caption">
Športovci okrem súperov často bojujú s vlastným úborom a ľahko sa im po sekunde nepozornosti stane, že ukážu, čo by nemal nikto vidieť. Nehoda, pri ktorej neposlušné dresy či trenírky odhalia, čo skrývajú športové hviezdy pod nimi, je tak razom na svete.
</span></div><span class="figure__attribution">
Foto: getty images
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/1'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/2'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/12ec140a-6b52-42d0-bddc-64fd3309aa3a_dam-urlr7urxw.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/12ec140a-6b52-42d0-bddc-64fd3309aa3a_dam-urlr7urxw.jpg/288/0 288w,https://dam.nmhmedia.sk/image/12ec140a-6b52-42d0-bddc-64fd3309aa3a_dam-urlr7urxw.jpg/448/0 448w,https://dam.nmhmedia.sk/image/12ec140a-6b52-42d0-bddc-64fd3309aa3a_dam-urlr7urxw.jpg/608/0 608w,https://dam.nmhmedia.sk/image/12ec140a-6b52-42d0-bddc-64fd3309aa3a_dam-urlr7urxw.jpg/800/0 800w,https://dam.nmhmedia.sk/image/12ec140a-6b52-42d0-bddc-64fd3309aa3a_dam-urlr7urxw.jpg/992/0 992w,https://dam.nmhmedia.sk/image/12ec140a-6b52-42d0-bddc-64fd3309aa3a_dam-urlr7urxw.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Plavkyňa Laura Lopezová má na konte trapas, keď jej v zápale boja vybehla bradavka."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/1"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/3"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
2/66
</span><span class="figure__caption">
Plavkyňa Laura Lopezová má na konte trapas, keď jej v zápale boja vybehla bradavka.
</span></div><span class="figure__attribution">
Foto: Twitter
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/2'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/3'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/dacd390f-d914-4e38-a3e9-77118d1b44ba_dam-urlwgcl3k.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/dacd390f-d914-4e38-a3e9-77118d1b44ba_dam-urlwgcl3k.jpg/288/0 288w,https://dam.nmhmedia.sk/image/dacd390f-d914-4e38-a3e9-77118d1b44ba_dam-urlwgcl3k.jpg/448/0 448w,https://dam.nmhmedia.sk/image/dacd390f-d914-4e38-a3e9-77118d1b44ba_dam-urlwgcl3k.jpg/608/0 608w,https://dam.nmhmedia.sk/image/dacd390f-d914-4e38-a3e9-77118d1b44ba_dam-urlwgcl3k.jpg/800/0 800w,https://dam.nmhmedia.sk/image/dacd390f-d914-4e38-a3e9-77118d1b44ba_dam-urlwgcl3k.jpg/992/0 992w,https://dam.nmhmedia.sk/image/dacd390f-d914-4e38-a3e9-77118d1b44ba_dam-urlwgcl3k.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Ženský americký futbal ponúka poriadne vzrušujúce momenty."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/2"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/4"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
 3/66
</span><span class="figure__caption">
Ženský americký futbal ponúka poriadne vzrušujúce momenty.
</span></div><span class="figure__attribution">
Foto: getty images
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/3'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/4'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/63c4185d-c5a8-4e7f-9427-d2e7f213f05b_dam-urlozksye.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/63c4185d-c5a8-4e7f-9427-d2e7f213f05b_dam-urlozksye.png/288/0 288w,https://dam.nmhmedia.sk/image/63c4185d-c5a8-4e7f-9427-d2e7f213f05b_dam-urlozksye.png/448/0 448w,https://dam.nmhmedia.sk/image/63c4185d-c5a8-4e7f-9427-d2e7f213f05b_dam-urlozksye.png/608/0 608w,https://dam.nmhmedia.sk/image/63c4185d-c5a8-4e7f-9427-d2e7f213f05b_dam-urlozksye.png/800/0 800w,https://dam.nmhmedia.sk/image/63c4185d-c5a8-4e7f-9427-d2e7f213f05b_dam-urlozksye.png/992/0 992w,https://dam.nmhmedia.sk/image/63c4185d-c5a8-4e7f-9427-d2e7f213f05b_dam-urlozksye.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Plavkyňa Flavia Zoccariová odhalila zadok celému svetu."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/3"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/5"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
4/66
</span><span class="figure__caption">
Plavkyňa Flavia Zoccariová odhalila zadok celému svetu.
</span></div><span class="figure__attribution">
Foto: Twitter
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/4'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/5'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/16f927c5-bed2-4b48-b526-438824fdbfca_dam-urltdwsbo.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/16f927c5-bed2-4b48-b526-438824fdbfca_dam-urltdwsbo.jpg/288/0 288w,https://dam.nmhmedia.sk/image/16f927c5-bed2-4b48-b526-438824fdbfca_dam-urltdwsbo.jpg/448/0 448w,https://dam.nmhmedia.sk/image/16f927c5-bed2-4b48-b526-438824fdbfca_dam-urltdwsbo.jpg/608/0 608w,https://dam.nmhmedia.sk/image/16f927c5-bed2-4b48-b526-438824fdbfca_dam-urltdwsbo.jpg/800/0 800w,https://dam.nmhmedia.sk/image/16f927c5-bed2-4b48-b526-438824fdbfca_dam-urltdwsbo.jpg/992/0 992w,https://dam.nmhmedia.sk/image/16f927c5-bed2-4b48-b526-438824fdbfca_dam-urltdwsbo.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Plavkyňa Flavia Zoccariová odhalila zadok celému svetu."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/4"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/6"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
5/66
</span><span class="figure__caption">
Plavkyňa Flavia Zoccariová odhalila zadok celému svetu.
</span></div><span class="figure__attribution">
Foto: Twitter
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/5'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/6'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/9fafaaea-41f1-4b1b-9156-430952447bb8_dam-urlsjfora.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/9fafaaea-41f1-4b1b-9156-430952447bb8_dam-urlsjfora.jpg/288/0 288w,https://dam.nmhmedia.sk/image/9fafaaea-41f1-4b1b-9156-430952447bb8_dam-urlsjfora.jpg/448/0 448w,https://dam.nmhmedia.sk/image/9fafaaea-41f1-4b1b-9156-430952447bb8_dam-urlsjfora.jpg/608/0 608w,https://dam.nmhmedia.sk/image/9fafaaea-41f1-4b1b-9156-430952447bb8_dam-urlsjfora.jpg/800/0 800w,https://dam.nmhmedia.sk/image/9fafaaea-41f1-4b1b-9156-430952447bb8_dam-urlsjfora.jpg/992/0 992w,https://dam.nmhmedia.sk/image/9fafaaea-41f1-4b1b-9156-430952447bb8_dam-urlsjfora.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Plavkyňa Flavia Zoccariová odhalila zadok celému svetu."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/5"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/7"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
6/66
</span><span class="figure__caption">
Plavkyňa Flavia Zoccariová odhalila zadok celému svetu.
</span></div><span class="figure__attribution">
Foto: Twitter
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/6'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/7'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/2784a3c2-9558-441a-adcb-2b13eb84f21e_dam-urlfpkp3l.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/2784a3c2-9558-441a-adcb-2b13eb84f21e_dam-urlfpkp3l.jpg/288/0 288w,https://dam.nmhmedia.sk/image/2784a3c2-9558-441a-adcb-2b13eb84f21e_dam-urlfpkp3l.jpg/448/0 448w,https://dam.nmhmedia.sk/image/2784a3c2-9558-441a-adcb-2b13eb84f21e_dam-urlfpkp3l.jpg/608/0 608w,https://dam.nmhmedia.sk/image/2784a3c2-9558-441a-adcb-2b13eb84f21e_dam-urlfpkp3l.jpg/800/0 800w,https://dam.nmhmedia.sk/image/2784a3c2-9558-441a-adcb-2b13eb84f21e_dam-urlfpkp3l.jpg/992/0 992w,https://dam.nmhmedia.sk/image/2784a3c2-9558-441a-adcb-2b13eb84f21e_dam-urlfpkp3l.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Nehoda speváčky Janet Jacksonovej počas Super Bowlu."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/6"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/8"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
7/66
</span><span class="figure__caption">
Nehoda speváčky Janet Jacksonovej počas Super Bowlu.
</span></div><span class="figure__attribution">
Foto: getty images
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/7'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/8'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/6d15f823-d543-4a09-9e9e-5e873fb0cd9b_dam-url1u5ypx.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/6d15f823-d543-4a09-9e9e-5e873fb0cd9b_dam-url1u5ypx.jpg/288/0 288w,https://dam.nmhmedia.sk/image/6d15f823-d543-4a09-9e9e-5e873fb0cd9b_dam-url1u5ypx.jpg/448/0 448w,https://dam.nmhmedia.sk/image/6d15f823-d543-4a09-9e9e-5e873fb0cd9b_dam-url1u5ypx.jpg/608/0 608w,https://dam.nmhmedia.sk/image/6d15f823-d543-4a09-9e9e-5e873fb0cd9b_dam-url1u5ypx.jpg/800/0 800w,https://dam.nmhmedia.sk/image/6d15f823-d543-4a09-9e9e-5e873fb0cd9b_dam-url1u5ypx.jpg/992/0 992w,https://dam.nmhmedia.sk/image/6d15f823-d543-4a09-9e9e-5e873fb0cd9b_dam-url1u5ypx.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Nehoda speváčky Janet Jacksonovej počas Super Bowlu."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/7"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/9"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
8/66
</span><span class="figure__caption">
Nehoda speváčky Janet Jacksonovej počas Super Bowlu.
</span></div><span class="figure__attribution">
Foto: Twitter
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/8'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/9'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/22405dca-7384-4d5c-8052-60a393550c67_dam-urlyne1au.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/22405dca-7384-4d5c-8052-60a393550c67_dam-urlyne1au.jpg/288/0 288w,https://dam.nmhmedia.sk/image/22405dca-7384-4d5c-8052-60a393550c67_dam-urlyne1au.jpg/448/0 448w,https://dam.nmhmedia.sk/image/22405dca-7384-4d5c-8052-60a393550c67_dam-urlyne1au.jpg/608/0 608w,https://dam.nmhmedia.sk/image/22405dca-7384-4d5c-8052-60a393550c67_dam-urlyne1au.jpg/800/0 800w,https://dam.nmhmedia.sk/image/22405dca-7384-4d5c-8052-60a393550c67_dam-urlyne1au.jpg/992/0 992w,https://dam.nmhmedia.sk/image/22405dca-7384-4d5c-8052-60a393550c67_dam-urlyne1au.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Bývalý hráč kriketu Andrew Flintoff to s oslavou trochu prehnal."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/8"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/10"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
9/66
</span><span class="figure__caption">
Bývalý hráč kriketu Andrew Flintoff to s oslavou trochu prehnal.
</span></div><span class="figure__attribution">
Foto: Twitter.
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/9'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/10'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/d3eb1e24-2b52-463a-8a1c-a9f7eb4f9edc_dam-urly0xtas.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/d3eb1e24-2b52-463a-8a1c-a9f7eb4f9edc_dam-urly0xtas.jpg/288/0 288w,https://dam.nmhmedia.sk/image/d3eb1e24-2b52-463a-8a1c-a9f7eb4f9edc_dam-urly0xtas.jpg/448/0 448w,https://dam.nmhmedia.sk/image/d3eb1e24-2b52-463a-8a1c-a9f7eb4f9edc_dam-urly0xtas.jpg/608/0 608w,https://dam.nmhmedia.sk/image/d3eb1e24-2b52-463a-8a1c-a9f7eb4f9edc_dam-urly0xtas.jpg/800/0 800w,https://dam.nmhmedia.sk/image/d3eb1e24-2b52-463a-8a1c-a9f7eb4f9edc_dam-urly0xtas.jpg/992/0 992w,https://dam.nmhmedia.sk/image/d3eb1e24-2b52-463a-8a1c-a9f7eb4f9edc_dam-urly0xtas.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Gillian Cooke a nehoda so zadočkom."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/9"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/11"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
10/66
</span><span class="figure__caption">
Gillian Cooke a nehoda so zadočkom.
</span></div><span class="figure__attribution">
Foto: repro foto
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/10'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/11'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/fc539078-ab2f-4614-af36-22c75b1192df_dam-url7yx1mt.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/fc539078-ab2f-4614-af36-22c75b1192df_dam-url7yx1mt.jpg/288/0 288w,https://dam.nmhmedia.sk/image/fc539078-ab2f-4614-af36-22c75b1192df_dam-url7yx1mt.jpg/448/0 448w,https://dam.nmhmedia.sk/image/fc539078-ab2f-4614-af36-22c75b1192df_dam-url7yx1mt.jpg/608/0 608w,https://dam.nmhmedia.sk/image/fc539078-ab2f-4614-af36-22c75b1192df_dam-url7yx1mt.jpg/800/0 800w,https://dam.nmhmedia.sk/image/fc539078-ab2f-4614-af36-22c75b1192df_dam-url7yx1mt.jpg/992/0 992w,https://dam.nmhmedia.sk/image/fc539078-ab2f-4614-af36-22c75b1192df_dam-url7yx1mt.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Francúzsky tanečný pár Gabriella Papadakisová a Guillaume Cizeron sa nevyhol trapasu, teda, najmä krasokorčuliarka si túto jazdu zapamätá."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/10"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/12"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
11/66
</span><span class="figure__caption">
Francúzsky tanečný pár Gabriella Papadakisová a Guillaume Cizeron sa nevyhol trapasu, teda, najmä krasokorčuliarka si túto jazdu zapamätá.
</span></div><span class="figure__attribution">
Foto: Profimedia.sk
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/11'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/12'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/c46a5956-826a-4fe8-87f2-57d20f7a1cc8_dam-url36uhww.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/c46a5956-826a-4fe8-87f2-57d20f7a1cc8_dam-url36uhww.jpg/288/0 288w,https://dam.nmhmedia.sk/image/c46a5956-826a-4fe8-87f2-57d20f7a1cc8_dam-url36uhww.jpg/448/0 448w,https://dam.nmhmedia.sk/image/c46a5956-826a-4fe8-87f2-57d20f7a1cc8_dam-url36uhww.jpg/608/0 608w,https://dam.nmhmedia.sk/image/c46a5956-826a-4fe8-87f2-57d20f7a1cc8_dam-url36uhww.jpg/800/0 800w,https://dam.nmhmedia.sk/image/c46a5956-826a-4fe8-87f2-57d20f7a1cc8_dam-url36uhww.jpg/992/0 992w,https://dam.nmhmedia.sk/image/c46a5956-826a-4fe8-87f2-57d20f7a1cc8_dam-url36uhww.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Francúzsky tanečný pár Gabriella Papadakisová a Guillaume Cizeron sa nevyhol trapasu, teda, najmä krasokorčuliarka si túto jazdu zapamätá."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/11"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/13"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
12/66
</span><span class="figure__caption">
Francúzsky tanečný pár Gabriella Papadakisová a Guillaume Cizeron sa nevyhol trapasu, teda, najmä krasokorčuliarka si túto jazdu zapamätá.
</span></div><span class="figure__attribution">
Foto: Profimedia.sk
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/12'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/13'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/b6878ad7-eed3-4fd8-a869-13a1699118e0_dam-urlqo1gup.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/b6878ad7-eed3-4fd8-a869-13a1699118e0_dam-urlqo1gup.jpg/288/0 288w,https://dam.nmhmedia.sk/image/b6878ad7-eed3-4fd8-a869-13a1699118e0_dam-urlqo1gup.jpg/448/0 448w,https://dam.nmhmedia.sk/image/b6878ad7-eed3-4fd8-a869-13a1699118e0_dam-urlqo1gup.jpg/608/0 608w,https://dam.nmhmedia.sk/image/b6878ad7-eed3-4fd8-a869-13a1699118e0_dam-urlqo1gup.jpg/800/0 800w,https://dam.nmhmedia.sk/image/b6878ad7-eed3-4fd8-a869-13a1699118e0_dam-urlqo1gup.jpg/992/0 992w,https://dam.nmhmedia.sk/image/b6878ad7-eed3-4fd8-a869-13a1699118e0_dam-urlqo1gup.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Francúzsky tanečný pár Gabriella Papadakisová a Guillaume Cizeron sa nevyhol trapasu, teda, najmä krasokorčuliarka si túto jazdu zapamätá."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/12"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/14"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
13/66
</span><span class="figure__caption">
Francúzsky tanečný pár Gabriella Papadakisová a Guillaume Cizeron sa nevyhol trapasu, teda, najmä krasokorčuliarka si túto jazdu zapamätá.
</span></div><span class="figure__attribution">
Foto: Profimedia.sk
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/13'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/14'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/047e8b3f-7a93-4da8-bbf5-33755dbd8c5b_dam-urlzrxfq8.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/047e8b3f-7a93-4da8-bbf5-33755dbd8c5b_dam-urlzrxfq8.jpg/288/0 288w,https://dam.nmhmedia.sk/image/047e8b3f-7a93-4da8-bbf5-33755dbd8c5b_dam-urlzrxfq8.jpg/448/0 448w,https://dam.nmhmedia.sk/image/047e8b3f-7a93-4da8-bbf5-33755dbd8c5b_dam-urlzrxfq8.jpg/608/0 608w,https://dam.nmhmedia.sk/image/047e8b3f-7a93-4da8-bbf5-33755dbd8c5b_dam-urlzrxfq8.jpg/800/0 800w,https://dam.nmhmedia.sk/image/047e8b3f-7a93-4da8-bbf5-33755dbd8c5b_dam-urlzrxfq8.jpg/992/0 992w,https://dam.nmhmedia.sk/image/047e8b3f-7a93-4da8-bbf5-33755dbd8c5b_dam-urlzrxfq8.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Tanečný pár Yura Min a Alexander Gamelin prežili jazdu s roztrhanými šatami."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/13"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/15"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
14/66
</span><span class="figure__caption">
Tanečný pár Yura Min a Alexander Gamelin prežili jazdu s roztrhanými šatami.
</span></div><span class="figure__attribution">
Foto: Getty Images
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/14'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/15'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/c9e4af55-d9e6-4a5c-89c4-79442f5f8481_dam-urlzagkx8.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/c9e4af55-d9e6-4a5c-89c4-79442f5f8481_dam-urlzagkx8.jpg/288/0 288w,https://dam.nmhmedia.sk/image/c9e4af55-d9e6-4a5c-89c4-79442f5f8481_dam-urlzagkx8.jpg/448/0 448w,https://dam.nmhmedia.sk/image/c9e4af55-d9e6-4a5c-89c4-79442f5f8481_dam-urlzagkx8.jpg/608/0 608w,https://dam.nmhmedia.sk/image/c9e4af55-d9e6-4a5c-89c4-79442f5f8481_dam-urlzagkx8.jpg/800/0 800w,https://dam.nmhmedia.sk/image/c9e4af55-d9e6-4a5c-89c4-79442f5f8481_dam-urlzagkx8.jpg/992/0 992w,https://dam.nmhmedia.sk/image/c9e4af55-d9e6-4a5c-89c4-79442f5f8481_dam-urlzagkx8.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Tanečný pár Yura Min a Alexander Gamelin prežili jazdu s roztrhanými šatami."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/14"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/16"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
15/66
</span><span class="figure__caption">
Tanečný pár Yura Min a Alexander Gamelin prežili jazdu s roztrhanými šatami.
</span></div><span class="figure__attribution">
Foto: Getty Images
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/15'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/16'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/803d90d8-5a25-4e88-9d7b-f2404173d317_phpwiowru.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/803d90d8-5a25-4e88-9d7b-f2404173d317_phpwiowru.png/288/0 288w,https://dam.nmhmedia.sk/image/803d90d8-5a25-4e88-9d7b-f2404173d317_phpwiowru.png/448/0 448w,https://dam.nmhmedia.sk/image/803d90d8-5a25-4e88-9d7b-f2404173d317_phpwiowru.png/608/0 608w,https://dam.nmhmedia.sk/image/803d90d8-5a25-4e88-9d7b-f2404173d317_phpwiowru.png/800/0 800w,https://dam.nmhmedia.sk/image/803d90d8-5a25-4e88-9d7b-f2404173d317_phpwiowru.png/992/0 992w,https://dam.nmhmedia.sk/image/803d90d8-5a25-4e88-9d7b-f2404173d317_phpwiowru.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Trapasy vo wrestlingu sú úplne bežná vec. Hlavne sexi wrestlerky sa červenali, keď nechtiac odhalili holé prsia či dokonca rozkroky."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/15"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/17"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
16/66
</span><span class="figure__caption">
Trapasy vo wrestlingu sú úplne bežná vec. Hlavne sexi wrestlerky sa červenali, keď nechtiac odhalili holé prsia či dokonca rozkroky.
</span></div><span class="figure__attribution">
Foto: repro foto/Twitter WWE live
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/16'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/17'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/a64b598a-c148-470d-a8a3-8cf031e3bf62_dam-url5e2glm.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/a64b598a-c148-470d-a8a3-8cf031e3bf62_dam-url5e2glm.jpg/288/0 288w,https://dam.nmhmedia.sk/image/a64b598a-c148-470d-a8a3-8cf031e3bf62_dam-url5e2glm.jpg/448/0 448w,https://dam.nmhmedia.sk/image/a64b598a-c148-470d-a8a3-8cf031e3bf62_dam-url5e2glm.jpg/608/0 608w,https://dam.nmhmedia.sk/image/a64b598a-c148-470d-a8a3-8cf031e3bf62_dam-url5e2glm.jpg/800/0 800w,https://dam.nmhmedia.sk/image/a64b598a-c148-470d-a8a3-8cf031e3bf62_dam-url5e2glm.jpg/992/0 992w,https://dam.nmhmedia.sk/image/a64b598a-c148-470d-a8a3-8cf031e3bf62_dam-url5e2glm.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Skokan o žrdi Hiroki Ogita sa svojím penisom pripravil o platný pokus."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/16"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/18"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
17/66
</span><span class="figure__caption">
Skokan o žrdi Hiroki Ogita sa svojím penisom pripravil o platný pokus.
</span></div><span class="figure__attribution">
Foto: Video printscreen
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/17'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/18'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/d2ed13eb-8ac4-44b8-9d81-4e0f729d34bc_dam-urlepcpkl.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/d2ed13eb-8ac4-44b8-9d81-4e0f729d34bc_dam-urlepcpkl.jpg/288/0 288w,https://dam.nmhmedia.sk/image/d2ed13eb-8ac4-44b8-9d81-4e0f729d34bc_dam-urlepcpkl.jpg/448/0 448w,https://dam.nmhmedia.sk/image/d2ed13eb-8ac4-44b8-9d81-4e0f729d34bc_dam-urlepcpkl.jpg/608/0 608w,https://dam.nmhmedia.sk/image/d2ed13eb-8ac4-44b8-9d81-4e0f729d34bc_dam-urlepcpkl.jpg/800/0 800w,https://dam.nmhmedia.sk/image/d2ed13eb-8ac4-44b8-9d81-4e0f729d34bc_dam-urlepcpkl.jpg/992/0 992w,https://dam.nmhmedia.sk/image/d2ed13eb-8ac4-44b8-9d81-4e0f729d34bc_dam-urlepcpkl.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Skokan o žrdi Hiroki Ogita sa svojím penisom pripravil o platný pokus."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/17"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/19"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
18/66
</span><span class="figure__caption">
Skokan o žrdi Hiroki Ogita sa svojím penisom pripravil o platný pokus.
</span></div><span class="figure__attribution">
Foto: Video printscreen
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/18'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/19'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/984d6a7e-507b-435f-94e3-433cb27a7fdd_dam-url74rjcj.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/984d6a7e-507b-435f-94e3-433cb27a7fdd_dam-url74rjcj.png/288/0 288w,https://dam.nmhmedia.sk/image/984d6a7e-507b-435f-94e3-433cb27a7fdd_dam-url74rjcj.png/448/0 448w,https://dam.nmhmedia.sk/image/984d6a7e-507b-435f-94e3-433cb27a7fdd_dam-url74rjcj.png/608/0 608w,https://dam.nmhmedia.sk/image/984d6a7e-507b-435f-94e3-433cb27a7fdd_dam-url74rjcj.png/800/0 800w,https://dam.nmhmedia.sk/image/984d6a7e-507b-435f-94e3-433cb27a7fdd_dam-url74rjcj.png/992/0 992w,https://dam.nmhmedia.sk/image/984d6a7e-507b-435f-94e3-433cb27a7fdd_dam-url74rjcj.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Odhalené bradavky, rozkroky a prazvláštne úbory, aj taký býva ženský tenis. Svoje o tom vie Anna Kurnikovová."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/18"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/20"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
19/66
</span><span class="figure__caption">
Odhalené bradavky, rozkroky a prazvláštne úbory, aj taký býva ženský tenis. Svoje o tom vie Anna Kurnikovová.
</span></div><span class="figure__attribution">
Foto: Twitter
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/19'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/20'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/1eede6ac-276f-472f-b075-759670f0e9e3_mal-by-si-davat-vacsi-pozor-momentalne-najvacsia-hviezda-spanielskeho-sportu-tenista-rafael-nadal-je.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/1eede6ac-276f-472f-b075-759670f0e9e3_mal-by-si-davat-vacsi-pozor-momentalne-najvacsia-hviezda-spanielskeho-sportu-tenista-rafael-nadal-je.jpg/288/0 288w,https://dam.nmhmedia.sk/image/1eede6ac-276f-472f-b075-759670f0e9e3_mal-by-si-davat-vacsi-pozor-momentalne-najvacsia-hviezda-spanielskeho-sportu-tenista-rafael-nadal-je.jpg/448/0 448w,https://dam.nmhmedia.sk/image/1eede6ac-276f-472f-b075-759670f0e9e3_mal-by-si-davat-vacsi-pozor-momentalne-najvacsia-hviezda-spanielskeho-sportu-tenista-rafael-nadal-je.jpg/608/0 608w,https://dam.nmhmedia.sk/image/1eede6ac-276f-472f-b075-759670f0e9e3_mal-by-si-davat-vacsi-pozor-momentalne-najvacsia-hviezda-spanielskeho-sportu-tenista-rafael-nadal-je.jpg/800/0 800w,https://dam.nmhmedia.sk/image/1eede6ac-276f-472f-b075-759670f0e9e3_mal-by-si-davat-vacsi-pozor-momentalne-najvacsia-hviezda-spanielskeho-sportu-tenista-rafael-nadal-je.jpg/992/0 992w,https://dam.nmhmedia.sk/image/1eede6ac-276f-472f-b075-759670f0e9e3_mal-by-si-davat-vacsi-pozor-momentalne-najvacsia-hviezda-spanielskeho-sportu-tenista-rafael-nadal-je.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Mal by si dávať väčší pozor. Momentálne najväčšia hviezda španielskeho športu tenista Rafael Nadal je stále na očiach zvedavých fotografov. A je jedno, či bojuje vo finále grandslamu alebo oddychuje. Paparazzi ho na jachte nachytali s holým zadkom, aj keď sa snažil schovať."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/19"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/21"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
20/66
</span><span class="figure__caption">
Mal by si dávať väčší pozor. Momentálne najväčšia hviezda španielskeho športu tenista Rafael Nadal je stále na očiach zvedavých fotografov. A je jedno, či bojuje vo finále grandslamu alebo oddychuje. Paparazzi ho na jachte nachytali s holým zadkom, aj keď sa snažil schovať.
</span></div><span class="figure__attribution">
Foto: Twitter
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/20'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/21'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/5186911b-b824-42f4-946f-79f0c252ab2a_phpgmdl7a.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/5186911b-b824-42f4-946f-79f0c252ab2a_phpgmdl7a.jpg/288/0 288w,https://dam.nmhmedia.sk/image/5186911b-b824-42f4-946f-79f0c252ab2a_phpgmdl7a.jpg/448/0 448w,https://dam.nmhmedia.sk/image/5186911b-b824-42f4-946f-79f0c252ab2a_phpgmdl7a.jpg/608/0 608w,https://dam.nmhmedia.sk/image/5186911b-b824-42f4-946f-79f0c252ab2a_phpgmdl7a.jpg/800/0 800w,https://dam.nmhmedia.sk/image/5186911b-b824-42f4-946f-79f0c252ab2a_phpgmdl7a.jpg/992/0 992w,https://dam.nmhmedia.sk/image/5186911b-b824-42f4-946f-79f0c252ab2a_phpgmdl7a.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Wrestler Daniel Bryan chcel súpera pri povrazoch efektívne hodiť o zem, pri pohybe však nechtiac prítomným divákom, ale aj tým po celom svete pri televíznej obrazovke, ukázal holý rozkrok."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/20"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/22"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
21/66
</span><span class="figure__caption">
Wrestler Daniel Bryan chcel súpera pri povrazoch efektívne hodiť o zem, pri pohybe však nechtiac prítomným divákom, ale aj tým po celom svete pri televíznej obrazovke, ukázal holý rozkrok.
</span></div><span class="figure__attribution">
Foto: repro foto
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/21'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/22'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/636b7f8a-519a-41ec-b3d2-7f8fef747047_dam-url946akx.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/636b7f8a-519a-41ec-b3d2-7f8fef747047_dam-url946akx.jpg/288/0 288w,https://dam.nmhmedia.sk/image/636b7f8a-519a-41ec-b3d2-7f8fef747047_dam-url946akx.jpg/448/0 448w,https://dam.nmhmedia.sk/image/636b7f8a-519a-41ec-b3d2-7f8fef747047_dam-url946akx.jpg/608/0 608w,https://dam.nmhmedia.sk/image/636b7f8a-519a-41ec-b3d2-7f8fef747047_dam-url946akx.jpg/800/0 800w,https://dam.nmhmedia.sk/image/636b7f8a-519a-41ec-b3d2-7f8fef747047_dam-url946akx.jpg/992/0 992w,https://dam.nmhmedia.sk/image/636b7f8a-519a-41ec-b3d2-7f8fef747047_dam-url946akx.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Ženský americký futbal ponúka poriadne vzrušujúce momenty."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/21"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/23"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
22/66
</span><span class="figure__caption">
Ženský americký futbal ponúka poriadne vzrušujúce momenty.
</span></div><span class="figure__attribution">
Foto: getty images
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/22'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/23'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/b929829f-cdf7-4a50-a14f-dcf893dc71d3_phpiidl8a.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/b929829f-cdf7-4a50-a14f-dcf893dc71d3_phpiidl8a.jpg/288/0 288w,https://dam.nmhmedia.sk/image/b929829f-cdf7-4a50-a14f-dcf893dc71d3_phpiidl8a.jpg/448/0 448w,https://dam.nmhmedia.sk/image/b929829f-cdf7-4a50-a14f-dcf893dc71d3_phpiidl8a.jpg/608/0 608w,https://dam.nmhmedia.sk/image/b929829f-cdf7-4a50-a14f-dcf893dc71d3_phpiidl8a.jpg/800/0 800w,https://dam.nmhmedia.sk/image/b929829f-cdf7-4a50-a14f-dcf893dc71d3_phpiidl8a.jpg/992/0 992w,https://dam.nmhmedia.sk/image/b929829f-cdf7-4a50-a14f-dcf893dc71d3_phpiidl8a.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Aj futbalisti skončia často s trenírkami na pol žrde."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/22"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/24"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
23/66
</span><span class="figure__caption">
Aj futbalisti skončia často s trenírkami na pol žrde.
</span></div><span class="figure__attribution">
Foto: getty images
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/23'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/24'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/ab4c3e58-efc9-4fce-8c5c-1250cdc6da84_dam-urldnghf9.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/ab4c3e58-efc9-4fce-8c5c-1250cdc6da84_dam-urldnghf9.jpg/288/0 288w,https://dam.nmhmedia.sk/image/ab4c3e58-efc9-4fce-8c5c-1250cdc6da84_dam-urldnghf9.jpg/448/0 448w,https://dam.nmhmedia.sk/image/ab4c3e58-efc9-4fce-8c5c-1250cdc6da84_dam-urldnghf9.jpg/608/0 608w,https://dam.nmhmedia.sk/image/ab4c3e58-efc9-4fce-8c5c-1250cdc6da84_dam-urldnghf9.jpg/800/0 800w,https://dam.nmhmedia.sk/image/ab4c3e58-efc9-4fce-8c5c-1250cdc6da84_dam-urldnghf9.jpg/992/0 992w,https://dam.nmhmedia.sk/image/ab4c3e58-efc9-4fce-8c5c-1250cdc6da84_dam-urldnghf9.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Aj nehoda slovenského atléta Jozefa Urbana obletela svet. Počas Medzinárodného maratónu mieru sa mu roztrhla sieťka v kraťasoch, ktorá mala držať jeho chúlostivé partie pokope. Výsledok? Posledné metre pretekov dobiehal do cieľa s odkrytým penisom."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/23"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/25"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
24/66
</span><span class="figure__caption">
Aj nehoda slovenského atléta Jozefa Urbana obletela svet. Počas Medzinárodného maratónu mieru sa mu roztrhla sieťka v kraťasoch, ktorá mala držať jeho chúlostivé partie pokope. Výsledok? Posledné metre pretekov dobiehal do cieľa s odkrytým penisom.
</span></div><span class="figure__attribution">
Foto: TASR
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/24'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/25'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/9a863a5d-9a29-4819-888e-32e85da30ac7_dam-urld2xzdx.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/9a863a5d-9a29-4819-888e-32e85da30ac7_dam-urld2xzdx.jpg/288/0 288w,https://dam.nmhmedia.sk/image/9a863a5d-9a29-4819-888e-32e85da30ac7_dam-urld2xzdx.jpg/448/0 448w,https://dam.nmhmedia.sk/image/9a863a5d-9a29-4819-888e-32e85da30ac7_dam-urld2xzdx.jpg/608/0 608w,https://dam.nmhmedia.sk/image/9a863a5d-9a29-4819-888e-32e85da30ac7_dam-urld2xzdx.jpg/800/0 800w,https://dam.nmhmedia.sk/image/9a863a5d-9a29-4819-888e-32e85da30ac7_dam-urld2xzdx.jpg/992/0 992w,https://dam.nmhmedia.sk/image/9a863a5d-9a29-4819-888e-32e85da30ac7_dam-urld2xzdx.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Aj nehoda slovenského atléta Jozefa Urbana obletela svet. Počas Medzinárodného maratónu mieru sa mu roztrhla sieťka v kraťasoch, ktorá mala držať jeho chúlostivé partie pokope. Výsledok? Posledné metre pretekov dobiehal do cieľa s odkrytým penisom."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/24"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/26"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
25/66
</span><span class="figure__caption">
Aj nehoda slovenského atléta Jozefa Urbana obletela svet. Počas Medzinárodného maratónu mieru sa mu roztrhla sieťka v kraťasoch, ktorá mala držať jeho chúlostivé partie pokope. Výsledok? Posledné metre pretekov dobiehal do cieľa s odkrytým penisom.
</span></div><span class="figure__attribution">
Foto: Videoprintscreen
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/25'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/26'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/4ee0607e-6e4d-4694-8041-daf9d016a893_phpp6wu8g.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/4ee0607e-6e4d-4694-8041-daf9d016a893_phpp6wu8g.png/288/0 288w,https://dam.nmhmedia.sk/image/4ee0607e-6e4d-4694-8041-daf9d016a893_phpp6wu8g.png/448/0 448w,https://dam.nmhmedia.sk/image/4ee0607e-6e4d-4694-8041-daf9d016a893_phpp6wu8g.png/608/0 608w,https://dam.nmhmedia.sk/image/4ee0607e-6e4d-4694-8041-daf9d016a893_phpp6wu8g.png/800/0 800w,https://dam.nmhmedia.sk/image/4ee0607e-6e4d-4694-8041-daf9d016a893_phpp6wu8g.png/992/0 992w,https://dam.nmhmedia.sk/image/4ee0607e-6e4d-4694-8041-daf9d016a893_phpp6wu8g.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Juraj Halenár v zápase Ligy majstrov proti Celticu Glasgow nechtiac odhalil holý zadok."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/25"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/27"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
26/66
</span><span class="figure__caption">
Juraj Halenár v zápase Ligy majstrov proti Celticu Glasgow nechtiac odhalil holý zadok.
</span></div><span class="figure__attribution">
Foto: Twitter Football fans
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/26'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/27'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/b6ffdac1-625e-4ae3-9882-ef9a3d90133b_phpgkmrtt.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/b6ffdac1-625e-4ae3-9882-ef9a3d90133b_phpgkmrtt.png/288/0 288w,https://dam.nmhmedia.sk/image/b6ffdac1-625e-4ae3-9882-ef9a3d90133b_phpgkmrtt.png/448/0 448w,https://dam.nmhmedia.sk/image/b6ffdac1-625e-4ae3-9882-ef9a3d90133b_phpgkmrtt.png/608/0 608w,https://dam.nmhmedia.sk/image/b6ffdac1-625e-4ae3-9882-ef9a3d90133b_phpgkmrtt.png/800/0 800w,https://dam.nmhmedia.sk/image/b6ffdac1-625e-4ae3-9882-ef9a3d90133b_phpgkmrtt.png/992/0 992w,https://dam.nmhmedia.sk/image/b6ffdac1-625e-4ae3-9882-ef9a3d90133b_phpgkmrtt.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Juraj Halenár v zápase Ligy majstrov proti Celticu Glasgow nechtiac odhalil holý zadok."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/26"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/28"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
27/66
</span><span class="figure__caption">
Juraj Halenár v zápase Ligy majstrov proti Celticu Glasgow nechtiac odhalil holý zadok.
</span></div><span class="figure__attribution">
Foto: Twitter Football fans
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/27'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/28'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/383fef23-50cd-42dd-b0e6-28b851f0a10c_dam-urlnoypqb.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/383fef23-50cd-42dd-b0e6-28b851f0a10c_dam-urlnoypqb.jpg/288/0 288w,https://dam.nmhmedia.sk/image/383fef23-50cd-42dd-b0e6-28b851f0a10c_dam-urlnoypqb.jpg/448/0 448w,https://dam.nmhmedia.sk/image/383fef23-50cd-42dd-b0e6-28b851f0a10c_dam-urlnoypqb.jpg/608/0 608w,https://dam.nmhmedia.sk/image/383fef23-50cd-42dd-b0e6-28b851f0a10c_dam-urlnoypqb.jpg/800/0 800w,https://dam.nmhmedia.sk/image/383fef23-50cd-42dd-b0e6-28b851f0a10c_dam-urlnoypqb.jpg/992/0 992w,https://dam.nmhmedia.sk/image/383fef23-50cd-42dd-b0e6-28b851f0a10c_dam-urlnoypqb.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Wrestlingová hviezda Brie Bella si neustriehla šaty."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/27"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/29"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
28/66
</span><span class="figure__caption">
Wrestlingová hviezda Brie Bella si neustriehla šaty.
</span></div><span class="figure__attribution">
Foto: repro foto
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/28'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/29'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/40adfab2-b634-4a57-b2ca-fda3e01522a9_dam-urlz9c9sq.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/40adfab2-b634-4a57-b2ca-fda3e01522a9_dam-urlz9c9sq.jpg/288/0 288w,https://dam.nmhmedia.sk/image/40adfab2-b634-4a57-b2ca-fda3e01522a9_dam-urlz9c9sq.jpg/448/0 448w,https://dam.nmhmedia.sk/image/40adfab2-b634-4a57-b2ca-fda3e01522a9_dam-urlz9c9sq.jpg/608/0 608w,https://dam.nmhmedia.sk/image/40adfab2-b634-4a57-b2ca-fda3e01522a9_dam-urlz9c9sq.jpg/800/0 800w,https://dam.nmhmedia.sk/image/40adfab2-b634-4a57-b2ca-fda3e01522a9_dam-urlz9c9sq.jpg/992/0 992w,https://dam.nmhmedia.sk/image/40adfab2-b634-4a57-b2ca-fda3e01522a9_dam-urlz9c9sq.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Tesný úbor Daniely Hantuchovej odhalil zákutia jej intímnych partií."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/28"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/30"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
29/66
</span><span class="figure__caption">
Tesný úbor Daniely Hantuchovej odhalil zákutia jej intímnych partií.
</span></div><span class="figure__attribution">
Foto: Twitter
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/29'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/30'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/785736a6-ac7c-4b4a-aabf-e3bbe46865cd_dam-urlxt9zlh.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/785736a6-ac7c-4b4a-aabf-e3bbe46865cd_dam-urlxt9zlh.jpg/288/0 288w,https://dam.nmhmedia.sk/image/785736a6-ac7c-4b4a-aabf-e3bbe46865cd_dam-urlxt9zlh.jpg/448/0 448w,https://dam.nmhmedia.sk/image/785736a6-ac7c-4b4a-aabf-e3bbe46865cd_dam-urlxt9zlh.jpg/608/0 608w,https://dam.nmhmedia.sk/image/785736a6-ac7c-4b4a-aabf-e3bbe46865cd_dam-urlxt9zlh.jpg/800/0 800w,https://dam.nmhmedia.sk/image/785736a6-ac7c-4b4a-aabf-e3bbe46865cd_dam-urlxt9zlh.jpg/992/0 992w,https://dam.nmhmedia.sk/image/785736a6-ac7c-4b4a-aabf-e3bbe46865cd_dam-urlxt9zlh.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Keby ste chodili s jednou z najkrajších modeliek sveta, tak vás to určite nenechá chladným. Najlepšie by o tom vedel rozprávať nemecký futbalista Mario Gӧtze, po ktorého boku stojí už niekoľko rokov sexica Ann-Kathrin Brommel. Pri jej dokonalých krivkách sa nikto nemôžu čudovať, že Mario ma takmer na každej fotke zo spoločnej dovolenky erekciu."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/29"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/31"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
30/66
</span><span class="figure__caption">
Keby ste chodili s jednou z najkrajších modeliek sveta, tak vás to určite nenechá chladným. Najlepšie by o tom vedel rozprávať nemecký futbalista Mario Gӧtze, po ktorého boku stojí už niekoľko rokov sexica Ann-Kathrin Brommel. Pri jej dokonalých krivkách sa nikto nemôžu čudovať, že Mario ma takmer na každej fotke zo spoločnej dovolenky erekciu.
</span></div><span class="figure__attribution">
Foto: profimedia
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/30'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/31'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/5dc05ce3-7464-4d05-aa9a-e75634f70086_dam-urlddr7f5.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/5dc05ce3-7464-4d05-aa9a-e75634f70086_dam-urlddr7f5.jpg/288/0 288w,https://dam.nmhmedia.sk/image/5dc05ce3-7464-4d05-aa9a-e75634f70086_dam-urlddr7f5.jpg/448/0 448w,https://dam.nmhmedia.sk/image/5dc05ce3-7464-4d05-aa9a-e75634f70086_dam-urlddr7f5.jpg/608/0 608w,https://dam.nmhmedia.sk/image/5dc05ce3-7464-4d05-aa9a-e75634f70086_dam-urlddr7f5.jpg/800/0 800w,https://dam.nmhmedia.sk/image/5dc05ce3-7464-4d05-aa9a-e75634f70086_dam-urlddr7f5.jpg/992/0 992w,https://dam.nmhmedia.sk/image/5dc05ce3-7464-4d05-aa9a-e75634f70086_dam-urlddr7f5.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Keby ste chodili s jednou z najkrajších modeliek sveta, tak vás to určite nenechá chladným. Najlepšie by o tom vedel rozprávať nemecký futbalista Mario Gӧtze, po ktorého boku stojí už niekoľko rokov sexica Ann-Kathrin Brommel. Pri jej dokonalých krivkách sa nikto nemôžu čudovať, že Mario ma takmer na každej fotke zo spoločnej dovolenky erekciu."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/30"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/32"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
31/66
</span><span class="figure__caption">
Keby ste chodili s jednou z najkrajších modeliek sveta, tak vás to určite nenechá chladným. Najlepšie by o tom vedel rozprávať nemecký futbalista Mario Gӧtze, po ktorého boku stojí už niekoľko rokov sexica Ann-Kathrin Brommel. Pri jej dokonalých krivkách sa nikto nemôžu čudovať, že Mario ma takmer na každej fotke zo spoločnej dovolenky erekciu.
</span></div><span class="figure__attribution">
Foto: profimedia
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/31'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/32'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/a60084aa-c126-4819-8678-16449bfa3e17_dam-urljmeupe.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/a60084aa-c126-4819-8678-16449bfa3e17_dam-urljmeupe.jpg/288/0 288w,https://dam.nmhmedia.sk/image/a60084aa-c126-4819-8678-16449bfa3e17_dam-urljmeupe.jpg/448/0 448w,https://dam.nmhmedia.sk/image/a60084aa-c126-4819-8678-16449bfa3e17_dam-urljmeupe.jpg/608/0 608w,https://dam.nmhmedia.sk/image/a60084aa-c126-4819-8678-16449bfa3e17_dam-urljmeupe.jpg/800/0 800w,https://dam.nmhmedia.sk/image/a60084aa-c126-4819-8678-16449bfa3e17_dam-urljmeupe.jpg/992/0 992w,https://dam.nmhmedia.sk/image/a60084aa-c126-4819-8678-16449bfa3e17_dam-urljmeupe.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Rovnaký problém ako nemecká hviezda má aj španielsky záložník Cesc Fabregas. Ten si veľký trapas privodil počas letnej dovolenky. Pozdrav z nej poslal fanúšikom na Instagrame a pravdepodobne si nevšimol, že mu niečo trčí z plaviek. Pri krásnej Danielle Semaanovej sa mu to možno stáva častejšie.
"></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/31"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/33"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
32/66
</span><span class="figure__caption">
Rovnaký problém ako nemecká hviezda má aj španielsky záložník Cesc Fabregas. Ten si veľký trapas privodil počas letnej dovolenky. Pozdrav z nej poslal fanúšikom na Instagrame a pravdepodobne si nevšimol, že mu niečo trčí z plaviek. Pri krásnej Danielle Semaanovej sa mu to možno stáva častejšie.
</span></div><span class="figure__attribution">
Foto: Instagram
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/32'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/33'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/3d96324e-501f-4425-8a1e-e4c0fe27a365_dam-url7evyau.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/3d96324e-501f-4425-8a1e-e4c0fe27a365_dam-url7evyau.jpg/288/0 288w,https://dam.nmhmedia.sk/image/3d96324e-501f-4425-8a1e-e4c0fe27a365_dam-url7evyau.jpg/448/0 448w,https://dam.nmhmedia.sk/image/3d96324e-501f-4425-8a1e-e4c0fe27a365_dam-url7evyau.jpg/608/0 608w,https://dam.nmhmedia.sk/image/3d96324e-501f-4425-8a1e-e4c0fe27a365_dam-url7evyau.jpg/800/0 800w,https://dam.nmhmedia.sk/image/3d96324e-501f-4425-8a1e-e4c0fe27a365_dam-url7evyau.jpg/992/0 992w,https://dam.nmhmedia.sk/image/3d96324e-501f-4425-8a1e-e4c0fe27a365_dam-url7evyau.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Slávny basketbalista LeBron James ukázal rozkrok v priamom prenose. Počas krátkeho timeoutu si tak nešťastne naprával kraťasy úboru, že na zlomok sekundy ukázal to, čo malo zostať len za dverami jeho spálne a kúpeľne."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/32"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/34"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
33/66
</span><span class="figure__caption">
Slávny basketbalista LeBron James ukázal rozkrok v priamom prenose. Počas krátkeho timeoutu si tak nešťastne naprával kraťasy úboru, že na zlomok sekundy ukázal to, čo malo zostať len za dverami jeho spálne a kúpeľne.
</span></div><span class="figure__attribution">
Foto: Video pintscreen
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/33'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/34'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/90e874ad-791d-4286-9aa9-634cd1c1e064_phpbwdwbq.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/90e874ad-791d-4286-9aa9-634cd1c1e064_phpbwdwbq.jpg/288/0 288w,https://dam.nmhmedia.sk/image/90e874ad-791d-4286-9aa9-634cd1c1e064_phpbwdwbq.jpg/448/0 448w,https://dam.nmhmedia.sk/image/90e874ad-791d-4286-9aa9-634cd1c1e064_phpbwdwbq.jpg/608/0 608w,https://dam.nmhmedia.sk/image/90e874ad-791d-4286-9aa9-634cd1c1e064_phpbwdwbq.jpg/800/0 800w,https://dam.nmhmedia.sk/image/90e874ad-791d-4286-9aa9-634cd1c1e064_phpbwdwbq.jpg/992/0 992w,https://dam.nmhmedia.sk/image/90e874ad-791d-4286-9aa9-634cd1c1e064_phpbwdwbq.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Trapasy vo wrestlingu však sú úplne bežná vec. Hlavne sexi wrestlerky sa červenali, keď nechtiac odhalili holé prsia či dokonca rozkroky"></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/33"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/35"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
34/66
</span><span class="figure__caption">
Trapasy vo wrestlingu však sú úplne bežná vec. Hlavne sexi wrestlerky sa červenali, keď nechtiac odhalili holé prsia či dokonca rozkroky
</span></div><span class="figure__attribution">
Foto: repro foto/Twitter WWE live
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/34'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/35'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/b2224658-49c5-49eb-8cbe-6619f06fd75a_phpfjnuco.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/b2224658-49c5-49eb-8cbe-6619f06fd75a_phpfjnuco.jpg/288/0 288w,https://dam.nmhmedia.sk/image/b2224658-49c5-49eb-8cbe-6619f06fd75a_phpfjnuco.jpg/448/0 448w,https://dam.nmhmedia.sk/image/b2224658-49c5-49eb-8cbe-6619f06fd75a_phpfjnuco.jpg/608/0 608w,https://dam.nmhmedia.sk/image/b2224658-49c5-49eb-8cbe-6619f06fd75a_phpfjnuco.jpg/800/0 800w,https://dam.nmhmedia.sk/image/b2224658-49c5-49eb-8cbe-6619f06fd75a_phpfjnuco.jpg/992/0 992w,https://dam.nmhmedia.sk/image/b2224658-49c5-49eb-8cbe-6619f06fd75a_phpfjnuco.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Trapasy vo wrestlingu však sú úplne bežná vec. Hlavne sexi wrestlerky sa červenali, keď nechtiac odhalili holé prsia či dokonca rozkroky"></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/34"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/36"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
35/66
</span><span class="figure__caption">
Trapasy vo wrestlingu však sú úplne bežná vec. Hlavne sexi wrestlerky sa červenali, keď nechtiac odhalili holé prsia či dokonca rozkroky
</span></div><span class="figure__attribution">
Foto: repro foto/Twitter WWE live
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/35'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/36'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/b6dfbb52-ae0e-4013-9629-93380e3cb692_phpiprsty.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/b6dfbb52-ae0e-4013-9629-93380e3cb692_phpiprsty.jpg/288/0 288w,https://dam.nmhmedia.sk/image/b6dfbb52-ae0e-4013-9629-93380e3cb692_phpiprsty.jpg/448/0 448w,https://dam.nmhmedia.sk/image/b6dfbb52-ae0e-4013-9629-93380e3cb692_phpiprsty.jpg/608/0 608w,https://dam.nmhmedia.sk/image/b6dfbb52-ae0e-4013-9629-93380e3cb692_phpiprsty.jpg/800/0 800w,https://dam.nmhmedia.sk/image/b6dfbb52-ae0e-4013-9629-93380e3cb692_phpiprsty.jpg/992/0 992w,https://dam.nmhmedia.sk/image/b6dfbb52-ae0e-4013-9629-93380e3cb692_phpiprsty.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Trapasy vo wrestlingu však sú úplne bežná vec. Hlavne sexi wrestlerky sa červenali, keď nechtiac odhalili holé prsia či dokonca rozkroky"></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/35"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/37"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
36/66
</span><span class="figure__caption">
Trapasy vo wrestlingu však sú úplne bežná vec. Hlavne sexi wrestlerky sa červenali, keď nechtiac odhalili holé prsia či dokonca rozkroky
</span></div><span class="figure__attribution">
Foto: repro foto/Twitter WWE live
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/36'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/37'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/2af09115-086d-48f9-8b25-f93b3cb4acf4_dam-urlmckkoz.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/2af09115-086d-48f9-8b25-f93b3cb4acf4_dam-urlmckkoz.png/288/0 288w,https://dam.nmhmedia.sk/image/2af09115-086d-48f9-8b25-f93b3cb4acf4_dam-urlmckkoz.png/448/0 448w,https://dam.nmhmedia.sk/image/2af09115-086d-48f9-8b25-f93b3cb4acf4_dam-urlmckkoz.png/608/0 608w,https://dam.nmhmedia.sk/image/2af09115-086d-48f9-8b25-f93b3cb4acf4_dam-urlmckkoz.png/800/0 800w,https://dam.nmhmedia.sk/image/2af09115-086d-48f9-8b25-f93b3cb4acf4_dam-urlmckkoz.png/992/0 992w,https://dam.nmhmedia.sk/image/2af09115-086d-48f9-8b25-f93b3cb4acf4_dam-urlmckkoz.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Ženský americký futbal ponúka poriadne vzrušujúce momenty."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/36"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/38"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
37/66
</span><span class="figure__caption">
Ženský americký futbal ponúka poriadne vzrušujúce momenty.
</span></div><span class="figure__attribution">
Foto: twitter
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/37'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/38'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/b6ccf68e-2dbf-48d6-b4ea-95273ba4a5dd_dam-urlczec1n.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/b6ccf68e-2dbf-48d6-b4ea-95273ba4a5dd_dam-urlczec1n.png/288/0 288w,https://dam.nmhmedia.sk/image/b6ccf68e-2dbf-48d6-b4ea-95273ba4a5dd_dam-urlczec1n.png/448/0 448w,https://dam.nmhmedia.sk/image/b6ccf68e-2dbf-48d6-b4ea-95273ba4a5dd_dam-urlczec1n.png/608/0 608w,https://dam.nmhmedia.sk/image/b6ccf68e-2dbf-48d6-b4ea-95273ba4a5dd_dam-urlczec1n.png/800/0 800w,https://dam.nmhmedia.sk/image/b6ccf68e-2dbf-48d6-b4ea-95273ba4a5dd_dam-urlczec1n.png/992/0 992w,https://dam.nmhmedia.sk/image/b6ccf68e-2dbf-48d6-b4ea-95273ba4a5dd_dam-urlczec1n.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Ženský americký futbal ponúka poriadne vzrušujúce momenty."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/37"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/39"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
38/66
</span><span class="figure__caption">
Ženský americký futbal ponúka poriadne vzrušujúce momenty.
</span></div><span class="figure__attribution">
Foto: twitter
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/38'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/39'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/39ebd0b7-f4f3-4c09-b322-b266fafc02b8_dam-urln3pau0.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/39ebd0b7-f4f3-4c09-b322-b266fafc02b8_dam-urln3pau0.png/288/0 288w,https://dam.nmhmedia.sk/image/39ebd0b7-f4f3-4c09-b322-b266fafc02b8_dam-urln3pau0.png/448/0 448w,https://dam.nmhmedia.sk/image/39ebd0b7-f4f3-4c09-b322-b266fafc02b8_dam-urln3pau0.png/608/0 608w,https://dam.nmhmedia.sk/image/39ebd0b7-f4f3-4c09-b322-b266fafc02b8_dam-urln3pau0.png/800/0 800w,https://dam.nmhmedia.sk/image/39ebd0b7-f4f3-4c09-b322-b266fafc02b8_dam-urln3pau0.png/992/0 992w,https://dam.nmhmedia.sk/image/39ebd0b7-f4f3-4c09-b322-b266fafc02b8_dam-urln3pau0.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="David Beckham si taktiež privodil jeden z veľkých trapasov. Svoju pýchu ukázal televíznym kamerám v roku 2001 počas pôsobenia v Manchestri United. Niektorí hovorili, že odhalenie z tunela štadióna bol Davidov zámer. Či to bolo alebo nebolo naschvál, tak ako nejedná fanúšička bola za tento krátky okamih veľmi vďačná."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/38"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/40"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
39/66
</span><span class="figure__caption">
David Beckham si taktiež privodil jeden z veľkých trapasov. Svoju pýchu ukázal televíznym kamerám v roku 2001 počas pôsobenia v Manchestri United. Niektorí hovorili, že odhalenie z tunela štadióna bol Davidov zámer. Či to bolo alebo nebolo naschvál, tak ako nejedná fanúšička bola za tento krátky okamih veľmi vďačná.
</span></div><span class="figure__attribution">
Foto: Video printscreen
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/39'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/40'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/665f2fd4-41ba-416a-811c-ed2c61fbefc8_dam-urlqhtwf1.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/665f2fd4-41ba-416a-811c-ed2c61fbefc8_dam-urlqhtwf1.jpg/288/0 288w,https://dam.nmhmedia.sk/image/665f2fd4-41ba-416a-811c-ed2c61fbefc8_dam-urlqhtwf1.jpg/448/0 448w,https://dam.nmhmedia.sk/image/665f2fd4-41ba-416a-811c-ed2c61fbefc8_dam-urlqhtwf1.jpg/608/0 608w,https://dam.nmhmedia.sk/image/665f2fd4-41ba-416a-811c-ed2c61fbefc8_dam-urlqhtwf1.jpg/800/0 800w,https://dam.nmhmedia.sk/image/665f2fd4-41ba-416a-811c-ed2c61fbefc8_dam-urlqhtwf1.jpg/992/0 992w,https://dam.nmhmedia.sk/image/665f2fd4-41ba-416a-811c-ed2c61fbefc8_dam-urlqhtwf1.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Francúzsky tanečný pár Gabriella Papadakisová a Guillaume Cizeron suverénne postúpil z krátkeho programu do voľných jázd aj napriek trapasu."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/39"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/41"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
40/66
</span><span class="figure__caption">
Francúzsky tanečný pár Gabriella Papadakisová a Guillaume Cizeron suverénne postúpil z krátkeho programu do voľných jázd aj napriek trapasu.
</span></div><span class="figure__attribution">
Foto: Profimedia.sk
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/40'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/41'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/f2e1f284-1ba5-482a-91cc-3bb70cf0ab42_phpprghz7.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/f2e1f284-1ba5-482a-91cc-3bb70cf0ab42_phpprghz7.jpg/288/0 288w,https://dam.nmhmedia.sk/image/f2e1f284-1ba5-482a-91cc-3bb70cf0ab42_phpprghz7.jpg/448/0 448w,https://dam.nmhmedia.sk/image/f2e1f284-1ba5-482a-91cc-3bb70cf0ab42_phpprghz7.jpg/608/0 608w,https://dam.nmhmedia.sk/image/f2e1f284-1ba5-482a-91cc-3bb70cf0ab42_phpprghz7.jpg/800/0 800w,https://dam.nmhmedia.sk/image/f2e1f284-1ba5-482a-91cc-3bb70cf0ab42_phpprghz7.jpg/992/0 992w,https://dam.nmhmedia.sk/image/f2e1f284-1ba5-482a-91cc-3bb70cf0ab42_phpprghz7.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Wrestler Daniel Bryan chcel súpera pri povrazoch efektívne hodiť o zem, pri pohybe však nechtiac prítomným divákom, ale aj tým po celom svete pri televíznej obrazovke, ukázal holý rozkrok."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/40"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/42"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
41/66
</span><span class="figure__caption">
Wrestler Daniel Bryan chcel súpera pri povrazoch efektívne hodiť o zem, pri pohybe však nechtiac prítomným divákom, ale aj tým po celom svete pri televíznej obrazovke, ukázal holý rozkrok.
</span></div><span class="figure__attribution">
Foto: repro foto
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/41'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/42'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/6347c97d-2039-4466-bcf6-9baa6309005b_phpdqkvrn.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/6347c97d-2039-4466-bcf6-9baa6309005b_phpdqkvrn.jpg/288/0 288w,https://dam.nmhmedia.sk/image/6347c97d-2039-4466-bcf6-9baa6309005b_phpdqkvrn.jpg/448/0 448w,https://dam.nmhmedia.sk/image/6347c97d-2039-4466-bcf6-9baa6309005b_phpdqkvrn.jpg/608/0 608w,https://dam.nmhmedia.sk/image/6347c97d-2039-4466-bcf6-9baa6309005b_phpdqkvrn.jpg/800/0 800w,https://dam.nmhmedia.sk/image/6347c97d-2039-4466-bcf6-9baa6309005b_phpdqkvrn.jpg/992/0 992w,https://dam.nmhmedia.sk/image/6347c97d-2039-4466-bcf6-9baa6309005b_phpdqkvrn.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Wrestleri a wrestlerky nosia v „boji“ pestré úbory, ktoré pri divokých pohyboch často odhalia to, čo by malo zostať zakryté. Celý svet tak môže obdivovať, napríklad, ich rozkrok."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/41"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/43"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
42/66
</span><span class="figure__caption">
Wrestleri a wrestlerky nosia v „boji“ pestré úbory, ktoré pri divokých pohyboch často odhalia to, čo by malo zostať zakryté. Celý svet tak môže obdivovať, napríklad, ich rozkrok.
</span></div><span class="figure__attribution">
Foto: repro foto/Twitter WWE live
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/42'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/43'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/88b2cce0-c2b2-4564-b0ee-47a8f15c7d20_phpprfqs0.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/88b2cce0-c2b2-4564-b0ee-47a8f15c7d20_phpprfqs0.png/288/0 288w,https://dam.nmhmedia.sk/image/88b2cce0-c2b2-4564-b0ee-47a8f15c7d20_phpprfqs0.png/448/0 448w,https://dam.nmhmedia.sk/image/88b2cce0-c2b2-4564-b0ee-47a8f15c7d20_phpprfqs0.png/608/0 608w,https://dam.nmhmedia.sk/image/88b2cce0-c2b2-4564-b0ee-47a8f15c7d20_phpprfqs0.png/800/0 800w,https://dam.nmhmedia.sk/image/88b2cce0-c2b2-4564-b0ee-47a8f15c7d20_phpprfqs0.png/992/0 992w,https://dam.nmhmedia.sk/image/88b2cce0-c2b2-4564-b0ee-47a8f15c7d20_phpprfqs0.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Trapasy vo wrestlingu však sú úplne bežná vec. Hlavne sexi wrestlerky sa červenali, keď nechtiac odhalili holé prsia či dokonca rozkroky"></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/42"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/44"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
43/66
</span><span class="figure__caption">
Trapasy vo wrestlingu však sú úplne bežná vec. Hlavne sexi wrestlerky sa červenali, keď nechtiac odhalili holé prsia či dokonca rozkroky
</span></div><span class="figure__attribution">
Foto: repro foto/Twitter WWE live
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/43'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/44'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/4da26605-00de-4117-8f08-d80c9ea954d2_dam-urlqy8xuf.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/4da26605-00de-4117-8f08-d80c9ea954d2_dam-urlqy8xuf.jpg/288/0 288w,https://dam.nmhmedia.sk/image/4da26605-00de-4117-8f08-d80c9ea954d2_dam-urlqy8xuf.jpg/448/0 448w,https://dam.nmhmedia.sk/image/4da26605-00de-4117-8f08-d80c9ea954d2_dam-urlqy8xuf.jpg/608/0 608w,https://dam.nmhmedia.sk/image/4da26605-00de-4117-8f08-d80c9ea954d2_dam-urlqy8xuf.jpg/800/0 800w,https://dam.nmhmedia.sk/image/4da26605-00de-4117-8f08-d80c9ea954d2_dam-urlqy8xuf.jpg/992/0 992w,https://dam.nmhmedia.sk/image/4da26605-00de-4117-8f08-d80c9ea954d2_dam-urlqy8xuf.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Ricky Berens a jeho nehoda."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/43"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/45"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
44/66
</span><span class="figure__caption">
Ricky Berens a jeho nehoda.
</span></div><span class="figure__attribution">
Foto: Twitter
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/44'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/45'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/be541671-f53d-4be1-88ef-040f70ee171a_dam-urltmxelc.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/be541671-f53d-4be1-88ef-040f70ee171a_dam-urltmxelc.jpg/288/0 288w,https://dam.nmhmedia.sk/image/be541671-f53d-4be1-88ef-040f70ee171a_dam-urltmxelc.jpg/448/0 448w,https://dam.nmhmedia.sk/image/be541671-f53d-4be1-88ef-040f70ee171a_dam-urltmxelc.jpg/608/0 608w,https://dam.nmhmedia.sk/image/be541671-f53d-4be1-88ef-040f70ee171a_dam-urltmxelc.jpg/800/0 800w,https://dam.nmhmedia.sk/image/be541671-f53d-4be1-88ef-040f70ee171a_dam-urltmxelc.jpg/992/0 992w,https://dam.nmhmedia.sk/image/be541671-f53d-4be1-88ef-040f70ee171a_dam-urltmxelc.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Plavkyňa Flavia Zoccariová odhalila zadok celému svetu."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/44"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/46"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
45/66
</span><span class="figure__caption">
Plavkyňa Flavia Zoccariová odhalila zadok celému svetu.
</span></div><span class="figure__attribution">
Foto: Twitter
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/45'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/46'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/e86d5d19-1452-42b1-9b0e-edd4af6878f6_dam-url6t5hdj.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/e86d5d19-1452-42b1-9b0e-edd4af6878f6_dam-url6t5hdj.jpg/288/0 288w,https://dam.nmhmedia.sk/image/e86d5d19-1452-42b1-9b0e-edd4af6878f6_dam-url6t5hdj.jpg/448/0 448w,https://dam.nmhmedia.sk/image/e86d5d19-1452-42b1-9b0e-edd4af6878f6_dam-url6t5hdj.jpg/608/0 608w,https://dam.nmhmedia.sk/image/e86d5d19-1452-42b1-9b0e-edd4af6878f6_dam-url6t5hdj.jpg/800/0 800w,https://dam.nmhmedia.sk/image/e86d5d19-1452-42b1-9b0e-edd4af6878f6_dam-url6t5hdj.jpg/992/0 992w,https://dam.nmhmedia.sk/image/e86d5d19-1452-42b1-9b0e-edd4af6878f6_dam-url6t5hdj.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Plavkyňa Flavia Zoccariová odhalila zadok celému svetu."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/45"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/47"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
46/66
</span><span class="figure__caption">
Plavkyňa Flavia Zoccariová odhalila zadok celému svetu.
</span></div><span class="figure__attribution">
Foto: Twitter
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/46'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/47'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/9299280e-92f3-4f5c-ac72-a423b283717f_dam-urlrvx2ff.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/9299280e-92f3-4f5c-ac72-a423b283717f_dam-urlrvx2ff.jpg/288/0 288w,https://dam.nmhmedia.sk/image/9299280e-92f3-4f5c-ac72-a423b283717f_dam-urlrvx2ff.jpg/448/0 448w,https://dam.nmhmedia.sk/image/9299280e-92f3-4f5c-ac72-a423b283717f_dam-urlrvx2ff.jpg/608/0 608w,https://dam.nmhmedia.sk/image/9299280e-92f3-4f5c-ac72-a423b283717f_dam-urlrvx2ff.jpg/800/0 800w,https://dam.nmhmedia.sk/image/9299280e-92f3-4f5c-ac72-a423b283717f_dam-urlrvx2ff.jpg/992/0 992w,https://dam.nmhmedia.sk/image/9299280e-92f3-4f5c-ac72-a423b283717f_dam-urlrvx2ff.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Jekaterina Rublevová a jej odhalený prsník."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/46"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/48"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
47/66
</span><span class="figure__caption">
Jekaterina Rublevová a jej odhalený prsník.
 </span></div><span class="figure__attribution">
Foto: Reuters
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/47'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/48'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/9776adf5-a74c-4553-9be9-8e17776a1768_php9zylhp.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/9776adf5-a74c-4553-9be9-8e17776a1768_php9zylhp.jpg/288/0 288w,https://dam.nmhmedia.sk/image/9776adf5-a74c-4553-9be9-8e17776a1768_php9zylhp.jpg/448/0 448w,https://dam.nmhmedia.sk/image/9776adf5-a74c-4553-9be9-8e17776a1768_php9zylhp.jpg/608/0 608w,https://dam.nmhmedia.sk/image/9776adf5-a74c-4553-9be9-8e17776a1768_php9zylhp.jpg/800/0 800w,https://dam.nmhmedia.sk/image/9776adf5-a74c-4553-9be9-8e17776a1768_php9zylhp.jpg/992/0 992w,https://dam.nmhmedia.sk/image/9776adf5-a74c-4553-9be9-8e17776a1768_php9zylhp.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Trapasy vo wrestlingu však sú úplne bežná vec. Hlavne sexi wrestlerky sa červenali, keď nechtiac odhalili holé prsia či dokonca rozkroky"></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/47"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/49"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
48/66
</span><span class="figure__caption">
Trapasy vo wrestlingu však sú úplne bežná vec. Hlavne sexi wrestlerky sa červenali, keď nechtiac odhalili holé prsia či dokonca rozkroky
</span></div><span class="figure__attribution">
Foto: repro foto/Twitter WWE live
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/48'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/49'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/3f29c9a5-94ff-40f1-8f0a-f615775be18c_phpnq5udb.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/3f29c9a5-94ff-40f1-8f0a-f615775be18c_phpnq5udb.jpg/288/0 288w,https://dam.nmhmedia.sk/image/3f29c9a5-94ff-40f1-8f0a-f615775be18c_phpnq5udb.jpg/448/0 448w,https://dam.nmhmedia.sk/image/3f29c9a5-94ff-40f1-8f0a-f615775be18c_phpnq5udb.jpg/608/0 608w,https://dam.nmhmedia.sk/image/3f29c9a5-94ff-40f1-8f0a-f615775be18c_phpnq5udb.jpg/800/0 800w,https://dam.nmhmedia.sk/image/3f29c9a5-94ff-40f1-8f0a-f615775be18c_phpnq5udb.jpg/992/0 992w,https://dam.nmhmedia.sk/image/3f29c9a5-94ff-40f1-8f0a-f615775be18c_phpnq5udb.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Povedal som, že neprejde, aj keby mu mám stiahnuť trenírky!"></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/48"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/50"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
49/66
</span><span class="figure__caption">
Povedal som, že neprejde, aj keby mu mám stiahnuť trenírky!
</span></div><span class="figure__attribution">
Foto: getty images
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/49'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/50'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/a2216098-2d15-4e1f-a262-65254cdcfce5_dam-urlbyu2ka.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/a2216098-2d15-4e1f-a262-65254cdcfce5_dam-urlbyu2ka.jpg/288/0 288w,https://dam.nmhmedia.sk/image/a2216098-2d15-4e1f-a262-65254cdcfce5_dam-urlbyu2ka.jpg/448/0 448w,https://dam.nmhmedia.sk/image/a2216098-2d15-4e1f-a262-65254cdcfce5_dam-urlbyu2ka.jpg/608/0 608w,https://dam.nmhmedia.sk/image/a2216098-2d15-4e1f-a262-65254cdcfce5_dam-urlbyu2ka.jpg/800/0 800w,https://dam.nmhmedia.sk/image/a2216098-2d15-4e1f-a262-65254cdcfce5_dam-urlbyu2ka.jpg/992/0 992w,https://dam.nmhmedia.sk/image/a2216098-2d15-4e1f-a262-65254cdcfce5_dam-urlbyu2ka.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Švéd Henrik Harlaut a jeho nehoda."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/49"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/51"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
50/66
</span><span class="figure__caption">
Švéd Henrik Harlaut a jeho nehoda.
</span></div><span class="figure__attribution">
Foto: getty images
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/50'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/51'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/c904a7f0-9e8a-48a7-994a-ae2ef97afd77_dam-urlyx0ugk.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/c904a7f0-9e8a-48a7-994a-ae2ef97afd77_dam-urlyx0ugk.jpg/288/0 288w,https://dam.nmhmedia.sk/image/c904a7f0-9e8a-48a7-994a-ae2ef97afd77_dam-urlyx0ugk.jpg/448/0 448w,https://dam.nmhmedia.sk/image/c904a7f0-9e8a-48a7-994a-ae2ef97afd77_dam-urlyx0ugk.jpg/608/0 608w,https://dam.nmhmedia.sk/image/c904a7f0-9e8a-48a7-994a-ae2ef97afd77_dam-urlyx0ugk.jpg/800/0 800w,https://dam.nmhmedia.sk/image/c904a7f0-9e8a-48a7-994a-ae2ef97afd77_dam-urlyx0ugk.jpg/992/0 992w,https://dam.nmhmedia.sk/image/c904a7f0-9e8a-48a7-994a-ae2ef97afd77_dam-urlyx0ugk.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Švéd Henrik Harlaut a jeho nehoda."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/50"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/52"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
51/66
</span><span class="figure__caption">
Švéd Henrik Harlaut a jeho nehoda.
</span></div><span class="figure__attribution">
Foto: getty images
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/51'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/52'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/70206340-70cb-4b48-88df-4a16d9817c49_dam-urlmgjspp.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/70206340-70cb-4b48-88df-4a16d9817c49_dam-urlmgjspp.jpg/288/0 288w,https://dam.nmhmedia.sk/image/70206340-70cb-4b48-88df-4a16d9817c49_dam-urlmgjspp.jpg/448/0 448w,https://dam.nmhmedia.sk/image/70206340-70cb-4b48-88df-4a16d9817c49_dam-urlmgjspp.jpg/608/0 608w,https://dam.nmhmedia.sk/image/70206340-70cb-4b48-88df-4a16d9817c49_dam-urlmgjspp.jpg/800/0 800w,https://dam.nmhmedia.sk/image/70206340-70cb-4b48-88df-4a16d9817c49_dam-urlmgjspp.jpg/992/0 992w,https://dam.nmhmedia.sk/image/70206340-70cb-4b48-88df-4a16d9817c49_dam-urlmgjspp.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Nehoda speváčky Janet Jacksonovej počas Super Bowlu."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/51"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/53"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
52/66
</span><span class="figure__caption">
Nehoda speváčky Janet Jacksonovej počas Super Bowlu.
</span></div><span class="figure__attribution">
Foto: Twitter
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/52'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/53'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/1b777918-5c85-425c-9fd7-120592597053_dam-urlgoarqf.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/1b777918-5c85-425c-9fd7-120592597053_dam-urlgoarqf.jpg/288/0 288w,https://dam.nmhmedia.sk/image/1b777918-5c85-425c-9fd7-120592597053_dam-urlgoarqf.jpg/448/0 448w,https://dam.nmhmedia.sk/image/1b777918-5c85-425c-9fd7-120592597053_dam-urlgoarqf.jpg/608/0 608w,https://dam.nmhmedia.sk/image/1b777918-5c85-425c-9fd7-120592597053_dam-urlgoarqf.jpg/800/0 800w,https://dam.nmhmedia.sk/image/1b777918-5c85-425c-9fd7-120592597053_dam-urlgoarqf.jpg/992/0 992w,https://dam.nmhmedia.sk/image/1b777918-5c85-425c-9fd7-120592597053_dam-urlgoarqf.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Olga Grafová pri oslave asi zabudla, že pod úborom nič nemá."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/52"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/54"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
53/66
</span><span class="figure__caption">
Olga Grafová pri oslave asi zabudla, že pod úborom nič nemá.
</span></div><span class="figure__attribution">
Foto: Getty images
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/53'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/54'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/250e0582-fd0f-4b4d-9cb0-e975cd08a744_dam-urlh3wfk4.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/250e0582-fd0f-4b4d-9cb0-e975cd08a744_dam-urlh3wfk4.jpg/288/0 288w,https://dam.nmhmedia.sk/image/250e0582-fd0f-4b4d-9cb0-e975cd08a744_dam-urlh3wfk4.jpg/448/0 448w,https://dam.nmhmedia.sk/image/250e0582-fd0f-4b4d-9cb0-e975cd08a744_dam-urlh3wfk4.jpg/608/0 608w,https://dam.nmhmedia.sk/image/250e0582-fd0f-4b4d-9cb0-e975cd08a744_dam-urlh3wfk4.jpg/800/0 800w,https://dam.nmhmedia.sk/image/250e0582-fd0f-4b4d-9cb0-e975cd08a744_dam-urlh3wfk4.jpg/992/0 992w,https://dam.nmhmedia.sk/image/250e0582-fd0f-4b4d-9cb0-e975cd08a744_dam-urlh3wfk4.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Olga Grafová pri oslave asi zabudla, že pod úborom nič nemá."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/53"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/55"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
54/66
</span><span class="figure__caption">
Olga Grafová pri oslave asi zabudla, že pod úborom nič nemá.
</span></div><span class="figure__attribution">
Foto: Getty images
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/54'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/55'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/08488a2f-44e5-4934-a14d-edbe1f6614c5_dam-url0iyjnr.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/08488a2f-44e5-4934-a14d-edbe1f6614c5_dam-url0iyjnr.jpg/288/0 288w,https://dam.nmhmedia.sk/image/08488a2f-44e5-4934-a14d-edbe1f6614c5_dam-url0iyjnr.jpg/448/0 448w,https://dam.nmhmedia.sk/image/08488a2f-44e5-4934-a14d-edbe1f6614c5_dam-url0iyjnr.jpg/608/0 608w,https://dam.nmhmedia.sk/image/08488a2f-44e5-4934-a14d-edbe1f6614c5_dam-url0iyjnr.jpg/800/0 800w,https://dam.nmhmedia.sk/image/08488a2f-44e5-4934-a14d-edbe1f6614c5_dam-url0iyjnr.jpg/992/0 992w,https://dam.nmhmedia.sk/image/08488a2f-44e5-4934-a14d-edbe1f6614c5_dam-url0iyjnr.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Olga Grafová pri oslave asi zabudla, že pod úborom nič nemá."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/54"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/56"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
55/66
</span><span class="figure__caption">
Olga Grafová pri oslave asi zabudla, že pod úborom nič nemá.
</span></div><span class="figure__attribution">
Foto: getty
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/55'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/56'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/59feec19-d573-40c2-b036-e8ffffff5bae_dam-urlqah17f.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/59feec19-d573-40c2-b036-e8ffffff5bae_dam-urlqah17f.jpg/288/0 288w,https://dam.nmhmedia.sk/image/59feec19-d573-40c2-b036-e8ffffff5bae_dam-urlqah17f.jpg/448/0 448w,https://dam.nmhmedia.sk/image/59feec19-d573-40c2-b036-e8ffffff5bae_dam-urlqah17f.jpg/608/0 608w,https://dam.nmhmedia.sk/image/59feec19-d573-40c2-b036-e8ffffff5bae_dam-urlqah17f.jpg/800/0 800w,https://dam.nmhmedia.sk/image/59feec19-d573-40c2-b036-e8ffffff5bae_dam-urlqah17f.jpg/992/0 992w,https://dam.nmhmedia.sk/image/59feec19-d573-40c2-b036-e8ffffff5bae_dam-urlqah17f.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Ricky Berens a jeho nehoda."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/55"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/57"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
56/66
</span><span class="figure__caption">
Ricky Berens a jeho nehoda.
</span></div><span class="figure__attribution">
Foto: Twitter
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/56'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/57'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/5f416380-e871-4221-a0ef-ba9c75e22f31_dam-urlhwoobp.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/5f416380-e871-4221-a0ef-ba9c75e22f31_dam-urlhwoobp.jpg/288/0 288w,https://dam.nmhmedia.sk/image/5f416380-e871-4221-a0ef-ba9c75e22f31_dam-urlhwoobp.jpg/448/0 448w,https://dam.nmhmedia.sk/image/5f416380-e871-4221-a0ef-ba9c75e22f31_dam-urlhwoobp.jpg/608/0 608w,https://dam.nmhmedia.sk/image/5f416380-e871-4221-a0ef-ba9c75e22f31_dam-urlhwoobp.jpg/800/0 800w,https://dam.nmhmedia.sk/image/5f416380-e871-4221-a0ef-ba9c75e22f31_dam-urlhwoobp.jpg/992/0 992w,https://dam.nmhmedia.sk/image/5f416380-e871-4221-a0ef-ba9c75e22f31_dam-urlhwoobp.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Gillian Cooke a nehoda so zadočkom."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/56"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/58"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
57/66
</span><span class="figure__caption">
Gillian Cooke a nehoda so zadočkom.
</span></div><span class="figure__attribution">
Foto: Twitter
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/57'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/58'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/99b91a71-f75a-4171-9d0b-23e53bdbb005_dam-urla9j9qu.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/99b91a71-f75a-4171-9d0b-23e53bdbb005_dam-urla9j9qu.jpg/288/0 288w,https://dam.nmhmedia.sk/image/99b91a71-f75a-4171-9d0b-23e53bdbb005_dam-urla9j9qu.jpg/448/0 448w,https://dam.nmhmedia.sk/image/99b91a71-f75a-4171-9d0b-23e53bdbb005_dam-urla9j9qu.jpg/608/0 608w,https://dam.nmhmedia.sk/image/99b91a71-f75a-4171-9d0b-23e53bdbb005_dam-urla9j9qu.jpg/800/0 800w,https://dam.nmhmedia.sk/image/99b91a71-f75a-4171-9d0b-23e53bdbb005_dam-urla9j9qu.jpg/992/0 992w,https://dam.nmhmedia.sk/image/99b91a71-f75a-4171-9d0b-23e53bdbb005_dam-urla9j9qu.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Christopher Spring a jeho úbor."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/57"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/59"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
58/66
</span><span class="figure__caption">
Christopher Spring a jeho úbor.
</span></div><span class="figure__attribution">
Foto: Twitter
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/58'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/59'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/acc214a4-ba00-473a-8448-a9f54b55c1a7_dam-urljwtq3c.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/acc214a4-ba00-473a-8448-a9f54b55c1a7_dam-urljwtq3c.jpg/288/0 288w,https://dam.nmhmedia.sk/image/acc214a4-ba00-473a-8448-a9f54b55c1a7_dam-urljwtq3c.jpg/448/0 448w,https://dam.nmhmedia.sk/image/acc214a4-ba00-473a-8448-a9f54b55c1a7_dam-urljwtq3c.jpg/608/0 608w,https://dam.nmhmedia.sk/image/acc214a4-ba00-473a-8448-a9f54b55c1a7_dam-urljwtq3c.jpg/800/0 800w,https://dam.nmhmedia.sk/image/acc214a4-ba00-473a-8448-a9f54b55c1a7_dam-urljwtq3c.jpg/992/0 992w,https://dam.nmhmedia.sk/image/acc214a4-ba00-473a-8448-a9f54b55c1a7_dam-urljwtq3c.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Jenifer Benitezová."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/58"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/60"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
59/66
</span><span class="figure__caption">
Jenifer Benitezová.
</span></div><span class="figure__attribution">
Foto: repro foto
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/59'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/60'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/c2d18a59-3efe-4850-bc69-67f4e5a5d33c_dam-urlpj781v.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/c2d18a59-3efe-4850-bc69-67f4e5a5d33c_dam-urlpj781v.jpg/288/0 288w,https://dam.nmhmedia.sk/image/c2d18a59-3efe-4850-bc69-67f4e5a5d33c_dam-urlpj781v.jpg/448/0 448w,https://dam.nmhmedia.sk/image/c2d18a59-3efe-4850-bc69-67f4e5a5d33c_dam-urlpj781v.jpg/608/0 608w,https://dam.nmhmedia.sk/image/c2d18a59-3efe-4850-bc69-67f4e5a5d33c_dam-urlpj781v.jpg/800/0 800w,https://dam.nmhmedia.sk/image/c2d18a59-3efe-4850-bc69-67f4e5a5d33c_dam-urlpj781v.jpg/992/0 992w,https://dam.nmhmedia.sk/image/c2d18a59-3efe-4850-bc69-67f4e5a5d33c_dam-urlpj781v.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Wrestlingová hviezda Brie Bella si neustriehla šaty."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/59"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/61"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
60/66
</span><span class="figure__caption">
Wrestlingová hviezda Brie Bella si neustriehla šaty.
</span></div><span class="figure__attribution">
Foto: repro foto
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/60'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/61'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/374c7c8d-34b9-46a2-93e7-dce1c9c9103d_dam-urldscpae.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/374c7c8d-34b9-46a2-93e7-dce1c9c9103d_dam-urldscpae.jpg/288/0 288w,https://dam.nmhmedia.sk/image/374c7c8d-34b9-46a2-93e7-dce1c9c9103d_dam-urldscpae.jpg/448/0 448w,https://dam.nmhmedia.sk/image/374c7c8d-34b9-46a2-93e7-dce1c9c9103d_dam-urldscpae.jpg/608/0 608w,https://dam.nmhmedia.sk/image/374c7c8d-34b9-46a2-93e7-dce1c9c9103d_dam-urldscpae.jpg/800/0 800w,https://dam.nmhmedia.sk/image/374c7c8d-34b9-46a2-93e7-dce1c9c9103d_dam-urldscpae.jpg/992/0 992w,https://dam.nmhmedia.sk/image/374c7c8d-34b9-46a2-93e7-dce1c9c9103d_dam-urldscpae.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Francúzsky tanečný pár Gabriella Papadakisová a Guillaume Cizeron suverénne postúpil z krátkeho programu do voľných jázd aj napriek trapasu."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/60"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/62"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
61/66
</span><span class="figure__caption">
Francúzsky tanečný pár Gabriella Papadakisová a Guillaume Cizeron suverénne postúpil z krátkeho programu do voľných jázd aj napriek trapasu.
</span></div><span class="figure__attribution">
Foto: Profimedia.sk
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/61'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/62'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/2c9d7106-c564-4e73-ac6f-93c8757c0c02_dam-url35pzvk.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/2c9d7106-c564-4e73-ac6f-93c8757c0c02_dam-url35pzvk.jpg/288/0 288w,https://dam.nmhmedia.sk/image/2c9d7106-c564-4e73-ac6f-93c8757c0c02_dam-url35pzvk.jpg/448/0 448w,https://dam.nmhmedia.sk/image/2c9d7106-c564-4e73-ac6f-93c8757c0c02_dam-url35pzvk.jpg/608/0 608w,https://dam.nmhmedia.sk/image/2c9d7106-c564-4e73-ac6f-93c8757c0c02_dam-url35pzvk.jpg/800/0 800w,https://dam.nmhmedia.sk/image/2c9d7106-c564-4e73-ac6f-93c8757c0c02_dam-url35pzvk.jpg/992/0 992w,https://dam.nmhmedia.sk/image/2c9d7106-c564-4e73-ac6f-93c8757c0c02_dam-url35pzvk.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Odhalené bradavky, rozkroky a prazvláštne úbory, aj taký býva ženský tenis."></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/61"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/63"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
62/66
</span><span class="figure__caption">
Odhalené bradavky, rozkroky a prazvláštne úbory, aj taký býva ženský tenis.
</span></div><span class="figure__attribution">
Foto: Twitter
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/62'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/63'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/f756e619-6068-45a1-9879-bdbfd15a7e19_phptnlfaq.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/f756e619-6068-45a1-9879-bdbfd15a7e19_phptnlfaq.png/288/0 288w,https://dam.nmhmedia.sk/image/f756e619-6068-45a1-9879-bdbfd15a7e19_phptnlfaq.png/448/0 448w,https://dam.nmhmedia.sk/image/f756e619-6068-45a1-9879-bdbfd15a7e19_phptnlfaq.png/608/0 608w,https://dam.nmhmedia.sk/image/f756e619-6068-45a1-9879-bdbfd15a7e19_phptnlfaq.png/800/0 800w,https://dam.nmhmedia.sk/image/f756e619-6068-45a1-9879-bdbfd15a7e19_phptnlfaq.png/992/0 992w,https://dam.nmhmedia.sk/image/f756e619-6068-45a1-9879-bdbfd15a7e19_phptnlfaq.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Trapasy vo wrestlingu však sú úplne bežná vec. Hlavne sexi wrestlerky sa červenali, keď nechtiac odhalili holé prsia či dokonca rozkroky"></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/62"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/64"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
63/66
</span><span class="figure__caption">
Trapasy vo wrestlingu však sú úplne bežná vec. Hlavne sexi wrestlerky sa červenali, keď nechtiac odhalili holé prsia či dokonca rozkroky
</span></div><span class="figure__attribution">
Foto: repro foto/Twitter WWE live
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/63'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/64'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/cf141bb0-a3a1-4899-8663-51ed64b87f50_phpla8eux.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/cf141bb0-a3a1-4899-8663-51ed64b87f50_phpla8eux.jpg/288/0 288w,https://dam.nmhmedia.sk/image/cf141bb0-a3a1-4899-8663-51ed64b87f50_phpla8eux.jpg/448/0 448w,https://dam.nmhmedia.sk/image/cf141bb0-a3a1-4899-8663-51ed64b87f50_phpla8eux.jpg/608/0 608w,https://dam.nmhmedia.sk/image/cf141bb0-a3a1-4899-8663-51ed64b87f50_phpla8eux.jpg/800/0 800w,https://dam.nmhmedia.sk/image/cf141bb0-a3a1-4899-8663-51ed64b87f50_phpla8eux.jpg/992/0 992w,https://dam.nmhmedia.sk/image/cf141bb0-a3a1-4899-8663-51ed64b87f50_phpla8eux.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Trapasy vo wrestlingu však sú úplne bežná vec. Hlavne sexi wrestlerky sa červenali, keď nechtiac odhalili holé prsia či dokonca rozkroky"></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/63"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/65"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
64/66
</span><span class="figure__caption">
Trapasy vo wrestlingu však sú úplne bežná vec. Hlavne sexi wrestlerky sa červenali, keď nechtiac odhalili holé prsia či dokonca rozkroky
</span></div><span class="figure__attribution">
Foto: repro foto/Twitter WWE live
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/64'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/65'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/fb2075e5-6d24-482a-8eca-bac0d7d50b5c_php0ix05s.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/fb2075e5-6d24-482a-8eca-bac0d7d50b5c_php0ix05s.jpg/288/0 288w,https://dam.nmhmedia.sk/image/fb2075e5-6d24-482a-8eca-bac0d7d50b5c_php0ix05s.jpg/448/0 448w,https://dam.nmhmedia.sk/image/fb2075e5-6d24-482a-8eca-bac0d7d50b5c_php0ix05s.jpg/608/0 608w,https://dam.nmhmedia.sk/image/fb2075e5-6d24-482a-8eca-bac0d7d50b5c_php0ix05s.jpg/800/0 800w,https://dam.nmhmedia.sk/image/fb2075e5-6d24-482a-8eca-bac0d7d50b5c_php0ix05s.jpg/992/0 992w,https://dam.nmhmedia.sk/image/fb2075e5-6d24-482a-8eca-bac0d7d50b5c_php0ix05s.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Trapasy vo wrestlingu však sú úplne bežná vec. Hlavne sexi wrestlerky sa červenali, keď nechtiac odhalili holé prsia či dokonca rozkroky"></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/64"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/66"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
65/66
</span><span class="figure__caption">
Trapasy vo wrestlingu však sú úplne bežná vec. Hlavne sexi wrestlerky sa červenali, keď nechtiac odhalili holé prsia či dokonca rozkroky
</span></div><span class="figure__attribution">
Foto: repro foto/Twitter WWE live
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/65'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure><figure class="figure swiper-slide hidden" data-url='https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/66'><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/a0464704-b1f3-43db-bdc5-3d96f1b311d8_phppaer9s.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/a0464704-b1f3-43db-bdc5-3d96f1b311d8_phppaer9s.png/288/0 288w,https://dam.nmhmedia.sk/image/a0464704-b1f3-43db-bdc5-3d96f1b311d8_phppaer9s.png/448/0 448w,https://dam.nmhmedia.sk/image/a0464704-b1f3-43db-bdc5-3d96f1b311d8_phppaer9s.png/608/0 608w,https://dam.nmhmedia.sk/image/a0464704-b1f3-43db-bdc5-3d96f1b311d8_phppaer9s.png/800/0 800w,https://dam.nmhmedia.sk/image/a0464704-b1f3-43db-bdc5-3d96f1b311d8_phppaer9s.png/992/0 992w,https://dam.nmhmedia.sk/image/a0464704-b1f3-43db-bdc5-3d96f1b311d8_phppaer9s.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Trapasy vo wrestlingu však sú úplne bežná vec. Hlavne sexi wrestlerky sa červenali, keď nechtiac odhalili holé prsia či dokonca rozkroky"></picture><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/65"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/1"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></a><button class="button prev hidden"><svg aria-label="predošlá fotografia"><use xlink:href="#icon-left" href="#icon-left"></use></svg></button><button class="button next hidden"><svg aria-label="ďalšia fotografia"><use xlink:href="#icon-right" href="#icon-right"></use></svg></button></div><div class="figure__elements"><figcaption class="figure__figcaption"><div class="figure__info"><span class="paging">
66/66
</span><span class="figure__caption">
Trapasy vo wrestlingu však sú úplne bežná vec. Hlavne sexi wrestlerky sa červenali, keď nechtiac odhalili holé prsia či dokonca rozkroky
</span></div><span class="figure__attribution">
Foto: repro foto/Twitter WWE live
</span></figcaption><div class="gallery-detail__share"><facebook-share class="button button--facebook-share-image" data-href='https://sport24.pluska.sk/https://sport24.pluska.sk/gal/ostatne/ostatne/trapasy-sportovcov-neposlusne-ubory-odhalili-co-nemali-nehoda-slovenskeho-atleta-stala-to/66'><svg aria-label="Facebook"><use xlink:href="#icon-facebook" href="#icon-facebook"></use></svg><span>Zdieľaj foto</span></facebook-share></div></div></figure></div></div></div><aside class="grid__item grid__item--sidebar grid-sidebar"><div class="block-300 block-center sticky"><div id="gpt-square_doublesquare_d_1" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_d_1');
                        });
                    }
                                    </script></div></div><div class="banner banner--320"><div id="gpt-square_doublesquare_m_1" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'm' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'm' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_m_1');
                        });
                    }
                                        if (window.matchMedia("screen and (max-width: 767px)").matches) {
                        var banner320 = document.querySelector('#gpt-square_doublesquare_m_1');
                        banner320.addEventListener('click', function () {
                            banner320.style.display = 'none';
                        });
                    }
                                    </script></div></div></aside></div></app-gallery><articles-notification data-itm="notification-gallery"></articles-notification></main></div><div style="display:none"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><style>.cls-1{fill:#ff1744}</style><path id="a" d="M0 53.994h73.961V0H0z" /></defs><symbol id="badge-like-dislike" viewBox="0 0 38 38"><path fill="#091032" d="M10 0h18c5.5 0 10 4.5 10 10v18c0 5.5-4.5 10-10 10H10C4.5 38 0 33.5 0 28V10C0 4.5 4.5 0 10 0z" /><path fill="#FFF" d="M23 29.302c-1.4.4-2.9-.5-3.3-1.9s.5-2.9 1.9-3.3 2.9.5 3.3 1.9c.4 1.4-.5 2.9-1.9 3.3zm-1.1-4.2c-.9.2-1.4 1.1-1.1 2 .2.9 1.1 1.4 2 1.1s1.4-1.1 1.1-2c-.3-.8-1.2-1.3-2-1.1zm1.8 6.7c-2.8.8-5.8-.9-6.6-3.7-.8-2.8.9-5.8 3.7-6.6h.1l4.6-1.2c.3-.1.6.1.7.4l.1.5 1.3-.4.6-1.1c.1-.1.2-.2.3-.2l3.1-.8c.3-.1.6.1.7.4l.7 2.6c.1.2 0 .4-.2.6l-5.3 4c.4 2.5-1.3 4.9-3.8 5.5zm-2.5-9.3c-2.3.6-3.6 3-3 5.2s3 3.6 5.2 3c2.1-.6 3.5-2.7 3.1-4.8 0-.2 0-.4.2-.5l5.3-4-.5-1.7-2.4.6-.6 1.1c-.1.1-.2.2-.3.2l-2.1.6c-.3.1-.6-.1-.7-.4l-.1-.5-4.1 1.2zm5.7-3.7c-.3.1-.6-.1-.7-.4l-.8-3.1c-.1-.3.1-.6.4-.6.3-.1.5.1.6.4l.8 3.1c.1.3-.1.5-.3.6zm-2.1.6c-.2 0-.3 0-.5-.1l-2.1-1.7c-.2-.2-.3-.5-.1-.7.2-.2.5-.3.7-.1l2.1 1.7c.2.2.3.5.1.8 0 0-.1 0-.2.1zm4.1-1.1c-.3.1-.6-.1-.7-.4v-.3l1-2.5c.1-.3.4-.4.7-.3.3.1.4.4.3.7l-1 2.5c0 .1-.1.2-.3.3zm-9.6-6.4l-2.9-3.4c-.3-.3-.7-.5-1.1-.6-.4 0-.9.2-1.2.5-.1.1-.2.3-.3.4-.2-.2-.5-.3-.8-.3h-.4l-1.4-1.4c-.6-.6-1.6-.6-2.2 0-.1.1-.2.3-.3.4-.3-.2-.6-.3-.9-.3-.4 0-.8.2-1.1.5-.1.1-.2.3-.3.4-.3-.2-.6-.3-.9-.3-.4 0-.8.2-1.1.5-.6.5-.6 1.4-.2 2-.2.1-.3.2-.4.3-.6.6-.6 1.6 0 2.2l.1.1c-.2.1-.3.2-.4.3-.3.3-.4.7-.4 1.1 0 .4.2.8.4 1.1l5 5a5.8 5.8 0 006.7 1.1c1.5-.1 2.9-.7 3.9-1.7 2-2.1 2.2-5.6.2-7.9zM4 14.402c0-.1.1-.3.2-.4.2-.2.5-.2.7 0l2.2 2.2c.2.2.5.2.7 0 .2-.2.2-.5 0-.7l-3.4-3.4c-.2-.2-.2-.5 0-.7s.5-.2.7 0l3.4 3.4c.2.2.5.2.7 0 .2-.2.2-.5 0-.7L5 9.802c-.2-.2-.2-.5 0-.7.2-.2.5-.2.7 0l4.3 4.3c.2.2.5.2.7 0 .2-.2.2-.5 0-.7l-3.4-3.4c-.1-.1-.2-.2-.2-.4 0-.1.1-.3.2-.4.2-.2.5-.2.7 0l5.7 5.7c.1.1.2.1.3.1.2 0 .4-.1.5-.3.1-.2.1-.4 0-.5l-2.2-3.1c-.2-.2-.1-.5.1-.7.1-.1.3-.2.4-.2.2 0 .3.1.4.2l2.9 3.4c1.6 1.9 1.5 4.7-.2 6.5-.9.9-2.2 1.4-3.4 1.4-1.3 0-2.5-.5-3.4-1.4l-5-5s-.1-.1-.1-.2zm7.3-4.1l-1.6-1.6c-.1-.1-.1-.2-.1-.4 0-.1 0-.3.1-.3.2-.2.5-.2.7 0l1.2 1.2c-.2.3-.3.7-.3 1.1zm5.7 9.7c1.8-2.2 1.7-5.3-.1-7.5l-2.2-2.6c-.2-.2-.1-.5.1-.7.1-.1.3-.2.4-.2.2 0 .3.1.4.2l2.9 3.4c1.6 1.9 1.5 4.7-.2 6.5-.4.4-.8.6-1.3.9zm-5.7-14.2c.1 0 .2.1.3.1.2 0 .4-.1.5-.3l.6-1.1c.1-.1.1-.3.1-.4 0-.1-.1-.2-.3-.3-.1 0-.2-.1-.3-.1-.2 0-.4.1-.5.3l-.6 1.1c-.1.2 0 .5.2.7zm-1.4-.5c.3 0 .6-.2.6-.4l.2-1.3c0-.1 0-.3-.1-.4-.1-.1-.2-.2-.3-.2h-.1c-.3 0-.5.2-.5.4l-.2 1.3c-.1.3.1.6.4.6zm2.5 1.5c.1.1.2.2.4.2.1 0 .3-.1.4-.2l1-.8c.1-.1.2-.2.2-.4 0-.1 0-.3-.1-.4-.1-.1-.2-.2-.4-.2-.1 0-.2 0-.3.1l-1 .9c-.4.3-.4.6-.2.8z" /></symbol><symbol id="badge-photostory"><g data-name="Group 2936"><path data-name="Path 2563" d="M10 0h18a10 10 0 0110 10v18a10 10 0 01-10 10H10A10 10 0 010 28V10A10 10 0 0110 0z" fill="#091032" /><path data-name="Path 1503" d="M10 0h18a10 10 0 0110 10v18a10 10 0 01-10 10H10A10 10 0 010 28V10A10 10 0 0110 0z" fill="none" /><path data-name="Path 2566" d="M5.551 18V9.056h4.992v1.43H7.2v2.5h2.951v1.443H7.2V18zm9.36.1a4.833 4.833 0 01-2.248-.38 1.762 1.762 0 01-.852-1.268 16.924 16.924 0 01-.175-2.925 16.924 16.924 0 01.175-2.927 1.762 1.762 0 01.852-1.267 4.833 4.833 0 012.249-.384 4.876 4.876 0 012.255.384 1.757 1.757 0 01.858 1.267 16.924 16.924 0 01.175 2.928 16.924 16.924 0 01-.175 2.925 1.757 1.757 0 01-.858 1.267 4.876 4.876 0 01-2.255.38zm0-1.43a2.854 2.854 0 001.15-.156.921.921 0 00.39-.747 19.149 19.149 0 00.084-2.243 19.149 19.149 0 00-.084-2.242.921.921 0 00-.39-.747 2.854 2.854 0 00-1.15-.156 2.8 2.8 0 00-1.144.156.923.923 0 00-.384.741 19.13 19.13 0 00-.083 2.252 19.13 19.13 0 00.084 2.249.923.923 0 00.384.741 2.8 2.8 0 001.144.156zM21.334 18v-7.462h-2.223V9.056h6.1v1.482h-2.226V18zm8.06.1a4.833 4.833 0 01-2.249-.38 1.762 1.762 0 01-.852-1.268 16.924 16.924 0 01-.175-2.925 16.924 16.924 0 01.175-2.927 1.762 1.762 0 01.852-1.267 4.833 4.833 0 012.249-.384 4.876 4.876 0 012.255.384 1.757 1.757 0 01.858 1.267 16.924 16.924 0 01.175 2.925 16.924 16.924 0 01-.175 2.925 1.757 1.757 0 01-.858 1.27 4.876 4.876 0 01-2.255.38zm0-1.43a2.854 2.854 0 001.15-.156.921.921 0 00.39-.747 19.149 19.149 0 00.085-2.243 19.149 19.149 0 00-.085-2.242.921.921 0 00-.39-.747 2.854 2.854 0 00-1.15-.156 2.8 2.8 0 00-1.144.156.923.923 0 00-.383.741 19.13 19.13 0 00-.085 2.249 19.13 19.13 0 00.085 2.249.923.923 0 00.383.741 2.8 2.8 0 001.144.159zM7.935 28.08q-.52 0-1.11-.045t-1.04-.115v-1.05q1.12.11 1.78.11a3.774 3.774 0 00.7-.05.765.765 0 00.37-.16.431.431 0 00.15-.26 2.666 2.666 0 00.03-.46 2.184 2.184 0 00-.045-.53.375.375 0 00-.175-.235 1.391 1.391 0 00-.44-.125l-1.27-.18a1.237 1.237 0 01-.99-.555 2.716 2.716 0 01-.27-1.345 2.463 2.463 0 01.275-1.285 1.355 1.355 0 01.76-.6 4.131 4.131 0 011.24-.155 9.787 9.787 0 011.03.055 7.574 7.574 0 01.87.135v1.03a9.706 9.706 0 00-1.59-.12 4.716 4.716 0 00-.695.04.941.941 0 00-.385.13.4.4 0 00-.18.245 2 2 0 00-.04.465 2.113 2.113 0 00.04.49.309.309 0 00.16.21 1.445 1.445 0 00.41.1l1.28.17a1.854 1.854 0 01.695.225 1.111 1.111 0 01.435.535 3.251 3.251 0 01.17 1.18 2.964 2.964 0 01-.26 1.38 1.238 1.238 0 01-.71.62 3.911 3.911 0 01-1.195.15zm4.48-.08v-5.74h-1.71v-1.14H15.4v1.14h-1.71V28zm6.2.08a3.718 3.718 0 01-1.73-.3 1.356 1.356 0 01-.655-.97 13.018 13.018 0 01-.13-2.25 13.018 13.018 0 01.13-2.25 1.356 1.356 0 01.655-.975 3.718 3.718 0 011.73-.3 3.751 3.751 0 011.735.3 1.352 1.352 0 01.66.975 13.018 13.018 0 01.135 2.25 13.018 13.018 0 01-.135 2.25 1.352 1.352 0 01-.66.975 3.751 3.751 0 01-1.735.295zm0-1.1a2.2 2.2 0 00.885-.12.709.709 0 00.3-.575 14.73 14.73 0 00.065-1.725 14.73 14.73 0 00-.065-1.725.709.709 0 00-.3-.575 2.2 2.2 0 00-.885-.12 2.156 2.156 0 00-.88.12.71.71 0 00-.3.57 14.715 14.715 0 00-.065 1.73 14.715 14.715 0 00.07 1.73.71.71 0 00.3.57 2.156 2.156 0 00.875.12zm7.24 1.02l-.86-2.51h-1.32V28H22.4v-6.88h2.76a2.347 2.347 0 011.215.255 1.237 1.237 0 01.555.715 4.271 4.271 0 01.14 1.21 3.878 3.878 0 01-.17 1.225 1.22 1.22 0 01-.685.755L27.2 28zm-1.11-3.61a1.989 1.989 0 00.7-.09.464.464 0 00.285-.31 2.652 2.652 0 00.065-.69 2.584 2.584 0 00-.065-.69.464.464 0 00-.275-.3 1.939 1.939 0 00-.7-.09h-1.08v2.17zm4.72 3.61v-2.44l-2.03-4.44h1.33l1.335 3.07h.07l1.32-3.07h1.29l-2.04 4.44V28z" fill="#fff" /></g></symbol><symbol id="badge-quiz"><g data-name="Group 2937"><path data-name="Path 2564" d="M10 0h18a10 10 0 0110 10v18a10 10 0 01-10 10H10A10 10 0 010 28V10A10 10 0 0110 0z" fill="#091032" /><path data-name="Path 1512" d="M10 0h18a10 10 0 0110 10v18a10 10 0 01-10 10H10A10 10 0 010 28V10A10 10 0 0110 0z" fill="none" /><path data-name="Path 2567" d="M7.74 17.08q-.52 0-1.11-.045t-1.04-.115v-1.05q1.12.11 1.78.11a3.774 3.774 0 00.7-.05.765.765 0 00.37-.16.431.431 0 00.15-.26 2.665 2.665 0 00.03-.46 2.184 2.184 0 00-.045-.53.375.375 0 00-.175-.235 1.391 1.391 0 00-.44-.125l-1.27-.18a1.237 1.237 0 01-.99-.555 2.716 2.716 0 01-.27-1.345 2.463 2.463 0 01.275-1.285 1.355 1.355 0 01.76-.6A4.131 4.131 0 017.7 10.04a9.787 9.787 0 011.03.055 7.573 7.573 0 01.87.135v1.03a9.706 9.706 0 00-1.59-.12 4.717 4.717 0 00-.7.04.941.941 0 00-.385.13.4.4 0 00-.18.245 2 2 0 00-.04.465 2.113 2.113 0 00.04.49.309.309 0 00.16.21 1.445 1.445 0 00.41.1l1.28.17a1.854 1.854 0 01.695.225 1.111 1.111 0 01.435.535 3.251 3.251 0 01.175 1.18 2.964 2.964 0 01-.255 1.38 1.238 1.238 0 01-.71.62 3.911 3.911 0 01-1.195.15zM7.12 9.5l-.86-1.32v-.07h.81l.65.82.66-.82h.82v.07L8.32 9.5zm3.94.62h2.68a2.228 2.228 0 011.2.265 1.3 1.3 0 01.56.75 4.532 4.532 0 01.14 1.265 4.548 4.548 0 01-.14 1.235 1.36 1.36 0 01-.56.77 2.171 2.171 0 01-1.22.285h-1.39V17h-1.27zm2.24 3.47a1.923 1.923 0 00.715-.095.483.483 0 00.28-.33 3.18 3.18 0 00.065-.765 3.18 3.18 0 00-.06-.765.469.469 0 00-.28-.325 1.939 1.939 0 00-.7-.09h-.99v2.37zm5.74 3.49a3.718 3.718 0 01-1.73-.3 1.356 1.356 0 01-.655-.975 13.018 13.018 0 01-.135-2.245 13.018 13.018 0 01.135-2.25 1.356 1.356 0 01.655-.975 3.718 3.718 0 011.73-.3 3.751 3.751 0 011.735.3 1.352 1.352 0 01.66.975 13.018 13.018 0 01.135 2.25 13.018 13.018 0 01-.135 2.25 1.352 1.352 0 01-.66.975 3.751 3.751 0 01-1.735.295zm0-1.1a2.2 2.2 0 00.885-.12.709.709 0 00.3-.575 14.73 14.73 0 00.065-1.725 14.73 14.73 0 00-.065-1.725.709.709 0 00-.3-.575 2.2 2.2 0 00-.885-.12 2.156 2.156 0 00-.88.12.71.71 0 00-.3.57 14.715 14.715 0 00-.06 1.73 14.715 14.715 0 00.065 1.73.71.71 0 00.3.57 2.156 2.156 0 00.875.12zM26.28 17l-.86-2.51H24.1V17h-1.27v-6.88h2.76a2.347 2.347 0 011.21.255 1.237 1.237 0 01.555.715 4.271 4.271 0 01.145 1.21 3.878 3.878 0 01-.175 1.225 1.22 1.22 0 01-.685.755l.99 2.72zm-1.11-3.61a1.989 1.989 0 00.7-.09.464.464 0 00.285-.31 2.652 2.652 0 00.065-.69 2.584 2.584 0 00-.065-.69.464.464 0 00-.275-.3 1.939 1.939 0 00-.7-.09H24.1v2.17zm4.7 3.61v-5.74h-1.71v-1.14h4.69v1.14h-1.71V17zM9.986 28l-1.837-3.234h-.7V28h-1.4v-7.568h1.4v3.113h.7l1.881-3.113h1.5l-2.249 3.619L11.558 28zm3.894 0l-2.014-7.568h1.441l1.54 6.05h.066l1.518-6.05h1.419L15.827 28zm4.928 0v-7.568h1.408V28zm.033-8.25v-.055l.825-1.529h1.342v.055l-1.155 1.529zM21.437 28v-1.155l3.212-5.2h-3.1v-1.213h4.8v1.133l-3.24 5.225h3.267V28zm7.623 0v-2.684l-2.234-4.884h1.464l1.474 3.377h.077l1.452-3.377h1.419l-2.244 4.884V28z" fill="#fff" /></g></symbol><symbol id="bicycle" viewBox="0 0 25.4 16"><path fill-rule="evenodd" clip-rule="evenodd" d="M20.5 6.1c-.5 0-.9.1-1.3.2l-1.8-4.2h2.9c.2 0 .4.1.4.3 0 .2-.1.4-.3.4h-.6c-.4 0-.7.3-.7.7 0 .4.3.7.7.7h.5c1 0 1.8-.7 1.8-1.7S21.4.7 20.4.7h-3.9c-.4 0-.7.3-.7.7 0 .1 0 .1.1.2-.1.1-.1.3 0 .5l.3.7h-5.8l-.6-1.3h.7c.4 0 .7-.3.7-.7s-.3-.8-.7-.8H7.1c-.4 0-.7.3-.7.7s.3.7.7.7h1.2L9 3.8 7.2 6.6c-.7-.3-1.5-.5-2.2-.5-2.7 0-5 2.2-5 5s2.2 5 5 5c2.2 0 4.1-1.4 4.8-3.5l1.2.1c.4.8 1.3 1.2 2.1.8.6-.3.9-.8.9-1.5 0-.3-.1-.6-.3-.9l3.6-5.5.5 1.3c-2.3 1.4-3.1 4.5-1.6 6.8s4.5 3.1 6.8 1.6 3.1-4.5 1.6-6.8c-.9-1.5-2.4-2.4-4.1-2.4zM5 14.6c-2 0-3.6-1.6-3.6-3.5S3 7.5 5 7.5c.5 0 1 .1 1.5.3l-2.1 3.3c-.1.2-.1.4-.1.7.1.2.3.4.6.4l3.3.2c-.5 1.3-1.8 2.2-3.2 2.2zm1.2-3.8l1.4-2.1c.6.6.9 1.5.9 2.3l-2.3-.2zm4.7.4l-1-.1V11c0-1.4-.6-2.7-1.5-3.6l1.3-2 1.5 5.4c-.1.1-.2.2-.3.4zm1.6-1.1l-1.7-6h5.6l-3.9 6zm8 4.5c-2 0-3.5-1.6-3.5-3.5 0-1.2.6-2.2 1.5-2.9l1.4 3.1c.1.3.4.4.7.4.1 0 .2 0 .3-.1.3-.2.5-.6.4-.9l-1.4-3.1c.2-.1.5-.1.7-.1 2 0 3.5 1.6 3.5 3.6s-1.7 3.5-3.6 3.5z" /></symbol><symbol id="close" viewBox="0 0 15.3 15.3"><path d="M.6 14.7c-.8-.8-.8-2 0-2.8l4.2-4.2L.6 3.4c-.8-.8-.8-2 0-2.8.8-.8 2-.8 2.8 0l4.2 4.2L11.8.6c.8-.8 2-.8 2.8 0 .8.8.8 2 0 2.8l-4.2 4.2 4.2 4.2c.8.8.8 2 0 2.8s-2 .8-2.8 0l-4.2-4.2-4.2 4.2c-.4.5-.9.7-1.4.7-.5 0-1-.2-1.4-.6z" /></symbol><symbol id="disqus" viewBox="0 0 16.5 15.9"><path d="M8.5 15.9c-1.9 0-3.7-.7-5.1-1.9l-3.4.4 1.3-3.2c-1.8-4 0-8.7 4-10.5 4-1.8 8.7 0 10.5 4s0 8.7-4 10.5c-1 .4-2.1.7-3.3.7zm4.4-8.1c0-2.3-1.6-4-4.4-4h-3v8h3c2.7.1 4.4-1.7 4.4-4zM8.5 9.9h-.9V5.8h.9c1.1-.1 2 .6 2.2 1.7v.3c.1 1.1-.8 2-1.8 2-.2.1-.3.1-.4.1z" /></symbol><symbol id="external" viewBox="0 0 16 16"><path d="M9.8 0v2H13l-8.7 8.5 1.2 1.2L14 3v3.2h2V0H9.8zM14 14H2V2h6V0H1.8C.8 0 0 .8 0 1.8v12.4c0 1 .8 1.8 1.8 1.8h12.4c1 0 1.8-.8 1.8-1.8V8h-2v6z" /></symbol><symbol id="facebook-noBG" viewBox="0 0 8 15.8"><path d="M5.3 11.8v3.8c0 .1 0 .2-.2.2H1.9c-.1 0-.2 0-.2-.2V8.1c0-.1 0-.2-.2-.2H.1c-.1 0-.1-.1-.1-.2V5.3c0-.1 0-.1.2-.1h1.4c.1 0 .2 0 .2-.2V2.9c0-.6.1-1.2.5-1.7S3.2.3 3.8.1c.4 0 .9-.1 1.4-.1h2.7C8 0 8 0 8 .2v2.4c0 .1 0 .2-.2.2H6.1c-.5 0-.8.3-.8.8v1.5c0 .1 0 .2.1.2h2.4c.2-.1.2-.1.2.1l-.3 2.4c0 .1-.1.1-.1.1H5.5c-.1 0-.2 0-.2.2v3.7z" /></symbol><symbol id="facebook" viewBox="0 0 22 22"><path d="M20.8 0H1.2C.5 0 0 .5 0 1.2v19.6c0 .7.5 1.2 1.2 1.2h10.5v-8.5H8.8v-3.3h2.9V7.8c0-2.8 1.7-4.4 4.3-4.4.9 0 1.7.1 2.6.1v3h-1.8c-1.4 0-1.6.7-1.6 1.6v2.1h3.3l-.4 3.3h-2.9V22h5.6c.7 0 1.2-.5 1.2-1.2V1.2c0-.7-.5-1.2-1.2-1.2z" /></symbol><symbol id="football" viewBox="0 0 16 16"><path fill-rule="evenodd" clip-rule="evenodd" d="M8 0c4.4 0 8 3.6 8 8 0 2.1-.8 4.1-2.3 5.6-3.1 3.1-8.2 3.1-11.3 0s-3.1-8.2 0-11.3C3.8.8 5.9 0 8 0zm6.8 8.4l-1.5-1.5-1.6.5-1.1 3.3 1 1.3 2-.2c.7-1 1.1-2.1 1.2-3.4zM13 5.8l.4-2-.5-.6c-.7-.7-1.4-1.2-2.3-1.5l-1.9 1v1.6l2.8 2 1.5-.5zm1.1-.8l-.2 1.2.8.8c-.1-.7-.3-1.4-.6-2zM7.4 2.6l-1.8-1c-.9.4-1.7.9-2.4 1.6-.2.1-.3.3-.5.5L3 5.8l1.5.5 2.8-2 .1-1.7zM7 1.3l1 .6 1.1-.6c-.3-.1-.7-.1-1.1-.1-.3 0-.7 0-1 .1zM2.7 6.9L1.2 8.3c.1 1.2.4 2.4 1.1 3.4l2 .3 1-1.3-1.1-3.3-1.5-.5zm-1.4 0l.9-.8-.3-1.2c-.3.6-.5 1.3-.6 2zm4 5.9l.9 1.8c.6.2 1.2.3 1.8.2.6 0 1.1-.1 1.7-.2l1-1.9-1-1.3H6.3l-1 1.4zm-.4 1.3L4.4 13l-1.2-.2c.4.5 1 .9 1.7 1.3zm7.9-1.2l-1.2.1-.6 1.1c.7-.3 1.3-.7 1.8-1.2zM8 5.3L5.4 7.2l1 3h3.2l1-3L8 5.3z" /></symbol><symbol id="futbal" viewBox="0 0 16 16"><path fill-rule="evenodd" clip-rule="evenodd" d="M8 0c4.4 0 8 3.6 8 8 0 2.1-.8 4.1-2.3 5.6-3.1 3.1-8.2 3.1-11.3 0s-3.1-8.2 0-11.3C3.8.8 5.9 0 8 0zm6.8 8.4l-1.5-1.5-1.6.5-1.1 3.3 1 1.3 2-.2c.7-1 1.1-2.1 1.2-3.4zM13 5.8l.4-2-.5-.6c-.7-.7-1.4-1.2-2.3-1.5l-1.9 1v1.6l2.8 2 1.5-.5zm1.1-.8l-.2 1.2.8.8c-.1-.7-.3-1.4-.6-2zM7.4 2.6l-1.8-1c-.9.4-1.7.9-2.4 1.6-.2.1-.3.3-.5.5L3 5.8l1.5.5 2.8-2 .1-1.7zM7 1.3l1 .6 1.1-.6c-.3-.1-.7-.1-1.1-.1-.3 0-.7 0-1 .1zM2.7 6.9L1.2 8.3c.1 1.2.4 2.4 1.1 3.4l2 .3 1-1.3-1.1-3.3-1.5-.5zm-1.4 0l.9-.8-.3-1.2c-.3.6-.5 1.3-.6 2zm4 5.9l.9 1.8c.6.2 1.2.3 1.8.2.6 0 1.1-.1 1.7-.2l1-1.9-1-1.3H6.3l-1 1.4zm-.4 1.3L4.4 13l-1.2-.2c.4.5 1 .9 1.7 1.3zm7.9-1.2l-1.2.1-.6 1.1c.7-.3 1.3-.7 1.8-1.2zM8 5.3L5.4 7.2l1 3h3.2l1-3L8 5.3z" /></symbol><symbol id="hockey" viewBox="0 0 16.7 16"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.7 6.2v3.7c-.1 1.8-1 3.5-2.5 4.4-1.7 1.2-3.7 1.8-5.8 1.7-2.1 0-4.1-.6-5.8-1.7C1 13.3.1 11.6 0 9.8V6.2c.1-1.8 1-3.4 2.5-4.4C4.2.6 6.3 0 8.3 0c2.1 0 4.1.6 5.8 1.7 1.5 1 2.5 2.7 2.6 4.5zM1.3 9.5v.4c.1 1.4.8 2.7 2 3.4 1.5 1 3.3 1.5 5.1 1.5 1.8 0 3.6-.5 5.1-1.5 1.2-.8 1.9-2 2-3.4v-.4c-.4.4-.8.8-1.3 1.2-1.7 1.2-3.7 1.8-5.8 1.7-2.1 0-4.1-.6-5.8-1.7-.5-.4-1-.8-1.3-1.2zm12.1-6.7c-1.5-1-3.3-1.5-5.1-1.5-1.8 0-3.6.5-5.1 1.5-1.2.8-1.9 2-2 3.4.1 1.4.8 2.7 2 3.4 1.5 1 3.3 1.5 5.1 1.5 1.8 0 3.6-.5 5.1-1.5 1.2-.8 1.9-2 2-3.4-.1-1.4-.8-2.7-2-3.4z" /></symbol><symbol id="hokej" viewBox="0 0 16.7 16"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.7 6.2v3.7c-.1 1.8-1 3.5-2.5 4.4-1.7 1.2-3.7 1.8-5.8 1.7-2.1 0-4.1-.6-5.8-1.7C1 13.3.1 11.6 0 9.8V6.2c.1-1.8 1-3.4 2.5-4.4C4.2.6 6.3 0 8.3 0c2.1 0 4.1.6 5.8 1.7 1.5 1 2.5 2.7 2.6 4.5zM1.3 9.5v.4c.1 1.4.8 2.7 2 3.4 1.5 1 3.3 1.5 5.1 1.5 1.8 0 3.6-.5 5.1-1.5 1.2-.8 1.9-2 2-3.4v-.4c-.4.4-.8.8-1.3 1.2-1.7 1.2-3.7 1.8-5.8 1.7-2.1 0-4.1-.6-5.8-1.7-.5-.4-1-.8-1.3-1.2zm12.1-6.7c-1.5-1-3.3-1.5-5.1-1.5-1.8 0-3.6.5-5.1 1.5-1.2.8-1.9 2-2 3.4.1 1.4.8 2.7 2 3.4 1.5 1 3.3 1.5 5.1 1.5 1.8 0 3.6-.5 5.1-1.5 1.2-.8 1.9-2 2-3.4-.1-1.4-.8-2.7-2-3.4z" /></symbol><symbol id="icon-arrow" viewBox="0 0 6.1 9.9"><path d="M.2 9.9c.1.1.2.1.4.1.1 0 .3 0 .4-.1l4.9-4.5c.2-.2.2-.5 0-.7L1 .2C.8 0 .5 0 .3.2S.1.7.3.9l4.6 4.2L.3 9.3c-.4.1-.4.4-.1.6" /></symbol><symbol id="icon-facebook" viewBox="0 0 18 18"><path d="M17 0H1C.5 0 0 .4 0 1v16c0 .5.4 1 1 1h8.6v-6.9H7.2V8.4h2.3v-2c0-2.3 1.4-3.6 3.5-3.6.7 0 1.4 0 2.1.1v2.4h-1.4c-1.1 0-1.3.5-1.3 1.3v1.7h2.7l-.4 2.7h-2.3v7H17c.5 0 1-.4 1-1V1c0-.6-.4-1-1-1" /></symbol><symbol id="icon-left" viewBox="0 0 42 86"><path d="M40.9 85.3c1.3-1.1 1.4-3 .4-4.2l-.1-.1L7 43 41.2 5c1.1-1.2 1.1-3.1-.1-4.2C39.9-.3 38-.3 36.9.9l-.1.1-36 40c-.5.6-.8 1.4-.8 2.2 0 .7.3 1.3.8 1.8l36 40c.9 1.2 2.8 1.4 4.1.3z" /></symbol><symbol id="icon-location" viewBox="0 0 45.5 66.2"><path d="M22.8 0C10.2 0 0 10.4 0 23.2 0 36 9.7 49.6 20.5 65.1c.9 1.3 2.6 1.6 3.8.7.3-.2.5-.4.7-.7C35.9 49.6 45.5 36 45.5 23.2 45.5 10.4 35.3 0 22.8 0zm0 5.5c9.5 0 17.2 7.8 17.2 17.7 0 9.1-7.6 21.4-17.2 35.4-9.7-14-17.2-26.3-17.2-35.4-.1-9.8 7.6-17.7 17.2-17.7zm0 4.2c-7.2 0-13.1 5.9-13.1 13.1 0 7.2 5.9 13.1 13.1 13.1S35.9 30 35.9 22.8c0-7.2-5.9-13.1-13.1-13.1zm0 5.5c4.2 0 7.6 3.4 7.6 7.6 0 4.2-3.4 7.6-7.6 7.6s-7.6-3.4-7.6-7.6c0-4.3 3.3-7.6 7.6-7.6z" /></symbol><symbol id="icon-minus" viewBox="0 0 23.6 4.8"><path d="M9.3.1h-7C1 .1-.1 1.1 0 2.4c0 1.3 1 2.4 2.4 2.4H21.2c1.3 0 2.4-1 2.4-2.4 0-1.3-1-2.4-2.4-2.4h-7.1L9.3.1z" /></symbol><symbol id="icon-plus" viewBox="0 0 23.6 23.4"><path d="M14 2.4C14 1.1 13 0 11.6 0c-1.3 0-2.3 1.1-2.3 2.4v7h-7c-1.3 0-2.4 1-2.3 2.3 0 1.3 1 2.4 2.4 2.4h7v7c0 1.3 1 2.4 2.3 2.3 1.3 0 2.4-1 2.4-2.4v-7h7.1c1.3 0 2.4-1 2.4-2.4 0-1.3-1-2.4-2.4-2.4h-7.1L14 2.4z" /></symbol><symbol id="icon-right" viewBox="0 0 42 86.1"><path d="M1.1 85.4c-1.3-1.1-1.4-3-.4-4.2l.1-.1 34.2-38L.8 5.1C-.3 3.9-.3 2 .9.8 2.1-.3 4-.3 5.1.9l.1.1 36 40c.5.6.8 1.4.8 2.2 0 .7-.3 1.3-.8 1.8l-36 40c-1 1.3-2.9 1.5-4.1.4z" /></symbol><symbol id="icon-swipe" viewBox="0 0 25 27"><path d="M20.9 13H13V9c0-2.3-4-2.3-4 0v11l-2.5-3.1c-.7-.7-1.8-.7-2.5 0s-.7 1.8 0 2.5l7 7.1c.2.2.4.3.6.4.1.1.4.1.6.1h8.7c1.9 0 4.1-1.6 4.1-3.5v-7c0-1.9-2.2-3.5-4.1-3.5zM5 6h4V3H5V0L0 4.2 5 10V6zM17 9.5l5.2-5.3L17 0v3h-4v3h5l-1 3.5z" /></symbol><symbol id="images" viewBox="0 0 16 12"><path d="M15.5 2.5c-.3 0-.5.2-.5.5v8H3c-.3 0-.5.2-.5.5s.2.5.5.5h12c.6 0 1-.4 1-1V3c0-.3-.2-.5-.5-.5z" /><path d="M14 9V1c0-.5-.4-1-1-1H1C.5 0 0 .4 0 1v8c0 .5.4 1 1 1h12c.5 0 1-.4 1-1zm-3.8-6.9l-.1.1-2.7 3.5-2-2.6c-.2-.1-.5-.2-.7 0l-.1.1L1 7.7V1h12v4l-2.1-2.8c-.2-.2-.5-.3-.7-.1z" /></symbol><symbol id="like-dislike"><path d="M23.415 11.029a2.663 2.663 0 00-.084-3.567 2.66 2.66 0 00-.571-3.581A2.661 2.661 0 0020.393.007H6.823a1.948 1.948 0 00-1.485.837A1.671 1.671 0 004.007.176h-2.34A1.669 1.669 0 000 1.843v11.014a1.669 1.669 0 001.667 1.667h2.34a1.67 1.67 0 001.58-1.135 1.968 1.968 0 011.357.9 22.515 22.515 0 003.953 4.318c.182.165.342.311.47.43a6.4 6.4 0 011.857 3.411 2.356 2.356 0 001.941 2.074 2.743 2.743 0 00.473.042 2.922 2.922 0 002.553-1.577 6.1 6.1 0 00-1.1-6.917 5.14 5.14 0 01-.258-.288c.092-.005.2-.009.328-.009h3.991a2.911 2.911 0 002.266-4.739zm-8.737 3.818c-.475 1.11.562 2.2.952 2.606a4.121 4.121 0 01.776 4.6.874.874 0 01-.891.484c-.189-.034-.273-.13-.3-.344a8.362 8.362 0 00-2.477-4.629 38.61 38.61 0 00-.466-.427l-.026-.024a21.105 21.105 0 01-3.581-3.858 4.012 4.012 0 00-2.987-1.887V3.034a2.776 2.776 0 001.1-.78 2.841 2.841 0 01.229-.241h13.385a.652.652 0 110 1.3h-1.973v2.01h2.7a.652.652 0 010 1.3h-2.286v2.01h2.564a.652.652 0 110 1.3h-2.099v2.01h1.849a.9.9 0 010 1.8h-3.99c-.551.016-2.013.016-2.479 1.104zM3.665 2.182v10.333H2.01V2.182z" data-name="Path 2717" /></symbol><symbol id="loading"><g id="noun_Sport_1209144" transform="translate(-2 -4.551)"><g id="Group_4020" data-name="Group 4020" transform="translate(2 4.55)"><g id="Group_4012" data-name="Group 4012" transform="translate(11.052 8.807)"><path id="Path_2564" d="M31.8 26.379h-3.04a.42.42 0 110-.839h3.04a.42.42 0 110 .839z" class="cls-1" data-name="Path 2564" transform="translate(-28.34 -25.54)" /></g><g id="Group_4013" data-name="Group 4013" transform="translate(5.207 8.807)"><path id="Path_2565" d="M17.318 26.379h-2.489a.42.42 0 110-.839h2.488a.42.42 0 010 .839z" class="cls-1" data-name="Path 2565" transform="translate(-14.41 -25.54)" /></g><g id="Group_4014" data-name="Group 4014" transform="translate(15.776 8.807)"><path id="Path_2566" d="M41.866 26.379H40.02a.42.42 0 010-.839h1.846a.42.42 0 010 .839z" class="cls-1" data-name="Path 2566" transform="translate(-39.6 -25.54)" /></g><g id="Group_4015" data-name="Group 4015" transform="translate(1.678 8.807)"><path id="Path_2567" d="M8.265 26.379H6.419a.42.42 0 110-.839h1.846a.42.42 0 010 .839z" class="cls-1" data-name="Path 2567" transform="translate(-6 -25.54)" /></g><g id="Group_4016" data-name="Group 4016" transform="translate(3.525 4.615)"><path id="Path_2568" d="M22.656 21.328a1.285 1.285 0 01-1.611-.764c0-.021-.013-.042-.017-.063l-.428-2.253-1.829-.122v3.025c.273.239.848.785 2.144 2.06a1.247 1.247 0 01.369.89v3.575a1.259 1.259 0 01-2.517 0v-3.059l-1.578-1.59-.008-.008h-1.02l-.008.008-1.578 1.59v3.059a1.259 1.259 0 01-2.517 0V24.1a1.261 1.261 0 01.365-.89c1.3-1.275 1.871-1.821 2.148-2.06v-2.986l-1.276.084-.432 2.252a.352.352 0 01-.017.063 1.282 1.282 0 01-1.607.764 1.25 1.25 0 01-.717-.646 1.267 1.267 0 01-.059-.936l.676-3.067a.237.237 0 01.017-.05 1.256 1.256 0 011.1-.835l2.7-.243h.042l3.566.042 3.076.2a1.256 1.256 0 011.1.835.237.237 0 01.017.05l.676 3.067a1.264 1.264 0 01-.777 1.584z" class="cls-1" data-name="Path 2568" transform="translate(-10.4 -15.55)" /></g><g id="Group_4017" data-name="Group 4017" transform="translate(7.972)"><circle id="Ellipse_95" cx="2.098" cy="2.098" r="2.098" class="cls-1" data-name="Ellipse 95" /></g><g id="Group_4018" data-name="Group 4018" transform="translate(0 7.112)"><path id="Path_2569" d="M4.517 21.92v3.386a.421.421 0 01-.42.42H2.839a.842.842 0 01-.839-.84v-2.547a.842.842 0 01.839-.839H4.1a.421.421 0 01.417.42z" class="cls-1" data-name="Path 2569" transform="translate(-2 -21.5)" /></g><g id="Group_4019" data-name="Group 4019" transform="translate(17.622 7.112)"><path id="Path_2570" d="M46.517 22.339v2.547a.842.842 0 01-.839.839H44.42a.421.421 0 01-.42-.42V21.92a.421.421 0 01.42-.42h1.259a.842.842 0 01.838.839z" class="cls-1" data-name="Path 2570" transform="translate(-44 -21.5)" /></g></g></g></symbol><symbol id="logo-focusmedia" viewBox="0 0 68.3 8"><path d="M0 .3v6.5c0 .2.1.3.2.3h1c.1 0 .2-.1.2-.2V1.4h2.8c.1 0 .2-.1.2-.2V.3c0-.1-.1-.2-.2-.2h-4C.1.1 0 .2 0 .3zM20 5.3c-.6 1.1-1.7 1.9-3.1 1.9-1.8 0-3.4-1.2-3.7-3-.4-2.3 1.4-4.2 3.6-4.2 1.4 0 2.6.8 3.2 1.9.1.1 0 .3-.2.3h-1.2c-.1 0-.1 0-.2-.1-.4-.5-1-.8-1.7-.8-1.2 0-2.2 1-2.2 2.3s1 2.3 2.2 2.3c.7 0 1.3-.3 1.7-.8.1-.1.2-.1.2-.1h1.2c.2 0 .3.2.2.3zM24 7.2c-1.9 0-2.8-1.3-2.8-2.9v-4c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v4.1c0 .7.5 1.4 1.4 1.4s1.4-.7 1.4-1.4V.3c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v4c0 1.6-.9 2.9-2.8 2.9zM32.7 5c0 1.3-1 2.2-2.5 2.2-1.4 0-2.5-1-2.5-2.3v-.1H29c.1 0 .2.1.2.2.1.5.5.9 1 .9.6 0 1-.3 1-.8s-.7-.8-1.3-1c-1.3-.3-2.1-1-2.1-2 0-1.2.9-2 2.3-2s2.2.9 2.4 1.9c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2-.1-.4-.5-.7-.9-.7-.5 0-.9.3-.9.7 0 .5.8.8 1.6 1 1.1.3 1.8 1 1.8 2zM45.9 2.8v4c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-.7-.5-1.5-1.3-1.5s-1.3.7-1.3 1.5v4.1c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2V2.8c0-.7-.5-1.5-1.3-1.5s-1.3.7-1.3 1.5v4.1c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-1.5.8-2.8 2.7-2.8.9 0 1.5.3 2 .8.5-.5 1.1-.8 2-.8 1.8-.1 2.7 1.2 2.7 2.7zM48.7 1.4v1.5H51c.1 0 .2.1.2.2V4c0 .1-.1.2-.2.2h-2.3v1.5h2.7c.1 0 .2.1.2.2v.9c0 .1-.1.2-.2.2h-4.1V.1h4.1c.1 0 .2.1.2.2v.9c0 .1-.1.2-.2.2h-2.7zM58.8 3.6c0 2.3-1.6 3.5-3.8 3.5h-1.9c-.1 0-.2-.1-.2-.2V.3c0-.1.1-.2.2-.2H55c2.1 0 3.8 1.2 3.8 3.5zm-1.4 0c0-1.4-.9-2.2-2.4-2.2h-.7v4.3h.7c1.5.1 2.4-.7 2.4-2.1zM61.1 7.1h-1c-.1 0-.2-.1-.2-.2V.3c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v6.5c0 .2-.1.3-.2.3zM68.3 2.9v4c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2V5h-2.8v1.8c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-1.6.9-2.9 2.8-2.9 1.9.1 2.8 1.4 2.8 3zm-1.4-.2c0-.7-.5-1.4-1.4-1.4s-1.4.7-1.4 1.4v1h2.8v-1z" /><path d="M3.7 3.1V4c0 .1-.1.2-.2.2H.9c-.1 0-.2 0-.2-.2v-.9c0-.1.1-.2.2-.2h2.7s.1.1.1.2zM13.2 7l-1.4-1.4c.4-.6.7-1.3.7-2.1 0-2-1.6-3.6-3.6-3.6S5.2 1.5 5.2 3.5s1.6 3.6 3.7 3.6c.8 0 1.5-.2 2-.6l1.4 1.4c.1.1.2.1.3 0l.6-.6V7zM6.6 3.6c0-1.3 1-2.3 2.2-2.3s2.2 1 2.2 2.3-1 2.3-2.2 2.3c-1.2 0-2.2-1-2.2-2.3z" /></symbol><symbol id="logo-nmh"><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#091032" mask="url(#b)" d="M64.142 42.276h1.333V35.06h-1.333zM67.724 42.276h-1.368l3.053-7.217h1.434l3.118 7.217h-1.433l-.82-1.968h-2.39l.458-1.161h1.449l-1.132-2.71zM18.293 52.425V46.52h.762v2.04c.367-.314.816-.471 1.345-.471 1.078 0 1.618.538 1.618 1.614v2.722h-.762V49.69c0-.644-.32-.966-.959-.966-.436 0-.85.183-1.242.549v3.15h-.762zM26.621 51.805c.865 0 1.297-.521 1.297-1.565 0-1.021-.432-1.532-1.297-1.532-.864 0-1.296.511-1.296 1.532 0 1.044.432 1.565 1.296 1.565m-2.057-1.548c0-1.446.685-2.168 2.057-2.168 1.372 0 2.058.722 2.058 2.168 0 1.443-.686 2.163-2.058 2.163-1.366 0-2.052-.72-2.057-2.163M31.266 52.425h.761V46.52h-.76zM37.722 48.973a2.39 2.39 0 00-1.054-.223c-.87 0-1.304.464-1.304 1.391 0 1.099.434 1.648 1.304 1.648.395 0 .746-.054 1.054-.161v-2.655zm.761 3.191c-.524.174-1.17.26-1.938.26-1.287 0-1.93-.751-1.93-2.254 0-1.387.683-2.081 2.05-2.081.372 0 .725.069 1.057.206V46.52h.761v5.644zM41.317 52.425h.762v-4.336h-.762v4.336zm0-5.183h.762v-.722h-.762v.722zM44.913 52.425v-4.336h.514l.136.553c.442-.369.927-.553 1.457-.553 1.078 0 1.617.538 1.617 1.614v2.722h-.761V49.69c0-.644-.32-.966-.959-.966-.436 0-.85.183-1.243.549v3.15h-.761zM54.278 48.824a4.009 4.009 0 00-.967-.1c-.92 0-1.379.5-1.379 1.5 0 1.027.435 1.54 1.305 1.54.395 0 .742-.074 1.041-.223v-2.717zm.762 3.6c0 1.047-.663 1.57-1.988 1.57-.533 0-1.004-.07-1.416-.207v-.619c.42.137.894.206 1.424.206.812 0 1.218-.316 1.218-.95v-.206a2.64 2.64 0 01-1.045.207c-1.367 0-2.05-.731-2.05-2.193 0-1.429.72-2.143 2.16-2.143.585 0 1.15.06 1.697.177v4.159zM0 42.276V35.06h1.333l3.798 5.259v-5.26h1.283v7.218H5.08l-3.798-5.37v5.37zM12.848 35.059v1.15H9.246v1.817h3.43v1.197H9.232v1.893h3.687v1.16H7.923V35.06zM13.572 35.059h1.353l.77 5.183 1.871-5.183h1.283l1.75 4.982.815-4.982h1.313l-1.353 7.217h-1.268l-1.977-5.663-2.122 5.663h-1.253zM23.532 41.974v-1.212c.721.27 1.536.404 2.445.404 1.103 0 1.655-.37 1.655-1.11 0-.539-.34-.808-1.017-.808H25.49c-1.472 0-2.208-.673-2.208-2.019 0-1.48 1.047-2.22 3.144-2.22.804 0 1.567.117 2.288.352v1.212a6.493 6.493 0 00-2.288-.404c-1.208 0-1.812.353-1.812 1.06 0 .538.292.808.876.808h1.126c1.567 0 2.35.673 2.35 2.019 0 1.514-.996 2.271-2.988 2.271-.91 0-1.724-.118-2.445-.353M34.483 39.147c-.694 0-1.041.338-1.041 1.015 0 .703.437 1.054 1.313 1.054.945 0 1.418-.474 1.418-1.423v-.646h-1.69zm-2.374-2.095c0-1.329.855-1.993 2.565-1.993.62 0 1.224.084 1.811.252v1.06a6.312 6.312 0 00-1.745-.252c-.865 0-1.298.302-1.298.908 0 .707.344 1.06 1.031 1.06h1.7v-.717h.72l.513.717h.915v1.06h-.814v.656c0 1.659-.92 2.489-2.757 2.489-1.76 0-2.641-.702-2.641-2.105 0-.764.307-1.29.92-1.58-.613-.286-.92-.804-.92-1.555zM41.34 42.276V35.06h1.383l2.44 5.476 2.39-5.476h1.332v7.217h-1.232V37.25L45.7 42.276h-1.137l-1.992-5.027v5.027zM55.32 35.059v1.15h-3.603v1.817h3.43v1.197h-3.445v1.893h3.688v1.16h-4.995V35.06zM59.439 41.116c1.492 0 2.238-.882 2.238-2.645 0-1.501-.746-2.251-2.238-2.251h-1.484v4.896h1.484zm-2.817 1.16V35.06h2.817c2.38 0 3.571 1.137 3.571 3.412 0 2.537-1.19 3.805-3.571 3.805h-2.817z" /><path d="M58.178 27.898c-1.428 0-2.1-.76-2.1-2.53V9.106C56.078 2.782 51.876 0 47.254 0c-2.419 0-4.945.756-6.634 2.439.4.42.762.911 1.068 1.487.739-.827 1.762-1.396 2.962-1.396 3.277 0 4.37 2.697 4.37 6.154v16.684c0 2.361-.925 2.53-2.186 2.53h-.924v1.433h13.108v-1.433h-.84z" fill="#B2D234" mask="url(#b)" /><path d="M40.448 25.368V8.36c0-2.23-.544-3.865-1.358-5.066C37.322 1.078 34.743 0 31.877 0c-2.941 0-5.042.843-6.975 3.12V.59H14.315v1.35h1.092c1.176 0 2.437.084 2.437 2.444v20.984c0 2.361-1.177 2.53-2.353 2.53h-.924v1.433h13.025v-1.433h-.589c-1.26 0-2.1-.76-2.1-2.53V6.914c.251-2.277 1.932-4.385 4.201-4.385 3.613 0 4.286 2.867 4.286 6.155v16.684c0 2.361-1.093 2.53-2.353 2.53h-.925v1.433H43.39v-1.433h-.84c-1.345 0-2.101-.76-2.101-2.53" fill="#00783F" mask="url(#b)" /></g></symbol><symbol id="logo" viewBox="0 0 322.2 59"><path d="M32.2 26.2H9.7c-.2 0-.3-.2-.3-.4l1.3-7.5c0-.2.2-.4.4-.4h29.5c.5-3.7-2.1-6.7-5.9-6.7H12.4c-3.9 0-7.6 3.1-8.3 7.1l-1.3 7.5c-.7 3.9 1.9 7.1 5.8 7.1H31c.2 0 .3.2.2.4l-1.3 7.5c0 .2-.2.4-.4.4H.1c-.5 3.7 2.1 6.7 5.9 6.7h22.4c3.9 0 7.6-3.1 8.3-7.1l1.3-7.5c.7-4-2-7.1-5.8-7.1zM28.4 0L26 3l-1.4-3h-5.2l3.5 8.3h4.4L33.8 0h-5.4zM73 25.3l-2.7 15.4c-.7 3.9-4.4 7-8.2 7H45.7L43.9 58c-.1.6-.6 1-1.2 1H38c-.6 0-.9-.4-.8-1l7-39.7h22.9c3.9 0 6.5 3.2 5.9 7zm-6.7 0c0-.2-.1-.4-.3-.4H50.1c-.2 0-.4.2-.4.4L47 40.8c0 .2.1.4.3.4h15.9c.2 0 .4-.2.4-.4l2.7-15.5zm34.5-7c3.9 0 6.5 3.1 5.8 7l-2.7 15.4c-.7 3.9-4.4 7-8.2 7h-16c-3.9 0-6.5-3.1-5.8-7l2.7-15.4c.7-3.9 4.4-7 8.2-7h16zM83.7 25c-.2 0-.4.2-.4.4l-2.7 15.4c0 .2.1.4.3.4h15.9c.2 0 .4-.2.4-.4l2.7-15.4c0-.2-.1-.4-.3-.4H83.7zm51.8-5.7l-.8 4.7c-.1.6-.6 1-1.2 1h-15.4c-.2 0-.4.2-.4.4l-3.8 21.5c-.1.6-.6 1-1.2 1H108c-.6 0-.9-.4-.8-1l3.8-21.5c.7-3.9 4.4-7 8.2-7h15.4c.6-.1 1 .4.9.9zm9.1 5.7l-2.8 15.8c0 .2.1.4.3.4h10.1c.6 0 .9.4.8 1l-.8 4.7c-.1.6-.6 1-1.2 1h-10c-3.9 0-6.5-3.1-5.8-7l5.5-31.1c.1-.6.6-1 1.2-1h4.7c.6 0 .9.4.8 1l-1.5 8.7h10.5c.6 0 .9.4.8 1l-.8 4.7c-.1.6-.6 1-1.2 1h-10.6zm135.2 4.7h-15.9c-.2 0-.3-.1-.3-.3l.7-4.1c0-.2.2-.4.4-.4h22.9c.5-3.7-2-6.7-5.8-6.7h-15.9c-3.9 0-7.6 3.2-8.2 7l-.7 4.1c-.7 3.9 1.9 7 5.8 7h15.9c.2 0 .3.1.3.3l-.7 4.1c0 .2-.2.4-.4.4H255c-.5 3.7 2.1 6.7 5.8 6.7h15.9c3.9 0 7.6-3.1 8.2-7l.7-4.1c.7-3.8-1.9-7-5.8-7zm42.4-10.4l-.1.3c0 .2-.2.5-.4.7L308 33.1l9.3 12.7c.1.2.2.4.1.7l-.1.3c-.1.6-.6 1-1.2 1h-5.7c-.3 0-.5-.1-.7-.3l-8.3-11.1h-5.2l-1.8 10.4c-.1.6-.6 1-1.2 1h-4.7c-.6 0-.9-.4-.8-1l6.5-37.1c.1-.6.6-1 1.2-1h4.7c.6 0 .9.4.8 1l-3.5 20h5.2l12.2-11.1c.2-.2.5-.3.8-.3h5.7c.6 0 1 .5.9 1zM185.4 0c-11 0-21.5 8.9-23.4 19.9L155.1 59h71.7c11 0 21.5-8.9 23.4-19.9L257.1 0h-71.7zm23.9 18.6l-1.4 8.1c-.7 4.1-4.6 7.4-8.7 7.4h-20.7l-1 5.9h27.1c.6 0 .9.4.8 1l-1 5.8c-.1.6-.6 1-1.2 1h-34.9l2.5-14.1c.7-4.1 4.6-7.4 8.7-7.4h20.7l1.3-7.3h-28.1l.1-.4c.7-4.1 4.6-7.4 8.7-7.4h21.1c4 0 6.8 3.3 6 7.4zm28.9 23.9c-.5 2.9-3.2 5.3-6.1 5.3h-2.5c-.6 0-1-.5-.9-1.1l1.2-6.8c.1-.6.7-1.1 1.3-1.1h6.6c.6 0 1 .5.9 1.1l-.5 2.6zm1.9-9.4c-.1.6-.6 1-1.2 1h-21.2c-4.1 0-6.9-3.3-6.2-7.5l2.5-14.4c.1-.5.6-1 1.2-1h5.8c.5 0 .9.4.8 1l-2.5 14h14.1l2.5-14c.1-.5.6-1 1.2-1h5.8c.5 0 .9.4.8 1l-3.6 20.9z" /></symbol><symbol id="menu-toggle" viewBox="0 0 20 10"><path d="M1 0h18c.6 0 1 .4 1 1s-.4 1-1 1H1c-.6 0-1-.4-1-1s.4-1 1-1zM1 4h18c.6 0 1 .4 1 1s-.4 1-1 1H1c-.6 0-1-.4-1-1s.4-1 1-1zM1 8h18c.6 0 1 .4 1 1s-.4 1-1 1H1c-.6 0-1-.4-1-1s.4-1 1-1z" /></symbol><symbol id="news"><path d="M10.111 1.6a18.671 18.671 0 00-1.757 1.874A24.246 24.246 0 005.25 0C2.179 2.849 0 6.561 0 8.8A7.1 7.1 0 007 16a7.1 7.1 0 007-7.2c0-1.665-1.624-5.1-3.889-7.2zM7 14.5a5.609 5.609 0 01-5.5-5.7c0-1.418 1.384-4.163 3.755-6.69a21.891 21.891 0 011.886 2.245l1.144 1.577 1.232-1.51q.273-.335.563-.655A10.765 10.765 0 0112.5 8.8 5.609 5.609 0 017 14.5zm2.8-6.9L8.2 9.429S5.68 6.218 5.49 6C4.165 7.589 3.5 8.519 3.5 9.575A3.367 3.367 0 007.078 13a3.676 3.676 0 002.112-.66 3.262 3.262 0 00.914-4.2A17.16 17.16 0 009.8 7.6z" data-name="Path 2719" /></symbol><symbol id="other" viewBox="0 0 20 16"><path d="M15 16H5c-2.8 0-5-2.2-5-5V5c0-2.8 2.2-5 5-5h10c2.8 0 5 2.2 5 5v6c0 2.8-2.2 5-5 5zm0-10c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm-5 0c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zM5 6c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z" /></symbol><symbol id="refresh" viewBox="0 0 13 16"><path d="M7 3V0L2.4 4 7 8V5c2.6 0 4 2 4 4.6.1 2.4-1.8 4.4-4.2 4.4h-.4c-2.3.1-4.3-1.6-4.4-3.9v-.5H0C0 13.1 2.9 16 6.4 16c3.6 0 6.5-2.8 6.6-6.4C13 6.1 10.5 3 7 3z" /></symbol><symbol id="search" viewBox="0 0 16 16"><path d="M7.1 2c2.8 0 5.1 2.3 5.1 5.1s-2.3 5.1-5.1 5.1c-2.8.1-5-2.1-5.1-4.9v-.2C2 4.3 4.3 2 7.1 2m0-2C3.2 0 0 3.2 0 7.1s3.2 7.1 7.1 7.1 7.1-3.2 7.1-7.1C14.2 3.2 11 0 7.1 0zM14.3 15.7L12.6 14c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l1.7 1.7c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0z" /></symbol><symbol id="tdf-icon-next" viewBox="0 0 9.2 15"><path d="M0 13.2L1.8 15l7.5-7.5L1.8 0 0 1.8l5.8 5.8L0 13.2z" /></symbol><symbol id="tdf-icon-prev" viewBox="0 0 9.2 15"><path d="M9.2 13.2L7.5 15 0 7.5 7.5 0l1.8 1.8-5.8 5.7 5.7 5.7z" /></symbol><symbol id="tdf-logo" viewBox="0 0 175.7 148.4"><path fill-rule="evenodd" clip-rule="evenodd" fill="#FBAD29" d="M137.2 82.5c3.2 2 6.9 3.5 11.3 3.8 4.3.3 8.7 0 12.7-1.2 4.1-1.4 7.5-3.8 10.1-6.4 2.6-2.9 4.1-6.4 4.3-10.4.3-3.5 0-7.2-1.4-11-1.2-3.8-2.9-6.9-5.5-9.8-2.6-2.6-5.2-4.3-8.1-5.2-4.9-1.4-9.8-1.2-15 .3-4.6 1.4-8.1 3.5-10.7 6.1-2.6 3.5-4.6 6.9-5.5 10.4-.9 3.8-.6 8.4.9 13.3 1.1 4.3 3.4 7.5 6.9 10.1z" /><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFF" d="M78.7 52.4c-2 .5-4.1 1-6.1 1.4-2.3.9-4.1 1.7-5.5 2.6-2.6 2-4.6 4.3-6.1 7.2-1.4 2.9-2 6.1-2 9.3s.9 6.1 2.3 8.7c1.4 2.9 3.8 4.9 6.7 6.4 3.2 1.7 6.7 2.3 10.1 1.7 3.8-.3 6.9-1.7 9.5-4.3 2.9-2.6 4.6-6.4 4.9-10.7.3-4.3-.9-8.1-3.5-11.3-1.7-2.3-3.8-3.8-5.8-4.3-2-.6-4.1-.6-6.7 0-2 .3-4.1 1.2-5.8 2.6-.8.8-1.5 1.5-2 2.3l-.6-.3c.3-2.6 1.7-4.9 4.3-6.7 2.3-1.4 5.2-2.3 8.4-2.6 3.8-.3 6.9.9 10.1 3.2 2.6 2.3 4.9 5.2 6.4 8.7 1.4 3.8 2 7.5 1.7 11.3-.3 4.1-1.7 7.5-3.8 10.7-2.6 3.8-6.1 6.7-10.4 8.7-6.1 2.6-12.4 2.3-18.8-.9-6.7-3.2-10.7-7.8-12.7-14.5-1.4-5.5-1.2-10.7.9-16.2 2.3-5.5 5.8-9.5 10.7-12.2 2.6-1.4 5.2-2 7.8-2 1.4 0 3.4.3 6 1.2zM96.1 35c.9 3.3 1.7 6.6 2.6 9.8.9 3.8 2 6.7 3.5 9.3l.3-.6c.7-5.5 1.3-11 2-16.5h.6c2 6.1 3.2 11 3.5 14.2.3 4.6-.9 7.8-3.5 9.8-1.2.9-2.6 1.2-4.1.6-1.4-.3-2.9-1.2-3.8-2.6-1.4-2.9-2.3-5.8-2.6-9-.3-3.1.3-8.3 1.5-15zM74.7 75.2c1.3.9 2.3 1.4 3.4 1 .7-.9 2-3.5 0-4.2-.9-.6-1.7-.6-2.6 0-.8.9-1.1 1.8-.8 3.2zm31.8 28.1c.6 2.3 1.2 4.6 1.7 6.9 1.1 4.8 2.1 9.6 3.2 14.5l-.6.3c-1.5-2.1-3.1-4.2-4.6-6.4-1.1-2.8-2.1-5.6-3.2-8.4-.9 3.8-2 8.7-4.1 14.2l-.6.9-.6.9c-1.7-.3-3.5-1.1-5.2-2.9h.3l-.6-22.3c1.1 2.8 2.1 5.6 3.2 8.4.9-3.2 1.4-5.5 2.3-7.2.9-2.3 2-3.5 3.8-3.5 1.2 0 2 .3 2.9 1.2.9.8 1.5 2 2.1 3.4zm23.7-11.6c-1 1.4-1.9 2.9-2.9 4.3-1.1 2.1-2.1 4.2-3.2 6.4-.6 1.4-.9 2.9-1.2 4.9-.3 2.3 0 3.8.3 4.6.6.9 1.4 1.7 2.6 2 1.6.4 3.3.8 4.9 1.2 1.5.3 3.1.6 4.6.9l.3.6c-2.1.8-4.2 1.5-6.4 2.3-2.6.6-4.6.6-6.7 0-2.3-.9-4.1-2-5.5-4.1-2-2.9-2.3-6.1-1.2-9.3 2-6.1 5.5-10.7 10.4-13.6.9-.6 1.4-.9 2-.9.6.2 1.1.4 2 .7zm18.8-4.3c-2 1.7-3.8 4.6-4.6 8.4l-.3 1.2.6 1.2.3-.3c1.7-2 2.9-3.8 3.8-5.5.9-2 1.4-3.8 1.7-5.8-.3.1-1.1.5-1.5.8zm5.2 2.9c-1.2 2.6-2.9 4.9-4.9 7.2-.7.6-1.4 1.2-2 1.7-1.2.9-2 1.2-2.9.9l-.6-.6c-.1 1.2-.2 2.3-.3 3.5 0 3.2.6 5.5 1.7 6.9.6.9 1.2 1.2 2 1.2 1.4.3 3.2 0 5.2-.9 3.1-1.9 6.2-3.9 9.3-5.8 1.9-1.4 3.9-2.7 5.8-4.1l.6.3c-4.6 5.8-8.4 10.1-11.6 12.7-1.4.8-2.7 1.5-4.1 2.3-2.9 1.2-5.2 1.4-7.2 1.2-2.6-.6-4.3-1.7-5.8-3.8-1.2-2-2-3.8-2.3-5.5-.9-3.2-.9-6.4-.6-9.3.3-2.9 1.2-5.8 2.9-9 1.4-2.3 2.9-4.3 4.9-5.8 2-1.7 4.3-2.6 6.7-2.9 1.2 0 2 .3 2.9.6.9.9 1.2 1.7 1.4 2.6.4 2.2.1 4.3-1.1 6.6zM43.1 116.9c-1 7.9-1.9 15.8-2.9 23.7-1.4-3.8-2.3-6.7-2.6-8.4-.9-8.4-1.2-14.8-.3-19.4.6-3.5 2-5.5 4.6-6.4s4.9 0 6.9 2.6c3.5 3.5 4.9 7.2 4.3 11.3-.3 3.2-1.7 6.4-4.1 9.8l.6.6c3.7 2.7 7.3 5.4 11 8.1l-.3.6c-2.7-.9-5.4-1.7-8.1-2.6-2.9-.9-5.2-2.3-7.2-4.1-.3-.3-.9-.6-1.2-1.4-.3-.9-.3-2 0-3.2.6-1.2 1.2-2.3 1.7-3.5 1.4-4.3.9-7.8-2-10.4l-.4 2.7zm36.2-8.7c-.3-.6-.6-1.2-.9-1.7-3.2 5.5-5.5 12.2-6.9 20 2.3-.9 4.1-2.6 4.9-5.2.2-1.4.4-2.7.6-4.1v-3.8c.4-.5.8-1 1.2-1.4.5-.2 1-.4 1.4-.6.9.3 1.7.6 2 1.4 1.7 3.9 3.5 7.7 5.2 11.6l-.3.3c-1.4-1.6-2.9-3.3-4.3-4.9v.9c-.3 3.2-1.4 5.8-3.5 8.4-2 2.6-4.3 4.3-7.2 5.8-2.6.7-5.2.6-7.8-.3-1.2-1.4-1.2-3.8 0-6.9 2-5.2 4.3-10.1 6.9-14.5 1.2-2.3 2.9-4.9 5.5-8.1.9-1.2 2-1.4 2.9-1.2.6.3.9.6 1.2 1.4-.1.5-.2 1-.3 1.4l-.6 1.5zm70.6-82.4c0 2 .9 3.2 2.3 4.1 1.4.6 2.9.6 3.8-.3 2.3-2 2.3-4.1.3-6.4-1.8-1.8-7 .1-6.4 2.6zm-8.7-2.9c3.8 1.7 5.5 3.8 5.8 5.8 0 1.7-1.2 3.5-3.2 5.5-2.1 1.5-4.2 3.1-6.4 4.6-.8.7-1.5 1.4-2.3 2 4.2 3.5 8.5 6.9 12.7 10.4l-.3.9c-4-1.8-7.9-3.7-11.9-5.5-3.2-1.4-5.2-2.9-6.1-4.3-.6-1.4-.6-2.6.3-3.5l7.8-8.1.9-.9c-.6-.1-1.2-.2-1.7-.3-1.7-.1-3.5-.2-5.2-.3-2.5.5-5 1-7.5 1.4-.9.3-1.7.6-2.6.9l-.6.6-.6 9c-1.2 14.5-2.9 27.5-5.5 39.4-.7 1.3-1.4 2.5-2 3.8V62.6 40.9c-.1-3.2-.2-6.4-.3-9.5 0-1.4.6-2.9 1.4-4.3.9-1.4 2.3-2.3 3.8-2.9 2.6-1.4 5.5-2.3 8.7-2.6 3.3.1 6.6.2 9.8.3 1.8.1 3.6.4 5 1zm-57.9-4.7c-.6 2.6-.6 4.6.3 6.1.3.9.6 1.2 1.2 1.4 1.2.3 2.6 0 4.1-.9 1.4-.9 3.5-2 5.5-4.1h.3c-1.7 4.9-4.6 7.5-9 8.1-2.6.3-4.3-.9-5.8-3.8-1.4-3.2-1.4-6.4-.3-10.1 1.4-4.3 4.1-6.9 7.8-7.8 1.2-.3 2.2-.1 2.9.6 1.2.9 1.4 2.3.9 4.3-.6 2.3-1.7 4.3-3.5 5.8-.9.9-2 1.4-2.9 1.4-.6 0-.9-.3-1.2-.6-.1 0-.2-.2-.3-.4zm5-7.5c-.3-.2-.9 0-1.4.6-1.2 1.2-2 2.9-2.9 5.5v.3l.3 1.2.3-.3c1.2-.6 2-1.7 2.9-3.2.5-1.2.8-2.6.8-4.1zM66.8 0c1.4 2.6 2.6 4.9 2.9 6.9.9 4.3 1.2 9 1.2 13.6v6.7c.1.9.2 1.7.3 2.6l.3.9h.3c2.4-.9 4.8-1.7 7.2-2.6l.3.6c-1.3 1.2-2.5 2.3-3.8 3.5-1.4 1.4-3.2 2-4.6 2.3-.5-.1-1-.2-1.4-.3-1.2-.9-2-2.3-2.9-4.3-.3-1.8-.6-3.7-.9-5.5l.3-11.3c.2-3.2.4-6.4.6-9.5.1-1.3.1-2.4.2-3.6zM22.6 73.2c-.1.1-.8.7-.9.9-.6.6-.9 1.3-1.1 2.3l.3.3c.9-.3 1.4-.6 1.7-1.2.3-.8.3-1.4 0-2.3zm-2.1 4.1c-.3 1.4 0 2 .9 2.3.6-.2 1.2-.4 1.7-.6.7-.4 1.4-.8 2-1.2l.3.3-.9 1.2c-1.2 1.4-2.3 2-3.5 1.7s-2-1.2-2.3-2.6c-.3-1.2-.3-2.3 0-3.5.3-1.4 1.2-2.3 2-2.9 1.4-.9 2.3-.9 3.2 0 .6.9.5 2 0 3.2-.6 1.4-1.7 2.4-3.2 2.1h-.2zm-8.6-1.8c-.9.3-1.4 1.2-1.7 2.6-.2 1.2-.4 2.3-.6 3.5v.6l.3.3h.3c.6-.2 1-1 1.4-1.7.7-1.4 1.3-2.9 1.4-4.3v-.6c-.4-.2-.7-.3-1.1-.4zm1.4-6.6c0-.9.3-1.2.9-1.2.6 0 .9.3.9.9.3 1.7.6 3.5.6 4.9-.1 1-.2 1.9-.3 2.9.1.6.2 1.2.3 1.7.3 1.2.6 2.3.9 3.5h-.3c-.4-1-.8-1.9-1.2-2.9-.2.5-.4 1-.6 1.4-.6 1.2-1.4 2.2-2.3 3.2-1.2 1.4-2.3 1.4-3.5.6-.3-.3-.6-.6-.9-1.4-.3-1.5.3-3.2 1.2-4.9.9-2.3 2-3.2 3.5-2.6l.6.3c.1-.6.2-1.2.3-1.7-.1-1.6-.1-3.2-.1-4.7zm33-26.4c4.1-1.2 8.3-2.3 12.4-3.5l.3.6c-4.6 4.3-8.1 6.9-10.4 8.1-2.3 1.2-4.3 2-6.4 2.6.9 5.8 1.7 11.6 2.6 17.4.3 4.1.6 8.3.9 12.4 0 4.6-.3 8.7-.9 12.2-.8 2.1-1.5 4.2-2.3 6.4l-.6-.3c-1-4.4-1.9-8.9-2.9-13.3-.9-8.3-1.7-16.6-2.6-24.9 0-3.8.3-6.9.6-9l-1.2.3c-7.2-.4-14.5-.8-21.7-1.2 6.8-1.9 13.5-3.9 20.3-5.8l11.9-2zM35.9 84.2c-4.3 2-7.5 4.1-10.1 6.4-3.5 3.2-5.5 7.2-6.1 12.4-.1.9-.2 1.7-.3 2.6l7.2-.9 7.8-.3v1.2c-2.5 1.6-5 3.3-7.5 4.9-2.9 2-5.5 3.2-7.8 4.1.1.8.2 1.5.3 2.3.3 4.9 1.7 12.2 3.8 21.1.9 3.4 1.7 6.8 2.6 10.1l-.6.3c-4.9-6.1-8.7-13-11.3-21.1-1.2-3.2-2-6.4-2.6-9.5-.1-.5-.2-1-.3-1.4l-11 .3v-.4c1.7-1.1 3.5-2.3 5.2-3.4 1.9-1.3 3.9-2.5 5.8-3.8 0-2.6.3-5.2 1.2-7.8 2-6.9 5.5-11.9 10.7-14.8 4.6-2.6 8.9-3.5 13-2.3z" /></symbol><symbol id="tdf-profile-1" viewBox="0 0 140 5.8" preserveAspectRatio="xMidYMax meet"><path d="M140 5.8H0V3.6l2.4.8 4.3-.8h2.4l1.4-.6 4 .6 1.6 1.6 10.8-.5L28 2.4l5.8-.3 1.7 1.8 3.8-.8 2.1.6 3.6-.1.3-.6h3.9l.9.5 3.2-1.1L54.7.7h2.8l1.4 1.4 6.1-.4.8-.7 3.9-.4h2.7l1 .7 5.8-.4.6-.6 3.9-.3.3.8 5.7-.2 3 1 3.4-1 2 .3 1.6.1h2.4l5.7.6 2.9.2 1.3.5h9.7c.2 0 3 .1 3 .1l2-.4 2.8.3 1.9.7 3.3-.2 1.4 1h3.7l.2 2z" /></symbol><symbol id="tdf-profile-10" viewBox="0 0 140 23.2" preserveAspectRatio="xMidYMax meet"><path d="M140 23.2H0V5.8h1.6l1.5.6 2.3-2s3.2-.6 3.4 0c.3.6.8 1 1.3 1.4l1.8-1.7 2.7-.3c.4-.3.8-.7 1.3-.9 1.2 0 2.5.1 3.7.2.2.1 2.2 3.1 2.2 3.1l2.1-3.8h3.8L29.1.9h3.3l2.3-.6S36 0 36.2 0c1 0 1.9.3 2.7.9.9.8 1.9 1.9 2.4 1.5s1.1-.8 1.3-.7c.6.5 1.2 1.1 1.8 1.7 1 .7 2.1 1.2 3.3 1.6.8.2 1.6.5 2.3.8.2.2 1.6 1 2 1.9s2.1 3.7 2.5 4.6c.4.8.9 1.6 1.5 2.3l1.8-2.3s.2-1.6 1.1-1.6c.8-.1 1.7 0 2.5.2.4.2.9.4 1.3.5.7-.3 1.3-.5 2-.7 1.2-.3 2.4-.3 3.5 0 .7.3 2.5-.5 3.5 0s2.2 1.2 2.2 1.2l1.1-1.7s.3-.2 1.9 0 2.4.8 2.7 0 2.3-.8 2.7-.8 1.8-.1 2.2.5 1.1 2.1 1.8 2.5c.6.2 1.2.2 1.8 0 .1 0 1-1.4 1-1.4s2-.7 2.6-.7c1.3.1 2.6.4 3.8.7 1.1.2 2.2.7 3.2 1.4.6.7 1.3 1.3 2.1 1.8.6-.3 1.2-.4 1.9-.5 1 0 1.6.2 2.4.3s1.9-1.2 1.9-1.2c.6-.3 1.3-.2 1.8.2.8.8 1.8 1.3 2.9 1.4 1.3 0 1.8-.3 2.3-.2s1.9.5 2.4.5c.8.2 1.5.5 2.2.8.9.3 1.9.6 2.7 1.1 0 .1.4 1.7.8 1.1.6-.7 1.3-1.2 2.1-1.7 1.4 0 2.8 0 4.1.2.3.2 5 2.1 5.2 2.2s1.6-1.4 1.9 0c.1.8.5 1.6 1.1 2.1.1 0 3-.8 3-.8l.5 3.5z" /></symbol><symbol id="tdf-profile-11" viewBox="0 0 140 11.9" preserveAspectRatio="xMidYMax meet"><path d="M140 11.9H0V6.4h2.7c1 .1 2.1.1 3.1 0C7.2 6.2 8.6 6 10 6l1.9-1.2s2.8-.6 3.2-.6c1 .3 1.9.9 2.4 1.8.3.6.9 1.1 1.6 1.1.6 0 3.6 0 3.6-.3s.5-2.6.5-2.6c.8-.6 1.7-1.1 2.6-1.4.6 0 4.8-1.6 5.2-1.6s2.4.3 2.8 0 3.1-1.6 4.2-1 4.9 3 5.3 4.1 1.1 3.5 1.6 3.8 3.1 0 3.1 0c.8-.3 1.7-.5 2.6-.4 1.3.2 7.5-.2 7.9 0s2.5-2.4 3.9-2.8c2.2-.3 4.5-.3 6.7 0 .7.8 1.4 1.8 2 2.8 0 0 5.3.4 5.7.4 1.2-.4 2.3-1 3.4-1.6 1.2-.3 2.5-.5 3.8-.4 1.4.2 5.5-.2 5.7 0s2 2 2.2 2 2.1-.3 3.1-.4 2.6.4 2.9-.5c.5-.9 1.2-1.6 2-2.3 0 0 5.3-.7 5.8 0s2 2.3 2.5 2.3 2-1.4 2-1.4h3.6l1.7.3 3.3-.7s2.2-.1 2.5 0 5.3.1 5.3.4 3.3.1 3.6.3 2.2 1.6 2.2 1.6l1.6-.5h3.7l2 .9.3 3.8z" /></symbol><symbol id="tdf-profile-12" viewBox="0 0 140 20.9" preserveAspectRatio="xMidYMax meet"><path d="M140 20.9H0v-2.1l6.3-.7s4.1.7 5.3.7 4-.6 6.2-.7 6.2-.5 8.4-.4 5.4 0 6.1 0 .6-2.5 3-2 4.1.6 4.1.6.6-1.6 1.3-1.4 5 2.1 5.5 2.2 2.6-1.4 2.6-1.4 3.3-.8 3.8-.8 6.1 1.9 6.5 1.4c1.3-.9 2.7-1.7 4.2-2.4.3-.1 3.6 2 4 1.7s4.8-1.1 5.1-.8 4.3 0 4.3 0 1.7-2.6 2-2.6 5.5.8 5.5.8l3-2.7 6.3-8.7L97.4 0s2 2.5 2.9 3.7 1.5 1.9 2.5 3.4 1.7 2.5 3.4 2.7 5.2.6 5.2.6l2-4.8 3.5-5.5 3.5.6s1 1.1 1.3 1 3.2 3.9 4.2 4.6 6 3.7 7.2 4.6c1.9 1.1 3.8 2.1 5.8 3h1l.1 7z" /></symbol><symbol id="tdf-profile-13" viewBox="0 0 140.1 15.9" preserveAspectRatio="xMidYMax meet"><path d="M140 15.9H0V8.3l2.4-.8h2.1c.8-.1 1.6-.1 2.4 0 1.2.4 2.4.7 3.6.8 1.9.2 3.7.6 5.5 1.2 1.3.1 2.7.1 4 0l5.2-3.7 5.2-1.5 3.9-3.1 7.6 1.6 6.5 1.5L56.3.2s3.1-.4 3.7 0 5.2 2.7 5.2 2.7l5.1 3.9 2.8-.9 3.2-2.3h4.8L86 5.9l4.4 2.5H95s1.2-1.2 1.6-.8 6.7.8 6.7.8l5.9 1.9 4.7-2.7 5.1.8 7.7 1.2 2.5.7 2.1-.7h3.2l3.6-2h2l-.1 8.3z" /></symbol><symbol id="tdf-profile-14" viewBox="0 0 140 38.3" preserveAspectRatio="xMidYMax meet"><path d="M140 38.3H0V34h3.3l3.9-1.2 2.7-1.5 2.3 2.7H16l1.9-2.7 4 .9 1.5 2.5 4.3.9s5.2.1 5.7 0 10-2.9 10-2.9l2.9-.5 4.3-.9 6-2.7 2.4-2.7 4.9-6.4c.8-1.6 1.8-3.1 2.8-4.5.5-.4 4.5-3.1 5.1-2.8 1.5 1.3 2.8 2.7 4 4.3 1.1 1.5 4.5 6.7 4.5 6.7 1.8 0 3.5.3 5.2.7 1.3.5 3.9.4 4.3 1.5s3.1 3.3 4.3 4.8c.9 1.2 2.2 1.9 3.6 2.1 2.7-.1 5.5-.4 8.1-.9.8-.3 8.5-3.3 9.2-3.9s3.7-2.7 4.7-4.3-1.3-1.2 3.3-6.7c3-3.4 6.4-6.4 10.1-8.9l2.3-5.7s2.7-1.9 3.2-1.9h1.3l.1 38.3z" /></symbol><symbol id="tdf-profile-15" viewBox="0 0 140.3 23.2" preserveAspectRatio="xMidYMax meet"><path d="M140 23.2H0v-3.9h7c1.9 0 6.4.5 6.8 0s5.9-4 5.9-4l4.8-.8 2.5-1.6s3.9-.1 4.8.8c.9.9 2.1 1.4 3.3 1.6.4-.1 4.8-5.6 4.8-5.6l4-2.4s3.3 1.1 3.3 2.4 2.1 3.3 2.5 4c.4.7 2.7-1.2 3.1-.8 1.4.6 2.8 1.2 4.3 1.6 0 0 7.4 1.3 8 1.3s5.1-.4 5.7-.5S82 10.8 82 10.8l3.5-6.1s2-4.8 4.4-4.7 6 3.5 6 3.5c.3 1.5.8 3.1 1.3 4.5 1.5 1.7 3 3.4 4.7 4.9 0 0 4.3-3.2 4.3-4.4s1.9-5.1 1.9-5.1l2.3-2.3 2.7 1.2s2.8 4.7 3.3 4.9c1.4 1 2.6 2.1 3.6 3.5.8 1 1.7 2 2.7 2.9.5.7 4.5 2.7 5.5 2.9 1 .2 3.9.8 3.9 0 .5-2 1.1-3.9 1.9-5.9.3-.7 1.3-3.5 1.3-3.5l1.7-1.6 3.3-1.1-.3 18.8z" /></symbol><symbol id="tdf-profile-16" viewBox="0 0 140 7.3" preserveAspectRatio="xMidYMax meet"><path d="M140 7.3H0V2.6h2.9l1.7 3.1 5.2-1s2.9-.7 3.5 0 5 1 5 1l3.3-1.9 4.7-2.1H29l2.9.9 1.7 2.1 3.5-2.1S38.7 0 39.5 0s6.4.9 6.4.9h2.9c.7 0 5.4-.9 5.4-.9s2.8 2.4 4.3 2.6 4.8 1.6 6.2 1.2 7.9-2.1 7.9-2.1c.7-.5 1.4-.8 2.2-.9C76.5.5 80 2.5 80 2.5c1.1-.1 2.2-.1 3.3 0 1.2.3 2.3.7 3.5 1.2 0 0 2.8-2.2 3.5-2.1s9.1 2.1 9.1 2.1l4.3.9h4.7l4-.9h4.1s3.5-.3 4.1 0c1.2.4 2.4.7 3.6.9.5 0 1-2.2 1.6-2.1s2.2-.5 2.9-.9c.7-.4 3.5.9 3.5.9l1.9 2.1 3.6 1h2.2l.1 1.7z" /></symbol><symbol id="tdf-profile-17" viewBox="0 0 140.3 20.1" preserveAspectRatio="xMidYMax meet"><path d="M140 20.1H0v-2.9s3.3.4 3.5.4 2.5.5 2.5.5l11.4 1.1s10.9-1.3 11.5-1.1 6.5-2.1 6.5-2.1h3.8l5.1-2 6-.7s.7 1.3.9 1.3 4-2.1 4.5-2.1c2.3-.8 4.5-1.7 6.7-2.8.6-.5 4.1-2.2 4.4-2.3 1.5-.7 3-1.6 4.4-2.5.4-.5 3-2.8 3-2.8 1.1-.1 2.2-.1 3.3 0 .7.2 7.6 2.1 8.2 2.4S95.4 6.6 96 6.9s5.1 1.9 5.4 1.9c1.1-.6 2.2-1.2 3.3-1.9.7-.2 1.4-.4 2.1-.4 1.5.4 3 .8 4.6 1.1 2.4.3 4.8.6 7.3.7 1.4 0 4.3 1 4.9-.3s6-1.2 6-2.9 1.9-4.7 1.9-4.7 2.3-.7 2.7-.3 2.4 2.1 2.8 2.5c1.1.5 2.2.9 3.3 1.3l-.3 16.2z" /></symbol><symbol id="tdf-profile-18" viewBox="0 0 140 28.6" preserveAspectRatio="xMidYMax meet"><path d="M140 28.6H0v-5.1h2.1l3.1-1.3 1.6-1.6s3.5.8 3.9.9c.9.6 1.7 1.3 2.5 2 0 0 1.6 1.2 2.1 1.1s1.3-1.9 2.1-1.9h2.8l3.2-.5s1.5-1.9 2.1-1.6 4.3-.5 5.1-.5 6.5-.9 6.5-.9l8.1-1.2s2.4-1.9 2.8-2.1 3.6-3.9 3.6-3.9l.7-3.9S55 7 55.2 7.4s2.3.9 2.5 1.6 1.5 3.2 1.9 2.9c1.1-.1 2.1.2 2.9.9.5.7 1.5 5.1 1.9 5.1 1.1.6 2.1 1.3 3.1 2.1h2.8s3.9-1.9 4.7-2.1 6.3-4.8 6.7-5.1 3.2-7.2 3.2-7.2l2.5-1.5s2.8.3 3.1.7 3.3 4.7 4.3 6.4 4.9 4.5 4.9 4.5c.6 1 1.9 1.5 3.1 1.2 2.3-.4 4.9-.7 6-1.2s6.3-3.1 7.1-3.9 3.3-3.9 3.3-3.9l3.3-4.7 3.2-3.2 2.4.8s2.1 3.2 2.4 3.9 3.5 4.5 3.9 5.1 2 3.2 2.5 3.7c1 .8 2 1.5 3.1 2.1v13z" /></symbol><symbol id="tdf-profile-19" viewBox="0 0 140 39" preserveAspectRatio="xMidYMax meet"><path d="M140 39H0v-5.3l3.6.8s2.9-1.2 3.3-.8 4.7-.7 4.7-.7l3.1-1.9 3.5-.7 5.5-2 .8-1.9h2.9l1.7 1.3h2s2.3-.3 2.3-.7c.5-1.4 1.2-2.8 1.9-4.1l4.3-2.8h7.1c1.1 0 4 2.8 4 2.8l2.5-.9s4 .3 4.5 0 5.5-1.9 5.5-1.9l2.4-2.9 2.9-1.7 4.7 1.7 3.2-1.7h4.5l4.3-5.1 1.7-2.7L90.1 5l.9-.7 1.6-3.1L95.4 0s4.3.5 4.4.9 3.3 3.1 3.7 3.6 2 1.3 2.5 2.4c1.2 1.7 2.7 3.3 4.3 4.7 1.6 1.2 3.2 2.2 4.9 3.1 1.5.7 3.1 1 4.7 1.1 1.9.4 3.8 1 5.6 1.7L127 19l3.3-4.3 2.5-1.6 1.3-2.4 5.9-.5V39z" /></symbol><symbol id="tdf-profile-2" viewBox="0 0 140 16.3" preserveAspectRatio="xMidYMax meet"><path d="M140 16.3H0V5.9l6.4.6 6-1.7 3.7-.7 3.2-.3 5.6 5 10.5-.7L40.8 7h2.4l10.1-6 4.6 1h2.3l4.7-.5L67.4 0l6.7 3.8 8.6.8 4.7-.5 8.2-.3 3.1 1.8 6.5 3.7h4.2l4.4 3.8h6.8l3.5-2.5 2.7-3.8h3.3l2.2 2.2h4.5l3.2-.7v8z" /></symbol><symbol id="tdf-profile-20" viewBox="0 0 140 39.9" preserveAspectRatio="xMidYMax meet"><path d="M140 39.9H0v-9.4l2.5.6 5.6-1.7s4.6-.3 5.3-.7 2.4-3.3 2.4-3.3l1.9-4H20l2.1-3.9c.6-.1 1.2-.2 1.7-.5.6-.9 1.1-1.9 1.5-2.9 0 0 .8-1.8 1.4-1.8h2.4l4.4-4.6 2.2-2.2c1 .2 2 .5 3 .9 1 .7 1.9 1.7 2.5 2.8 1 1.8-.1 2.3 2.1 3.2 1.8.5 3.3 1.6 4.4 3.2 1.6 2.3 3.4 4.5 5.3 6.5 1.1 1.2 1.6 2.1 3.1 2.9 1.9.8 3.8 1.4 5.8 1.6 1.5.2 2.9.2 4.4 0 1.7-.1 3.6-1.5 4.4-1.1.7.3 1.5.5 2.2.6l1.7-3.4 1.5-2.4c1-.2 2-.4 3-.5 1.3-.3 2.6-.8 3.9-1.3 1-.1 2 .2 2.9.6 1 .7 3.2 1.8 3.9 3.7s1.6 2.7 2 3.9 1.7 1.7 3.3 2.9 2 1.5 3.6 1.7 3.7-1.4 4.4-2.9c.7-1.3 1.8-2.5 3-3.4 1.1-1.1 2.2-2.3 3.2-3.5l2.4-1.2c.6-.5 1-1.2 1.4-1.8 0 0 .4.7.9 0s2.8-1.3 2.8-1.8c.3-1 .8-2 1.4-2.9.3-.1 3.6.5 4.1 0s1-3.5 1.4-3.5 5.9-1 5.9-1 .9 0 1.2-2.2c.3-1.6.9-3.1 1.8-4.5 0 0 1-1.4 1.6-1.5s4.9-1.1 4.9-1.1h.7l.2 39.9z" /></symbol><symbol id="tdf-profile-21" viewBox="0 0 140.1 7.2" preserveAspectRatio="xMidYMax meet"><path d="M140 7.2H0V1.1L1.2.5 4 .1C5.6 0 7.1 0 8.7.1c.5.2 2.3.1 3.2.4s1.8.6 3.1 1 2.3.7 2.5.4-.3-1.5 1.6-.8 5.2.3 5.6.8c1.4 1 3.1 1.7 4.8 2 1 0 1.9-.1 2.8-.4l1.1-.8s.2-.5 1.3-1c1-.3 2.1-.6 3.1-.6 1.1-.1 2.3-.1 3.5 0 1.3.2 2.8-.1 3.6.4s1.5.5 2.1.9 2 1 2.2.7c.2-.7.4-1.3.6-2 0 0 1.5-1.2 2-1s2.3-.2 2.9.4 1.6 0 1.6 0l3.5.2s3.5 2.1 3.8 2.8c.7 1 1.5 1.9 2.4 2.7l2.4-1.9s3.6-.3 3.8 0 3 .5 3.3.7.4.4.9.4 1.3-.4 1.8-.4 1.4.7 1.7.4 1-1 1.4-1.1c.9.2 1.8.4 2.7.7.5.2 1.1.3 1.6.4.4 0 1.6-1.1 2.1-1.1.9.3 1.8.5 2.8.7.8.1 1.5.2 2.3.4 1-.1 2-.4 2.9-.8h1.8c.5.1 1.5.7 2 .8s1 .1 1.5 0c.1-.1 1.1-.7 1.5-.8.9-.3 1.8-.3 2.7 0 1 .4 2.1.9 2.9 1.2s1.2-1.3 2.6-1.2 2.8.5 3.4.4 1.3.7 1.9.4-.3-.9 1-.8c.9.2 1.7.3 2.6.4.5-.1 2.4.9 2.6.8s1.7-.8 1.7-.8c.9-.3 1.8-.5 2.7-.7.2.1 1.6.1 1.8.3s.2 1.2.7 1.2 2.1.2 2.1-.4 3.8-1.5 3.8-1.5l1.8 1.1h3.3l-.1 2.2z" /></symbol><symbol id="tdf-profile-3" viewBox="0 0 140 5.9" preserveAspectRatio="xMidYMax meet"><path d="M140 5.9H0V2l4.3 1.2L12.8 2H31L32.5.9l9.3 1.5 4.3-1 11.3 1.9 16.1.6h4.6l2.7.4 5.9-.4h12.9l4.8-1.6 1.7-2.3h7.5l3.4 3.9 1.3-2.2 2.1.3.7-1.1 2.7.4 2.2 2.6.9-2.6 2.8.4 2.1 2.6 2.4-2.3h3.3l2.3 1.4.2 2.5z" /></symbol><symbol id="tdf-profile-4" viewBox="0 0 140 7.7" preserveAspectRatio="xMidYMax meet"><path d="M140 7.7H0V4h1.7l.7-.9h3.4l1.1.9h2.8l2 1.7 20.8.5 1.7-.5h8.9l2.2-1.1 6 .4h8.4L66 3.6h7.4l2.8-.9v-1L79.4.2H84l8.8 2.9h14l2.2-1.4 3.3-.3 1.7.9 4.6.9 2.1-1.4 3.5-.3 1.8.9 2.1-2 3.6-.4 3 1.9.9 1 4.3.9.1 3.9z" /></symbol><symbol id="tdf-profile-5" viewBox="0 0 140 16.5" preserveAspectRatio="xMidYMax meet"><path d="M140 16.5H0V6.9l5-1.1 3.4-3.4 4.9 1.3 7.8 3.2L26 8h2.6l1.6-1.1.8-3.2 1.3-1.3h2.6l2.2 4.5h5l3.1 4.1h5.5l1.2-1.2h1.5l.9-1.1 3.8 1.1.8 1.2 2.2.8 1-.8h3.1l1.8.8 2.7-.8 5.5 1.4 4-1.3 1.5-2.5 3.5-6.2H88l3.3 8 4.8-.6 1.3-1.7h3.2l1.9 1.7 3-1.7 3.3-7.5 2.8-.6 6.1 10.4 3.8-7.3 2-2.1h3s2.1 4.6 2.2 4.8 1.1 4 1.8 4.6 1.4 1.1 2.2 1.4h7.3v4.7z" /></symbol><symbol id="tdf-profile-6" viewBox="0 0 140 31.7" preserveAspectRatio="xMidYMax meet"><path d="M140 31.7H0v-2.9l7.5.9 5.9-1.3s6.1-2.7 6.6-3.3 4.2-6.4 4.2-6.4l4.1-7.4V9.7l2.7-.6 1.4-5.6h3.2L39 0h2.8c1.7 4.4 3.6 8.6 5.7 12.8 3.3 6.4 7.6 12.9 7.6 12.9l4.6-9.6 2.7-.6 1.9 3.7 2.9.5 2.5 5 2.4-1h2.1l3.6-2.5 2.1-3.5 1.9-3.7 1.3-5 3.7-3.6 3.7-.8 1.3 1.9 3.9 8.9 2.7 5.7 2.1.7c.6.1 1.2.1 1.8 0l2.2-4.2h3.2l3.5 6.9s1.8-.9 2.2-1 2-1.7 2.4-1.7 3.1-5.3 3.1-5.3l1.1-5.3h3.2l3.6 5.3s1.5 3.7 1.8 4.1c.3.4 2.2 2.1 2.2 2.1l1.9-6.7 1.4-4.8 1.7-2.9 1.3-3h2.8v26.4h.1z" /></symbol><symbol id="tdf-profile-7" viewBox="0 0 140 12" preserveAspectRatio="xMidYMax meet"><path d="M140 12H0V4.9h6.1l2.3-.7 5.3 1.4 2.8-.7 2.7-4 2.7-.4 2 2h8.3l3.5-1 1.7 1L38.5.9H49l4.6 3.3L57.1.9l5.5-.9 4.7 1.5 1.5 1.4 2.1-2 3.5.5 3.3 3.5h6.8l1.7 1.6 19.7 1.2s8.8.5 9 .5 16 .8 16 .8h9l.1 3z" /></symbol><symbol id="tdf-profile-8" viewBox="0 0 140 18.4" preserveAspectRatio="xMidYMax meet"><path d="M140 18.4H0v-4.7h1.7l.8-1.4h7l1.3 1.4 2.2-1.4v-1h6.9l1.1 1h2.9l2.5-1H28L30.5 6l1-3.1 1.4-.7h2.2l3.3 6.5 1.2 1.4h2l3.2-.7 1.4-4.3.5-.8h5.4L54 5.9l.9 1.8 1-1.4 2.3-.4 1.3 1.8 2.8-3.5L64.4.7l4.3-.7 3.7 2s3.2-.8 3.7 0 6.8 3 7 4.2 2.2 3.8 2.2 3.8H87l1.9-5L90 2.8l1.8-1.2 1.3 1.2 2.8 3.5h1.8l1.5-2 1.8-2.7h2.5l1.7.5 1.5 1.7 1.4 1.2 2.1-2.2s.2-1.9 1.3-2 6.3-.7 6.3-.7 2.7 1.3 3 1.5 4.2 1.7 4.2 1.7l1.3 1.7s1.2 1.5 1.4.8.7-3.1.7-3.1l3.4 1 2.9 2c.6.5 1.3.8 2 1.1h3l.3 11.6z" /></symbol><symbol id="tdf-profile-9" viewBox="0 0 140.1 21.3" preserveAspectRatio="xMidYMax meet"><path d="M140 21.3H0V10.5l1.3.6 3.4 4.2 1 .2 2.4-1.8c.6-.4 1.1-1 1.5-1.6.7-.9 1.5-1.8 2.4-2.5h4.2l2.1 3.5s2.8.6 3.1.6 4.3-.2 4.3-.2.8-5.6.8-5.7S28 5.6 28 5.6l2.9-.4c.7.2 1.5.1 2.1-.2.9-.6 1.7-1.2 2.5-2 .7-.4 5.1-.9 5.5-.8s2.9-.7 3.8-.7c1.5.1 3 .3 4.5.7.7.3 1.5.5 2.3.6.5 0 .8.4 1.6.7s1.5 1.6 2 .3.3-2.4 1.2-2.3 3.5.3 3.7.4 3-1.7 4-1.5 2.1.4 2.3 1.2 2.4 3.5 3.6 5.9 2.4 3.3 2.6 3.3 2.3-1.9 3.9-2.5 2.4 1.9 2.9-1 1.5-5 3.1-6S89.7-.2 90.1.1s2.8 1.6 3.6.9S97.9.6 98 1s3.6 7.8 3.6 7.8l4.2.2s3.7 4.8 3.8 4.9 4.2 1.5 4.6 1.5 3.2-2.4 3.5-2.2c.8.5 1.6.9 2.5 1.2.3 0 4-.5 4-.5l2.3-6.8 2.9-.2s2.1 3 2.1 3.1c1 .2 2 .3 3 .4.7.6 1.3 1.3 1.9 2 .6.8 1.2 1.5 1.8 2.2h1.9l-.1 6.7z" /></symbol><symbol id="tennis" viewBox="0 0 16 16"><path clip-rule="evenodd" d="M8 0c4.4 0 8 3.6 8 8s-3.6 8-8 8-8-3.6-8-8 3.6-8 8-8zm5.7 4.3c-.8.5-2 1.1-5.2.2-2.6-.6-4.3 1-4.3 3.5s1.7 4.1 4.3 3.5c3.2-.8 4.5-.3 5.2.2.7-1.1 1.1-2.4 1.1-3.7 0-1.3-.4-2.6-1.1-3.7zm-.7 8.4c-.6-.3-1.6-.7-4.2 0C5.4 13.5 3 11.3 3 8s2.4-5.5 5.8-4.6c2.6.7 3.6.3 4.2 0l-.2-.2c-2.7-2.7-7-2.7-9.6 0s-2.7 7 0 9.6c2.7 2.7 7 2.7 9.6 0 .1 0 .1-.1.2-.1z" /></symbol><symbol id="tv-online" viewBox="0 0 16 16"><path d="M8 16h-.2c-.6 0-1.2-.1-1.8-.2-.5-.1-1-.3-1.4-.5l-.2-.1c-.2-.1-.3-.2-.4-.3-.1-.1-.2-.1-.3-.2-.1-.1-.3-.2-.4-.3-.1-.1-.2-.2-.4-.3-.1 0-.1-.1-.2-.1l-.2-.2-.2-.2-.3-.3c-.2-.2-.3-.4-.4-.5-.1-.1-.2-.2-.3-.4-.1-.1-.1-.2-.2-.3 0-.1-.1-.3-.2-.5-.3-.5-.5-1.1-.6-1.6 0-.1 0-.2-.1-.3v-.2C.1 9.1 0 8.7 0 8.2v-.5-.1-.1-.2-.4-.2-.2-.4-.2-.2l.1-.2c0-.1 0-.1.1-.2 0-.1 0-.1.1-.2 0-.1 0-.1.1-.2 1-2.4 3-4.1 5.4-4.7L6 .1c.2 0 .3-.1.5-.1H8.2c.6 0 1.2.1 1.8.2.6.1 1.1.4 1.6.6.2.2.3.2.5.3.2.1.3.2.4.3.2.2.5.3.7.5l.3.3.5.5.3.3c0 .1.1.1.1.2s.1.1.2.2.1.2.2.3c.1.1.2.3.2.4s.1.3.2.4c.2.3.3.7.4 1 0 .1 0 .2.1.3.1.6.2 1.2.2 1.7V10.1l-.1.2c0 .1 0 .1-.1.2 0 .1 0 .1-.1.2s0 .1-.1.2c-1 2.3-3 4.1-5.4 4.7l-.2.1c-.2 0-.3.1-.5.1H8.2c-.1.2-.1.2-.2.2zm-2.4-4.2c.1.4.3.7.4 1.1.1.2.2.3.3.5.5.9 1.1 1.3 1.7 1.3h.4c.4-.2.8-.5 1.1-.9l.1-.1c.2-.2.3-.5.5-.8.2-.3.3-.7.4-1.1-.6-.1-1.1-.2-1.7-.2H7.7c-.7 0-1.4.1-2.1.2zM4 13.3c.1.1.2.1.3.2l.1.1c.1.1.2.1.3.2.2.1.3.1.4.2 0-.1-.1-.2-.1-.2s0-.1-.1-.1l-.1-.1s0-.1-.1-.1c0 0 0-.1-.1-.1 0 0 0-.1-.1-.1l-.1-.1-.1-.1V13v-.1V12.6c-.4.1-.7.3-1.1.4l.1.1c.2-.2.5 0 .7.2zm7.7-1.2c-.2.7-.5 1.3-.8 1.9.7-.4 1.4-.8 1.9-1.4-.3-.2-.7-.4-1.1-.5zm.4-1.3c.6.2 1.1.4 1.6.7.1-.2.3-.5.4-.7.1-.2.1-.3.2-.5s.1-.3.2-.5l.1-.2v-.3V9v-.1h-2.3v1.5c-.2-.1-.2.2-.2.4zm-10.7-2V10.1c0 .1 0 .1.1.2 0 .1 0 .1.1.2 0 .1 0 .1.1.2 0 .1 0 .1.1.2 0 0 0 .1.1.2l.1.2c0 .1.1.2.1.2.5-.3 1-.5 1.6-.7V10v-.1-.2-.1-.2V9.1v-.2-.1-.2l-2.3.2c0-.1 0-.1 0 0zM8 10.2c.9 0 1.8.1 2.7.3 0-.3.1-.5.1-.8v-.3-.5-.2H5v.8c0 .3.1.6.1.9 1-.1 2-.2 2.9-.2zm6.6-2.9v-.4-.2V6.4v-.2V6v-.1-.2-.2l-.1-.1c0-.1 0-.1-.1-.2 0 0 0-.1-.1-.1H14c0-.1-.1-.1-.1-.2s-.1-.1-.1-.2-.1-.1-.1-.2v-.1c-.5.3-1 .5-1.6.7V7.4l2.5-.1zm-3.6 0v-.1-.5c0-.4-.1-.8-.2-1.2-1 .2-1.9.3-2.8.3-.9 0-1.8-.1-2.7-.3 0 .3-.1.5-.1.8v1H11zm-7.3 0v-.2-.4-.1-.4-.4c0-.2.1-.5.1-.7-.4-.1-1-.3-1.5-.6-.1.3-.3.5-.4.8 0 .1-.1.3-.2.5 0 .2-.1.3-.1.5l-.1.3v.7h2.2zm1.9-3.1c.6.1 1.1.2 1.7.2h1.1c.7 0 1.4-.1 2.1-.2-.1-.4-.3-.7-.4-1.1-.2-.1-.3-.3-.4-.4-.5-.9-1.1-1.3-1.7-1.3h-.1-.2-.1c-.4.2-.8.5-1.1.9v.1c-.2.2-.4.5-.5.7-.2.4-.3.7-.4 1.1zM10.9 2s0 .1.1.1c0 .1.1.2.1.2s0 .1.1.1c0 0 0 .1.1.1 0 0 0 .1.1.1V3l.1.1.1.1v.4c.4-.1.7-.3 1.1-.4l.1-.1-.1.1-.1-.1c-.3-.3-.6-.6-1-.8-.2-.1-.3-.2-.5-.3H11h-.1c.1.1 0 .1 0 0zM3.2 3.4c.4.2.7.3 1.1.4.2-.6.4-1.2.8-1.8-.7.4-1.4.9-1.9 1.4z" /></symbol><symbol id="video" viewBox="0 0 20 16"><path d="M15.3 16H4.7c-1.3 0-2.5-.5-3.3-1.4-.9-1-1.4-2.2-1.4-3.5V4.9c0-1.3.5-2.5 1.4-3.5C2.2.5 3.4 0 4.7 0h10.6c1.3 0 2.5.5 3.3 1.4.9 1 1.4 2.2 1.4 3.5v6.2c0 1.3-.5 2.5-1.4 3.5-.8.9-2 1.4-3.3 1.4zM8.7 4.6c-.1 0-.2 0-.3.1-.2.1-.4.3-.4.6v5.5c0 .2.2.4.4.6.1.1.2.1.3.1.1 0 .2 0 .3-.1l3.8-2.7c.3-.2.4-.7.1-1l-.1-.1L9 4.7c-.1-.1-.2-.1-.3-.1z" /></symbol></svg></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6fc61608b3","applicationID":"102515190","transactionName":"MQZaY0dTVkYCBxFcCQhMeVRBW1dbTBcVWhQSUQxoUlNUWQYWHA==","queueTime":0,"applicationTime":400,"atts":"HUFZFQ9JRUg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>