
<!DOCTYPE html><html class="menu-off search-off page--gallery" lang="sk" data-parameters="{&quot;assets_version&quot;:&quot;4.25.1\n&quot;,&quot;chartbeat&quot;:{&quot;authors&quot;:&quot;\u0160port24.sk&quot;,&quot;domain&quot;:&quot;pluska.sk&quot;,&quot;section&quot;:&quot;sport24&quot;,&quot;uid&quot;:&quot;58208&quot;,&quot;useCanonical&quot;:true},&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;.XebGeuO7AOISOUFJlCgMMU1rjwBVUMvIipoSqPRuDf.m7&quot;},&quot;isPreview&quot;:false,&quot;maxMobile&quot;:767,&quot;minDesktop&quot;:768,&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;rubicon&quot;:{&quot;correction&quot;:0.85,&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;zone&quot;:{&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}},&quot;etarget&quot;:{&quot;country&quot;:&quot;1&quot;}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;ostatne&quot;},&quot;site&quot;:&quot;sport24&quot;,&quot;strossle&quot;:{&quot;id&quot;:&quot;11f0cd92-5fa8-4b7a-a00b-b2620ea12b04&quot;}}"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2"><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2"><title>Slovenské športovkyne sa poriadne zmenili: Takto vyzerajú!</title><meta name="description" content="BTATISLAVA - Vek nezastaví nikto, ale na druhej strane - je to predsa iba číslo. To väčšinou platí aj u našich športových legiend, ktoré už síce sú na športovom dôchodku, ale mohli by sme povedať, že rastú a starnú do väčšej a väčšej krásy!"><meta property="eagleDocumentId" content="03ee4c29-64a5-4186-ab99-d184582ecb6d"><meta name="keywords" content="fitness,Tenis,premena,sexi,Plávanie,Daniela Hantuchová,Biatlon,fitneska,Martina Halinárová-Jašicová,Henrieta Nagyová,Martina Moravcová,Karin Habšudová"><meta property="article:section" content="Ostatné"><meta property="article:published_time" content="2020-10-04T00:01:05+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2020-10-04T11:44:40+02:00"><meta property="og:title" content="FOTO Šokujúce premeny slovenských športových legiend: Staré, ale jaré!"><meta property="og:description" content="BTATISLAVA - Vek nezastaví nikto, ale na druhej strane - je to predsa iba číslo. To väčšinou platí aj u našich športových legiend, ktoré už síce sú na športovom dôchodku, ale mohli by sme povedať, že rastú a starnú do väčšej a väčšej krásy!"><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/0d9a6ac0-a7ed-4007-ba26-f4437c598d7a_phpbodcmi.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://sport24.pluska.sk/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://sport24.pluska.sk/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2"
        },
        "headline": "Slovenské športovkyne sa poriadne zmenili: Takto vyzerajú!",
        "datePublished": "2020-10-04T00:01:05+02:00",
        "dateModified": "2020-10-04T11:44:40+02:00",
        "description": "BTATISLAVA - Vek nezastaví nikto, ale na druhej strane - je to predsa iba číslo. To väčšinou platí aj u našich športových legiend, ktoré už síce sú na športovom dôchodku, ale mohli by sme povedať, že rastú a starnú do väčšej a väčšej krásy!",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Šport24.sk"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://sport24.pluska.sk",
            "name": "Šport24.sk"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/0d9a6ac0-a7ed-4007-ba26-f4437c598d7a_phpbodcmi.jpg/1200/630",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="theme-color" content="#15499e"><link rel="apple-touch-icon" sizes="180x180" href="/images/sport24/favicons/apple-touch-icon.png"><link rel="icon" type="image/png" href="/images/sport24/favicons/favicon.ico"><link rel="icon" type="image/png" href="/images/sport24/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/images/sport24/favicons/favicon-16x16.png" sizes="16x16"><link rel="mask-icon" href="/images/sport24/favicons/safari-pinned-tab.svg" color="#15499e"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><link rel="stylesheet" href="/css/sport24/main.css?v=4.25.1" id="mainCss"><script type="text/javascript" src="/advertisement.js"></script><script type="text/javascript" src="https://etarget.mgr.consensu.org/gdpr/tcfv2/stub.js"></script><script type="text/javascript" src="https://etarget.mgr.consensu.org/gdpr/gdprV2.js.php?c=1&ecmp=9"></script><script async='async' defer src="data:text/javascript;base64,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"></script><script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.defer=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MHZHG58');
    </script><script async='async' src="/js/sport24/prebid.js?v=4.25.1"></script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>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</script><script defer src='/js/sport24/common.js?v=4.25.1
'></script><script defer src='/js/sport24/app.js?v=4.25.1
'></script><script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-P63DQN7');
    </script><script>
                nmh.notificationDate = '2020-10-05_13:52';
            </script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MHZHG58" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P63DQN7" title="googletagmanager content"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><img src="/_don/collector/gif?data_privacy_version=1&amp;brand=sport24&amp;system=eagle&amp;page_type=gallery" id="nmhdongif" alt="" aria-hidden="true" style="position:absolute;width:1px;height:1px;margin:-1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);border: 0;white-space:nowrap;"><iframe src="/_don/static/donframe-v1-local.html" id="nmhdonframe" title="nmhdonframe content" width="0" height="0" style="position:fixed; top:-10px;"></iframe><div class="page__wrapper"><header class="gallery-header"><a href="/" class="logo logo--sport24" title="Šport24.sk"><svg aria-label="Šport24.sk"><use xlink:href="#logo" href="#logo"></use></svg></a><div class="gallery-header__wrapper"><div class="gallery-header__title"><a href="https://sport24.pluska.sk/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2?itm_site=sport24&itm_template=gallery&itm_modul=gallery_header&itm_area=link_back_to_article">
Späť na článok:&nbsp;
<h1 class="h">
FOTO Šokujúce premeny slovenských športových legiend: Staré, ale jaré!
</h1></a></div></div><a class="button button--back" href="https://sport24.pluska.sk/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2?itm_site=sport24&itm_template=gallery&itm_modul=gallery_header&itm_area=button_close"><svg class="icon"><use xlink:href="#close" href="#close"></use></svg></a></header><div class="page__banner"></div><main class="main" id="main"><app-gallery data-initial="0" data-keyup="gallery.navigate" data-article-url="https://sport24.pluska.sk/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2" data-disqus="1" class="gallery-disqus"><div class="gallery-detail" data-keyup="gallery.navigate"><div class="item--aside sidebar adds"><div class="heading"><div class="title"><svg aria-hidden="true"><use xlink:href="#line" href="#lines"></use></svg></div></div><div class="data"><div class="img-info"><p id="main-caption" class="img-description"></p><p id="main-attribution" class="img-attribution"></p></div></div><div class="block-300 block-center sticky"><div id="gpt-square_doublesquare_d_1" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_d_1');
                        });
                    }
                                    </script></div></div></div><div class="item--swiper"><div class="button__wrapper"><a class="button close" href="https://sport24.pluska.sk/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2" data-articleUrl="https://sport24.pluska.sk/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2"><svg aria-label="Zatvoriť galériu"><use xlink:href="#close" href="#close"></use></svg></a></div><div class="swiper-container" data-initial="0" data-js="gallery" id="gallerySwiper"><div class="swiper-wrapper"><figure class="figure swiper-slide " data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/1" data-caption="Vek nezastavíš, ale na druhej strane vek je len číslo. To väčšinou platí u našich športových legiend, ktoré už sú na športovom dôchodku, ale mohli by sme povedať, že rastú do krásy." data-attribution="                                                                    Foto: Šport24.sk
                                                            " data-image-id="0d9a6ac0-a7ed-4007-ba26-f4437c598d7a"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/0d9a6ac0-a7ed-4007-ba26-f4437c598d7a_phpbodcmi.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/0d9a6ac0-a7ed-4007-ba26-f4437c598d7a_phpbodcmi.jpg/288/0 288w,https://dam.nmhmedia.sk/image/0d9a6ac0-a7ed-4007-ba26-f4437c598d7a_phpbodcmi.jpg/448/0 448w,https://dam.nmhmedia.sk/image/0d9a6ac0-a7ed-4007-ba26-f4437c598d7a_phpbodcmi.jpg/608/0 608w,https://dam.nmhmedia.sk/image/0d9a6ac0-a7ed-4007-ba26-f4437c598d7a_phpbodcmi.jpg/800/0 800w,https://dam.nmhmedia.sk/image/0d9a6ac0-a7ed-4007-ba26-f4437c598d7a_phpbodcmi.jpg/992/0 992w,https://dam.nmhmedia.sk/image/0d9a6ac0-a7ed-4007-ba26-f4437c598d7a_phpbodcmi.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Vek nezastavíš, ale na druhej strane vek je len číslo. To väčšinou platí u našich športových legiend, ktoré už sú na športovom dôchodku, ale mohli by sme povedať, že rastú do krásy."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/0d9a6ac0-a7ed-4007-ba26-f4437c598d7a_phpbodcmi.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/0d9a6ac0-a7ed-4007-ba26-f4437c598d7a_phpbodcmi.jpg/288/0 288w,https://dam.nmhmedia.sk/image/0d9a6ac0-a7ed-4007-ba26-f4437c598d7a_phpbodcmi.jpg/448/0 448w,https://dam.nmhmedia.sk/image/0d9a6ac0-a7ed-4007-ba26-f4437c598d7a_phpbodcmi.jpg/608/0 608w,https://dam.nmhmedia.sk/image/0d9a6ac0-a7ed-4007-ba26-f4437c598d7a_phpbodcmi.jpg/800/0 800w,https://dam.nmhmedia.sk/image/0d9a6ac0-a7ed-4007-ba26-f4437c598d7a_phpbodcmi.jpg/992/0 992w,https://dam.nmhmedia.sk/image/0d9a6ac0-a7ed-4007-ba26-f4437c598d7a_phpbodcmi.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Vek nezastavíš, ale na druhej strane vek je len číslo. To väčšinou platí u našich športových legiend, ktoré už sú na športovom dôchodku, ale mohli by sme povedať, že rastú do krásy."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/66"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/2"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/1"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/2" data-caption="Pamätáte si na toto telo? Sportoví pamätníci určite! V roku 1997 sa Timea Majorová stala majsterkou vo fitness nad 160 centimetrov. Ihneď sa stala najžiadanejšou Slovenskou vo svete vyšportovaných tiel a ponuky na fotenie sa jej len tak hrnuli. Na fotografiách mala približne 23 rokov." data-attribution="                                                                    Foto: Twitter.com
                                                            " data-image-id="f41669fd-f177-4b95-855e-7964ea92da39"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/f41669fd-f177-4b95-855e-7964ea92da39_dam-urlyp6wpl.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/f41669fd-f177-4b95-855e-7964ea92da39_dam-urlyp6wpl.jpg/288/0 288w,https://dam.nmhmedia.sk/image/f41669fd-f177-4b95-855e-7964ea92da39_dam-urlyp6wpl.jpg/448/0 448w,https://dam.nmhmedia.sk/image/f41669fd-f177-4b95-855e-7964ea92da39_dam-urlyp6wpl.jpg/608/0 608w,https://dam.nmhmedia.sk/image/f41669fd-f177-4b95-855e-7964ea92da39_dam-urlyp6wpl.jpg/800/0 800w,https://dam.nmhmedia.sk/image/f41669fd-f177-4b95-855e-7964ea92da39_dam-urlyp6wpl.jpg/992/0 992w,https://dam.nmhmedia.sk/image/f41669fd-f177-4b95-855e-7964ea92da39_dam-urlyp6wpl.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Pamätáte si na toto telo? Sportoví pamätníci určite! V roku 1997 sa Timea Majorová stala majsterkou vo fitness nad 160 centimetrov. Ihneď sa stala najžiadanejšou Slovenskou vo svete vyšportovaných tiel a ponuky na fotenie sa jej len tak hrnuli. Na fotografiách mala približne 23 rokov."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/f41669fd-f177-4b95-855e-7964ea92da39_dam-urlyp6wpl.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/f41669fd-f177-4b95-855e-7964ea92da39_dam-urlyp6wpl.jpg/288/0 288w,https://dam.nmhmedia.sk/image/f41669fd-f177-4b95-855e-7964ea92da39_dam-urlyp6wpl.jpg/448/0 448w,https://dam.nmhmedia.sk/image/f41669fd-f177-4b95-855e-7964ea92da39_dam-urlyp6wpl.jpg/608/0 608w,https://dam.nmhmedia.sk/image/f41669fd-f177-4b95-855e-7964ea92da39_dam-urlyp6wpl.jpg/800/0 800w,https://dam.nmhmedia.sk/image/f41669fd-f177-4b95-855e-7964ea92da39_dam-urlyp6wpl.jpg/992/0 992w,https://dam.nmhmedia.sk/image/f41669fd-f177-4b95-855e-7964ea92da39_dam-urlyp6wpl.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Pamätáte si na toto telo? Sportoví pamätníci určite! V roku 1997 sa Timea Majorová stala majsterkou vo fitness nad 160 centimetrov. Ihneď sa stala najžiadanejšou Slovenskou vo svete vyšportovaných tiel a ponuky na fotenie sa jej len tak hrnuli. Na fotografiách mala približne 23 rokov."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/1"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/3"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/2"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/3" data-caption="Timea Majorová v minimalistických bikinách svojím telom šokovala svet. " data-attribution="                                                                    Foto: Twitter.com
                                                            " data-image-id="61d11e4f-74c8-4d8c-a122-b77e4cacfbae"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/61d11e4f-74c8-4d8c-a122-b77e4cacfbae_dam-url4rc1ik.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/61d11e4f-74c8-4d8c-a122-b77e4cacfbae_dam-url4rc1ik.jpg/288/0 288w,https://dam.nmhmedia.sk/image/61d11e4f-74c8-4d8c-a122-b77e4cacfbae_dam-url4rc1ik.jpg/448/0 448w,https://dam.nmhmedia.sk/image/61d11e4f-74c8-4d8c-a122-b77e4cacfbae_dam-url4rc1ik.jpg/608/0 608w,https://dam.nmhmedia.sk/image/61d11e4f-74c8-4d8c-a122-b77e4cacfbae_dam-url4rc1ik.jpg/800/0 800w,https://dam.nmhmedia.sk/image/61d11e4f-74c8-4d8c-a122-b77e4cacfbae_dam-url4rc1ik.jpg/992/0 992w,https://dam.nmhmedia.sk/image/61d11e4f-74c8-4d8c-a122-b77e4cacfbae_dam-url4rc1ik.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Timea Majorová v minimalistických bikinách svojím telom šokovala svet. "></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/61d11e4f-74c8-4d8c-a122-b77e4cacfbae_dam-url4rc1ik.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/61d11e4f-74c8-4d8c-a122-b77e4cacfbae_dam-url4rc1ik.jpg/288/0 288w,https://dam.nmhmedia.sk/image/61d11e4f-74c8-4d8c-a122-b77e4cacfbae_dam-url4rc1ik.jpg/448/0 448w,https://dam.nmhmedia.sk/image/61d11e4f-74c8-4d8c-a122-b77e4cacfbae_dam-url4rc1ik.jpg/608/0 608w,https://dam.nmhmedia.sk/image/61d11e4f-74c8-4d8c-a122-b77e4cacfbae_dam-url4rc1ik.jpg/800/0 800w,https://dam.nmhmedia.sk/image/61d11e4f-74c8-4d8c-a122-b77e4cacfbae_dam-url4rc1ik.jpg/992/0 992w,https://dam.nmhmedia.sk/image/61d11e4f-74c8-4d8c-a122-b77e4cacfbae_dam-url4rc1ik.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Timea Majorová v minimalistických bikinách svojím telom šokovala svet. "></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/2"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/4"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/3"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/4" data-caption="Majorová nič nestratila na ohybnosti ani po rokoch," data-attribution="                                                            " data-image-id="1fb54751-2120-4711-8447-f71319758bc5"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/1fb54751-2120-4711-8447-f71319758bc5_dam-urlacjifn.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/1fb54751-2120-4711-8447-f71319758bc5_dam-urlacjifn.jpg/288/0 288w,https://dam.nmhmedia.sk/image/1fb54751-2120-4711-8447-f71319758bc5_dam-urlacjifn.jpg/448/0 448w,https://dam.nmhmedia.sk/image/1fb54751-2120-4711-8447-f71319758bc5_dam-urlacjifn.jpg/608/0 608w,https://dam.nmhmedia.sk/image/1fb54751-2120-4711-8447-f71319758bc5_dam-urlacjifn.jpg/800/0 800w,https://dam.nmhmedia.sk/image/1fb54751-2120-4711-8447-f71319758bc5_dam-urlacjifn.jpg/992/0 992w,https://dam.nmhmedia.sk/image/1fb54751-2120-4711-8447-f71319758bc5_dam-urlacjifn.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Majorová nič nestratila na ohybnosti ani po rokoch,"></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/1fb54751-2120-4711-8447-f71319758bc5_dam-urlacjifn.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/1fb54751-2120-4711-8447-f71319758bc5_dam-urlacjifn.jpg/288/0 288w,https://dam.nmhmedia.sk/image/1fb54751-2120-4711-8447-f71319758bc5_dam-urlacjifn.jpg/448/0 448w,https://dam.nmhmedia.sk/image/1fb54751-2120-4711-8447-f71319758bc5_dam-urlacjifn.jpg/608/0 608w,https://dam.nmhmedia.sk/image/1fb54751-2120-4711-8447-f71319758bc5_dam-urlacjifn.jpg/800/0 800w,https://dam.nmhmedia.sk/image/1fb54751-2120-4711-8447-f71319758bc5_dam-urlacjifn.jpg/992/0 992w,https://dam.nmhmedia.sk/image/1fb54751-2120-4711-8447-f71319758bc5_dam-urlacjifn.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Majorová nič nestratila na ohybnosti ani po rokoch,"></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/3"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/5"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/4"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/5" data-caption="Majorová potvrdila, že vekom nestarne a stále vyzerá výborne. Dnes má 44 rokov a s manželom i dvomi deťmi si žije americký sen v USA." data-attribution="                                                                    Foto: Instagram Timea Majorová
                                                            " data-image-id="2596890f-8b30-4da6-b376-77ceabe5d86d"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/2596890f-8b30-4da6-b376-77ceabe5d86d_dam-urlirjpif.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/2596890f-8b30-4da6-b376-77ceabe5d86d_dam-urlirjpif.jpg/288/0 288w,https://dam.nmhmedia.sk/image/2596890f-8b30-4da6-b376-77ceabe5d86d_dam-urlirjpif.jpg/448/0 448w,https://dam.nmhmedia.sk/image/2596890f-8b30-4da6-b376-77ceabe5d86d_dam-urlirjpif.jpg/608/0 608w,https://dam.nmhmedia.sk/image/2596890f-8b30-4da6-b376-77ceabe5d86d_dam-urlirjpif.jpg/800/0 800w,https://dam.nmhmedia.sk/image/2596890f-8b30-4da6-b376-77ceabe5d86d_dam-urlirjpif.jpg/992/0 992w,https://dam.nmhmedia.sk/image/2596890f-8b30-4da6-b376-77ceabe5d86d_dam-urlirjpif.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Majorová potvrdila, že vekom nestarne a stále vyzerá výborne. Dnes má 44 rokov a s manželom i dvomi deťmi si žije americký sen v USA."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/2596890f-8b30-4da6-b376-77ceabe5d86d_dam-urlirjpif.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/2596890f-8b30-4da6-b376-77ceabe5d86d_dam-urlirjpif.jpg/288/0 288w,https://dam.nmhmedia.sk/image/2596890f-8b30-4da6-b376-77ceabe5d86d_dam-urlirjpif.jpg/448/0 448w,https://dam.nmhmedia.sk/image/2596890f-8b30-4da6-b376-77ceabe5d86d_dam-urlirjpif.jpg/608/0 608w,https://dam.nmhmedia.sk/image/2596890f-8b30-4da6-b376-77ceabe5d86d_dam-urlirjpif.jpg/800/0 800w,https://dam.nmhmedia.sk/image/2596890f-8b30-4da6-b376-77ceabe5d86d_dam-urlirjpif.jpg/992/0 992w,https://dam.nmhmedia.sk/image/2596890f-8b30-4da6-b376-77ceabe5d86d_dam-urlirjpif.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Majorová potvrdila, že vekom nestarne a stále vyzerá výborne. Dnes má 44 rokov a s manželom i dvomi deťmi si žije americký sen v USA."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/4"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/6"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/5"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/6" data-caption="Majorová potvrdila, že vekom nestarne a stále vyzerá výborne. Dnes má 44 rokov a s manželom i dvomi deťmi si žije americký sen v USA." data-attribution="                                                                    Foto: Instagram Timea Majorová
                                                            " data-image-id="7cfced0a-60f0-49ca-8be0-0e723e831d15"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/7cfced0a-60f0-49ca-8be0-0e723e831d15_dam-urljozjcd.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/7cfced0a-60f0-49ca-8be0-0e723e831d15_dam-urljozjcd.jpg/288/0 288w,https://dam.nmhmedia.sk/image/7cfced0a-60f0-49ca-8be0-0e723e831d15_dam-urljozjcd.jpg/448/0 448w,https://dam.nmhmedia.sk/image/7cfced0a-60f0-49ca-8be0-0e723e831d15_dam-urljozjcd.jpg/608/0 608w,https://dam.nmhmedia.sk/image/7cfced0a-60f0-49ca-8be0-0e723e831d15_dam-urljozjcd.jpg/800/0 800w,https://dam.nmhmedia.sk/image/7cfced0a-60f0-49ca-8be0-0e723e831d15_dam-urljozjcd.jpg/992/0 992w,https://dam.nmhmedia.sk/image/7cfced0a-60f0-49ca-8be0-0e723e831d15_dam-urljozjcd.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Majorová potvrdila, že vekom nestarne a stále vyzerá výborne. Dnes má 44 rokov a s manželom i dvomi deťmi si žije americký sen v USA."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/7cfced0a-60f0-49ca-8be0-0e723e831d15_dam-urljozjcd.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/7cfced0a-60f0-49ca-8be0-0e723e831d15_dam-urljozjcd.jpg/288/0 288w,https://dam.nmhmedia.sk/image/7cfced0a-60f0-49ca-8be0-0e723e831d15_dam-urljozjcd.jpg/448/0 448w,https://dam.nmhmedia.sk/image/7cfced0a-60f0-49ca-8be0-0e723e831d15_dam-urljozjcd.jpg/608/0 608w,https://dam.nmhmedia.sk/image/7cfced0a-60f0-49ca-8be0-0e723e831d15_dam-urljozjcd.jpg/800/0 800w,https://dam.nmhmedia.sk/image/7cfced0a-60f0-49ca-8be0-0e723e831d15_dam-urljozjcd.jpg/992/0 992w,https://dam.nmhmedia.sk/image/7cfced0a-60f0-49ca-8be0-0e723e831d15_dam-urljozjcd.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Majorová potvrdila, že vekom nestarne a stále vyzerá výborne. Dnes má 44 rokov a s manželom i dvomi deťmi si žije americký sen v USA."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/5"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/7"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/6"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/7" data-caption="Spoznávate ju? Samozrejme, je to tenistka. Henrieta Nagyová má na fotografii 23 rokov a čaká ju zaujímavá kariéra. " data-attribution="                                                                    Foto: Getty Images
                                                            " data-image-id="7348bcb2-9d67-4592-8abc-9e3e3b69e109"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/7348bcb2-9d67-4592-8abc-9e3e3b69e109_dam-urlnh0fuy.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/7348bcb2-9d67-4592-8abc-9e3e3b69e109_dam-urlnh0fuy.jpg/288/0 288w,https://dam.nmhmedia.sk/image/7348bcb2-9d67-4592-8abc-9e3e3b69e109_dam-urlnh0fuy.jpg/448/0 448w,https://dam.nmhmedia.sk/image/7348bcb2-9d67-4592-8abc-9e3e3b69e109_dam-urlnh0fuy.jpg/608/0 608w,https://dam.nmhmedia.sk/image/7348bcb2-9d67-4592-8abc-9e3e3b69e109_dam-urlnh0fuy.jpg/800/0 800w,https://dam.nmhmedia.sk/image/7348bcb2-9d67-4592-8abc-9e3e3b69e109_dam-urlnh0fuy.jpg/992/0 992w,https://dam.nmhmedia.sk/image/7348bcb2-9d67-4592-8abc-9e3e3b69e109_dam-urlnh0fuy.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Spoznávate ju? Samozrejme, je to tenistka. Henrieta Nagyová má na fotografii 23 rokov a čaká ju zaujímavá kariéra. "></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/7348bcb2-9d67-4592-8abc-9e3e3b69e109_dam-urlnh0fuy.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/7348bcb2-9d67-4592-8abc-9e3e3b69e109_dam-urlnh0fuy.jpg/288/0 288w,https://dam.nmhmedia.sk/image/7348bcb2-9d67-4592-8abc-9e3e3b69e109_dam-urlnh0fuy.jpg/448/0 448w,https://dam.nmhmedia.sk/image/7348bcb2-9d67-4592-8abc-9e3e3b69e109_dam-urlnh0fuy.jpg/608/0 608w,https://dam.nmhmedia.sk/image/7348bcb2-9d67-4592-8abc-9e3e3b69e109_dam-urlnh0fuy.jpg/800/0 800w,https://dam.nmhmedia.sk/image/7348bcb2-9d67-4592-8abc-9e3e3b69e109_dam-urlnh0fuy.jpg/992/0 992w,https://dam.nmhmedia.sk/image/7348bcb2-9d67-4592-8abc-9e3e3b69e109_dam-urlnh0fuy.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Spoznávate ju? Samozrejme, je to tenistka. Henrieta Nagyová má na fotografii 23 rokov a čaká ju zaujímavá kariéra. "></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/6"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/8"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/7"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/8" data-caption="Nagyová sa rokmi na kurte nemenila. Takto vyzerala v 2004." data-attribution="                                                                    Foto: Getty Images
                                                            " data-image-id="05bba3d1-7a5d-4024-92ae-569958bde2ac"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/05bba3d1-7a5d-4024-92ae-569958bde2ac_dam-urlr56zz1.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/05bba3d1-7a5d-4024-92ae-569958bde2ac_dam-urlr56zz1.jpg/288/0 288w,https://dam.nmhmedia.sk/image/05bba3d1-7a5d-4024-92ae-569958bde2ac_dam-urlr56zz1.jpg/448/0 448w,https://dam.nmhmedia.sk/image/05bba3d1-7a5d-4024-92ae-569958bde2ac_dam-urlr56zz1.jpg/608/0 608w,https://dam.nmhmedia.sk/image/05bba3d1-7a5d-4024-92ae-569958bde2ac_dam-urlr56zz1.jpg/800/0 800w,https://dam.nmhmedia.sk/image/05bba3d1-7a5d-4024-92ae-569958bde2ac_dam-urlr56zz1.jpg/992/0 992w,https://dam.nmhmedia.sk/image/05bba3d1-7a5d-4024-92ae-569958bde2ac_dam-urlr56zz1.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Nagyová sa rokmi na kurte nemenila. Takto vyzerala v 2004."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/05bba3d1-7a5d-4024-92ae-569958bde2ac_dam-urlr56zz1.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/05bba3d1-7a5d-4024-92ae-569958bde2ac_dam-urlr56zz1.jpg/288/0 288w,https://dam.nmhmedia.sk/image/05bba3d1-7a5d-4024-92ae-569958bde2ac_dam-urlr56zz1.jpg/448/0 448w,https://dam.nmhmedia.sk/image/05bba3d1-7a5d-4024-92ae-569958bde2ac_dam-urlr56zz1.jpg/608/0 608w,https://dam.nmhmedia.sk/image/05bba3d1-7a5d-4024-92ae-569958bde2ac_dam-urlr56zz1.jpg/800/0 800w,https://dam.nmhmedia.sk/image/05bba3d1-7a5d-4024-92ae-569958bde2ac_dam-urlr56zz1.jpg/992/0 992w,https://dam.nmhmedia.sk/image/05bba3d1-7a5d-4024-92ae-569958bde2ac_dam-urlr56zz1.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Nagyová sa rokmi na kurte nemenila. Takto vyzerala v 2004."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/7"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/9"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/8"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/9" data-caption="Henrieta Nagyová v roku 2008." data-attribution="                                                                    Foto: TASR
                                                            " data-image-id="7cda1969-fbee-47b9-8671-c879375450a7"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/7cda1969-fbee-47b9-8671-c879375450a7_dam-urlvfvd82.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/7cda1969-fbee-47b9-8671-c879375450a7_dam-urlvfvd82.jpg/288/0 288w,https://dam.nmhmedia.sk/image/7cda1969-fbee-47b9-8671-c879375450a7_dam-urlvfvd82.jpg/448/0 448w,https://dam.nmhmedia.sk/image/7cda1969-fbee-47b9-8671-c879375450a7_dam-urlvfvd82.jpg/608/0 608w,https://dam.nmhmedia.sk/image/7cda1969-fbee-47b9-8671-c879375450a7_dam-urlvfvd82.jpg/800/0 800w,https://dam.nmhmedia.sk/image/7cda1969-fbee-47b9-8671-c879375450a7_dam-urlvfvd82.jpg/992/0 992w,https://dam.nmhmedia.sk/image/7cda1969-fbee-47b9-8671-c879375450a7_dam-urlvfvd82.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Henrieta Nagyová v roku 2008."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/7cda1969-fbee-47b9-8671-c879375450a7_dam-urlvfvd82.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/7cda1969-fbee-47b9-8671-c879375450a7_dam-urlvfvd82.jpg/288/0 288w,https://dam.nmhmedia.sk/image/7cda1969-fbee-47b9-8671-c879375450a7_dam-urlvfvd82.jpg/448/0 448w,https://dam.nmhmedia.sk/image/7cda1969-fbee-47b9-8671-c879375450a7_dam-urlvfvd82.jpg/608/0 608w,https://dam.nmhmedia.sk/image/7cda1969-fbee-47b9-8671-c879375450a7_dam-urlvfvd82.jpg/800/0 800w,https://dam.nmhmedia.sk/image/7cda1969-fbee-47b9-8671-c879375450a7_dam-urlvfvd82.jpg/992/0 992w,https://dam.nmhmedia.sk/image/7cda1969-fbee-47b9-8671-c879375450a7_dam-urlvfvd82.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Henrieta Nagyová v roku 2008."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/8"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/10"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/9"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/10" data-caption="Nagyová zavesila raketu na klinec v roku 2011 ako jedna z najúspešnejších slovenských tenistiek svojej doby. V roku 2017 ju uviedli do Siene slávy." data-attribution="                                                                    Foto: TASR
                                                            " data-image-id="386c3421-c56d-48c0-a9e4-a52e083d0297"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/386c3421-c56d-48c0-a9e4-a52e083d0297_tenista-roka-2017.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/386c3421-c56d-48c0-a9e4-a52e083d0297_tenista-roka-2017.jpg/288/0 288w,https://dam.nmhmedia.sk/image/386c3421-c56d-48c0-a9e4-a52e083d0297_tenista-roka-2017.jpg/448/0 448w,https://dam.nmhmedia.sk/image/386c3421-c56d-48c0-a9e4-a52e083d0297_tenista-roka-2017.jpg/608/0 608w,https://dam.nmhmedia.sk/image/386c3421-c56d-48c0-a9e4-a52e083d0297_tenista-roka-2017.jpg/800/0 800w,https://dam.nmhmedia.sk/image/386c3421-c56d-48c0-a9e4-a52e083d0297_tenista-roka-2017.jpg/992/0 992w,https://dam.nmhmedia.sk/image/386c3421-c56d-48c0-a9e4-a52e083d0297_tenista-roka-2017.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Nagyová zavesila raketu na klinec v roku 2011 ako jedna z najúspešnejších slovenských tenistiek svojej doby. V roku 2017 ju uviedli do Siene slávy."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/386c3421-c56d-48c0-a9e4-a52e083d0297_tenista-roka-2017.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/386c3421-c56d-48c0-a9e4-a52e083d0297_tenista-roka-2017.jpg/288/0 288w,https://dam.nmhmedia.sk/image/386c3421-c56d-48c0-a9e4-a52e083d0297_tenista-roka-2017.jpg/448/0 448w,https://dam.nmhmedia.sk/image/386c3421-c56d-48c0-a9e4-a52e083d0297_tenista-roka-2017.jpg/608/0 608w,https://dam.nmhmedia.sk/image/386c3421-c56d-48c0-a9e4-a52e083d0297_tenista-roka-2017.jpg/800/0 800w,https://dam.nmhmedia.sk/image/386c3421-c56d-48c0-a9e4-a52e083d0297_tenista-roka-2017.jpg/992/0 992w,https://dam.nmhmedia.sk/image/386c3421-c56d-48c0-a9e4-a52e083d0297_tenista-roka-2017.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Nagyová zavesila raketu na klinec v roku 2011 ako jedna z najúspešnejších slovenských tenistiek svojej doby. V roku 2017 ju uviedli do Siene slávy."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/9"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/11"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/10"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/11" data-caption="Tu by ste ju asi nespoznali. Biatlonistka Martina Halinárová rozdávala radosť slovenským fanúšikom na konci 20. storočia. " data-attribution="                                                                    Foto: TASR
                                                            " data-image-id="cdf5f5cd-23bf-4242-9cc2-d581ac853a59"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/cdf5f5cd-23bf-4242-9cc2-d581ac853a59_dam-url2qxuf4.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/cdf5f5cd-23bf-4242-9cc2-d581ac853a59_dam-url2qxuf4.jpg/288/0 288w,https://dam.nmhmedia.sk/image/cdf5f5cd-23bf-4242-9cc2-d581ac853a59_dam-url2qxuf4.jpg/448/0 448w,https://dam.nmhmedia.sk/image/cdf5f5cd-23bf-4242-9cc2-d581ac853a59_dam-url2qxuf4.jpg/608/0 608w,https://dam.nmhmedia.sk/image/cdf5f5cd-23bf-4242-9cc2-d581ac853a59_dam-url2qxuf4.jpg/800/0 800w,https://dam.nmhmedia.sk/image/cdf5f5cd-23bf-4242-9cc2-d581ac853a59_dam-url2qxuf4.jpg/992/0 992w,https://dam.nmhmedia.sk/image/cdf5f5cd-23bf-4242-9cc2-d581ac853a59_dam-url2qxuf4.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Tu by ste ju asi nespoznali. Biatlonistka Martina Halinárová rozdávala radosť slovenským fanúšikom na konci 20. storočia. "></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/cdf5f5cd-23bf-4242-9cc2-d581ac853a59_dam-url2qxuf4.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/cdf5f5cd-23bf-4242-9cc2-d581ac853a59_dam-url2qxuf4.jpg/288/0 288w,https://dam.nmhmedia.sk/image/cdf5f5cd-23bf-4242-9cc2-d581ac853a59_dam-url2qxuf4.jpg/448/0 448w,https://dam.nmhmedia.sk/image/cdf5f5cd-23bf-4242-9cc2-d581ac853a59_dam-url2qxuf4.jpg/608/0 608w,https://dam.nmhmedia.sk/image/cdf5f5cd-23bf-4242-9cc2-d581ac853a59_dam-url2qxuf4.jpg/800/0 800w,https://dam.nmhmedia.sk/image/cdf5f5cd-23bf-4242-9cc2-d581ac853a59_dam-url2qxuf4.jpg/992/0 992w,https://dam.nmhmedia.sk/image/cdf5f5cd-23bf-4242-9cc2-d581ac853a59_dam-url2qxuf4.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Tu by ste ju asi nespoznali. Biatlonistka Martina Halinárová rozdávala radosť slovenským fanúšikom na konci 20. storočia. "></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/10"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/12"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/11"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/12" data-caption="Martina Halinárová patrí medzi najúspešnejšie slovenské biatlonistky. Na fotografii je v roku." data-attribution="                                                                    Foto: TASR
                                                            " data-image-id="371f5cc2-8e35-409f-add4-3491c4701874"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/371f5cc2-8e35-409f-add4-3491c4701874_dam-urlcwtkl8.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/371f5cc2-8e35-409f-add4-3491c4701874_dam-urlcwtkl8.jpg/288/0 288w,https://dam.nmhmedia.sk/image/371f5cc2-8e35-409f-add4-3491c4701874_dam-urlcwtkl8.jpg/448/0 448w,https://dam.nmhmedia.sk/image/371f5cc2-8e35-409f-add4-3491c4701874_dam-urlcwtkl8.jpg/608/0 608w,https://dam.nmhmedia.sk/image/371f5cc2-8e35-409f-add4-3491c4701874_dam-urlcwtkl8.jpg/800/0 800w,https://dam.nmhmedia.sk/image/371f5cc2-8e35-409f-add4-3491c4701874_dam-urlcwtkl8.jpg/992/0 992w,https://dam.nmhmedia.sk/image/371f5cc2-8e35-409f-add4-3491c4701874_dam-urlcwtkl8.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Martina Halinárová patrí medzi najúspešnejšie slovenské biatlonistky. Na fotografii je v roku."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/371f5cc2-8e35-409f-add4-3491c4701874_dam-urlcwtkl8.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/371f5cc2-8e35-409f-add4-3491c4701874_dam-urlcwtkl8.jpg/288/0 288w,https://dam.nmhmedia.sk/image/371f5cc2-8e35-409f-add4-3491c4701874_dam-urlcwtkl8.jpg/448/0 448w,https://dam.nmhmedia.sk/image/371f5cc2-8e35-409f-add4-3491c4701874_dam-urlcwtkl8.jpg/608/0 608w,https://dam.nmhmedia.sk/image/371f5cc2-8e35-409f-add4-3491c4701874_dam-urlcwtkl8.jpg/800/0 800w,https://dam.nmhmedia.sk/image/371f5cc2-8e35-409f-add4-3491c4701874_dam-urlcwtkl8.jpg/992/0 992w,https://dam.nmhmedia.sk/image/371f5cc2-8e35-409f-add4-3491c4701874_dam-urlcwtkl8.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Martina Halinárová patrí medzi najúspešnejšie slovenské biatlonistky. Na fotografii je v roku."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/11"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/13"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/12"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/13" data-caption="Dnes má Martina Halinárová 46 rokov, ale postavu by jej mohli závidieť aj o 20 rokov mladšie." data-attribution="                                                                    Foto: Instagram Martina Halinárová
                                                            " data-image-id="d3fe7021-a9e1-4692-89dc-0333ff43177e"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/d3fe7021-a9e1-4692-89dc-0333ff43177e_dam-urlkw48b1.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/d3fe7021-a9e1-4692-89dc-0333ff43177e_dam-urlkw48b1.jpg/288/0 288w,https://dam.nmhmedia.sk/image/d3fe7021-a9e1-4692-89dc-0333ff43177e_dam-urlkw48b1.jpg/448/0 448w,https://dam.nmhmedia.sk/image/d3fe7021-a9e1-4692-89dc-0333ff43177e_dam-urlkw48b1.jpg/608/0 608w,https://dam.nmhmedia.sk/image/d3fe7021-a9e1-4692-89dc-0333ff43177e_dam-urlkw48b1.jpg/800/0 800w,https://dam.nmhmedia.sk/image/d3fe7021-a9e1-4692-89dc-0333ff43177e_dam-urlkw48b1.jpg/992/0 992w,https://dam.nmhmedia.sk/image/d3fe7021-a9e1-4692-89dc-0333ff43177e_dam-urlkw48b1.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dnes má Martina Halinárová 46 rokov, ale postavu by jej mohli závidieť aj o 20 rokov mladšie."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/d3fe7021-a9e1-4692-89dc-0333ff43177e_dam-urlkw48b1.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/d3fe7021-a9e1-4692-89dc-0333ff43177e_dam-urlkw48b1.jpg/288/0 288w,https://dam.nmhmedia.sk/image/d3fe7021-a9e1-4692-89dc-0333ff43177e_dam-urlkw48b1.jpg/448/0 448w,https://dam.nmhmedia.sk/image/d3fe7021-a9e1-4692-89dc-0333ff43177e_dam-urlkw48b1.jpg/608/0 608w,https://dam.nmhmedia.sk/image/d3fe7021-a9e1-4692-89dc-0333ff43177e_dam-urlkw48b1.jpg/800/0 800w,https://dam.nmhmedia.sk/image/d3fe7021-a9e1-4692-89dc-0333ff43177e_dam-urlkw48b1.jpg/992/0 992w,https://dam.nmhmedia.sk/image/d3fe7021-a9e1-4692-89dc-0333ff43177e_dam-urlkw48b1.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dnes má Martina Halinárová 46 rokov, ale postavu by jej mohli závidieť aj o 20 rokov mladšie."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/12"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/14"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/13"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/14" data-caption="Dnes má Martina Halinárová 46 rokov, ale postavu by jej mohli závidieť aj o 20 rokov mladšie." data-attribution="                                                                    Foto: Instagram Martina Halinárová
                                                            " data-image-id="6026fb9e-d898-4a79-a84e-05078357b675"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/6026fb9e-d898-4a79-a84e-05078357b675_dam-urljosxtj.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/6026fb9e-d898-4a79-a84e-05078357b675_dam-urljosxtj.jpg/288/0 288w,https://dam.nmhmedia.sk/image/6026fb9e-d898-4a79-a84e-05078357b675_dam-urljosxtj.jpg/448/0 448w,https://dam.nmhmedia.sk/image/6026fb9e-d898-4a79-a84e-05078357b675_dam-urljosxtj.jpg/608/0 608w,https://dam.nmhmedia.sk/image/6026fb9e-d898-4a79-a84e-05078357b675_dam-urljosxtj.jpg/800/0 800w,https://dam.nmhmedia.sk/image/6026fb9e-d898-4a79-a84e-05078357b675_dam-urljosxtj.jpg/992/0 992w,https://dam.nmhmedia.sk/image/6026fb9e-d898-4a79-a84e-05078357b675_dam-urljosxtj.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dnes má Martina Halinárová 46 rokov, ale postavu by jej mohli závidieť aj o 20 rokov mladšie."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/6026fb9e-d898-4a79-a84e-05078357b675_dam-urljosxtj.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/6026fb9e-d898-4a79-a84e-05078357b675_dam-urljosxtj.jpg/288/0 288w,https://dam.nmhmedia.sk/image/6026fb9e-d898-4a79-a84e-05078357b675_dam-urljosxtj.jpg/448/0 448w,https://dam.nmhmedia.sk/image/6026fb9e-d898-4a79-a84e-05078357b675_dam-urljosxtj.jpg/608/0 608w,https://dam.nmhmedia.sk/image/6026fb9e-d898-4a79-a84e-05078357b675_dam-urljosxtj.jpg/800/0 800w,https://dam.nmhmedia.sk/image/6026fb9e-d898-4a79-a84e-05078357b675_dam-urljosxtj.jpg/992/0 992w,https://dam.nmhmedia.sk/image/6026fb9e-d898-4a79-a84e-05078357b675_dam-urljosxtj.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dnes má Martina Halinárová 46 rokov, ale postavu by jej mohli závidieť aj o 20 rokov mladšie."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/13"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/15"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/14"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/15" data-caption="Jedna z najväčších postáv slovenského športu plavkyňa Martina Moravcová v roku 1998 mala 22 rokov a patrila medzi najväčšie hviezdy svetových bazénov. " data-attribution="                                                                    Foto: TASR
                                                            " data-image-id="09b10135-de83-4d72-b666-92cd9a519e15"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/09b10135-de83-4d72-b666-92cd9a519e15_dam-urludkutw.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/09b10135-de83-4d72-b666-92cd9a519e15_dam-urludkutw.jpg/288/0 288w,https://dam.nmhmedia.sk/image/09b10135-de83-4d72-b666-92cd9a519e15_dam-urludkutw.jpg/448/0 448w,https://dam.nmhmedia.sk/image/09b10135-de83-4d72-b666-92cd9a519e15_dam-urludkutw.jpg/608/0 608w,https://dam.nmhmedia.sk/image/09b10135-de83-4d72-b666-92cd9a519e15_dam-urludkutw.jpg/800/0 800w,https://dam.nmhmedia.sk/image/09b10135-de83-4d72-b666-92cd9a519e15_dam-urludkutw.jpg/992/0 992w,https://dam.nmhmedia.sk/image/09b10135-de83-4d72-b666-92cd9a519e15_dam-urludkutw.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Jedna z najväčších postáv slovenského športu plavkyňa Martina Moravcová v roku 1998 mala 22 rokov a patrila medzi najväčšie hviezdy svetových bazénov. "></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/09b10135-de83-4d72-b666-92cd9a519e15_dam-urludkutw.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/09b10135-de83-4d72-b666-92cd9a519e15_dam-urludkutw.jpg/288/0 288w,https://dam.nmhmedia.sk/image/09b10135-de83-4d72-b666-92cd9a519e15_dam-urludkutw.jpg/448/0 448w,https://dam.nmhmedia.sk/image/09b10135-de83-4d72-b666-92cd9a519e15_dam-urludkutw.jpg/608/0 608w,https://dam.nmhmedia.sk/image/09b10135-de83-4d72-b666-92cd9a519e15_dam-urludkutw.jpg/800/0 800w,https://dam.nmhmedia.sk/image/09b10135-de83-4d72-b666-92cd9a519e15_dam-urludkutw.jpg/992/0 992w,https://dam.nmhmedia.sk/image/09b10135-de83-4d72-b666-92cd9a519e15_dam-urludkutw.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Jedna z najväčších postáv slovenského športu plavkyňa Martina Moravcová v roku 1998 mala 22 rokov a patrila medzi najväčšie hviezdy svetových bazénov. "></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/14"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/16"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/15"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/16" data-caption="Jedna z najväčších postáv slovenského športu plavkyňa Martina Moravcová v roku 1998 mala 22 rokov a patrila medzi najväčšie hviezdy svetových bazénov. " data-attribution="                                                                    Foto: TASR
                                                            " data-image-id="ad95d015-4ad2-4fd3-ab71-bb4f26a3e7ba"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/ad95d015-4ad2-4fd3-ab71-bb4f26a3e7ba_dam-urlrohj55.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/ad95d015-4ad2-4fd3-ab71-bb4f26a3e7ba_dam-urlrohj55.jpg/288/0 288w,https://dam.nmhmedia.sk/image/ad95d015-4ad2-4fd3-ab71-bb4f26a3e7ba_dam-urlrohj55.jpg/448/0 448w,https://dam.nmhmedia.sk/image/ad95d015-4ad2-4fd3-ab71-bb4f26a3e7ba_dam-urlrohj55.jpg/608/0 608w,https://dam.nmhmedia.sk/image/ad95d015-4ad2-4fd3-ab71-bb4f26a3e7ba_dam-urlrohj55.jpg/800/0 800w,https://dam.nmhmedia.sk/image/ad95d015-4ad2-4fd3-ab71-bb4f26a3e7ba_dam-urlrohj55.jpg/992/0 992w,https://dam.nmhmedia.sk/image/ad95d015-4ad2-4fd3-ab71-bb4f26a3e7ba_dam-urlrohj55.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Jedna z najväčších postáv slovenského športu plavkyňa Martina Moravcová v roku 1998 mala 22 rokov a patrila medzi najväčšie hviezdy svetových bazénov. "></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/ad95d015-4ad2-4fd3-ab71-bb4f26a3e7ba_dam-urlrohj55.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/ad95d015-4ad2-4fd3-ab71-bb4f26a3e7ba_dam-urlrohj55.jpg/288/0 288w,https://dam.nmhmedia.sk/image/ad95d015-4ad2-4fd3-ab71-bb4f26a3e7ba_dam-urlrohj55.jpg/448/0 448w,https://dam.nmhmedia.sk/image/ad95d015-4ad2-4fd3-ab71-bb4f26a3e7ba_dam-urlrohj55.jpg/608/0 608w,https://dam.nmhmedia.sk/image/ad95d015-4ad2-4fd3-ab71-bb4f26a3e7ba_dam-urlrohj55.jpg/800/0 800w,https://dam.nmhmedia.sk/image/ad95d015-4ad2-4fd3-ab71-bb4f26a3e7ba_dam-urlrohj55.jpg/992/0 992w,https://dam.nmhmedia.sk/image/ad95d015-4ad2-4fd3-ab71-bb4f26a3e7ba_dam-urlrohj55.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Jedna z najväčších postáv slovenského športu plavkyňa Martina Moravcová v roku 1998 mala 22 rokov a patrila medzi najväčšie hviezdy svetových bazénov. "></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/15"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/17"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/16"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/17" data-caption="V roku 2001 sa martina Moravcová vydala za Martina Valka." data-attribution="                                                                    Foto: TASR
                                                            " data-image-id="f4c2ddf6-7e6c-4b11-859a-1a4b1d15bd88"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/f4c2ddf6-7e6c-4b11-859a-1a4b1d15bd88_dam-urltt55sc.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/f4c2ddf6-7e6c-4b11-859a-1a4b1d15bd88_dam-urltt55sc.jpg/288/0 288w,https://dam.nmhmedia.sk/image/f4c2ddf6-7e6c-4b11-859a-1a4b1d15bd88_dam-urltt55sc.jpg/448/0 448w,https://dam.nmhmedia.sk/image/f4c2ddf6-7e6c-4b11-859a-1a4b1d15bd88_dam-urltt55sc.jpg/608/0 608w,https://dam.nmhmedia.sk/image/f4c2ddf6-7e6c-4b11-859a-1a4b1d15bd88_dam-urltt55sc.jpg/800/0 800w,https://dam.nmhmedia.sk/image/f4c2ddf6-7e6c-4b11-859a-1a4b1d15bd88_dam-urltt55sc.jpg/992/0 992w,https://dam.nmhmedia.sk/image/f4c2ddf6-7e6c-4b11-859a-1a4b1d15bd88_dam-urltt55sc.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="V roku 2001 sa martina Moravcová vydala za Martina Valka."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/f4c2ddf6-7e6c-4b11-859a-1a4b1d15bd88_dam-urltt55sc.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/f4c2ddf6-7e6c-4b11-859a-1a4b1d15bd88_dam-urltt55sc.jpg/288/0 288w,https://dam.nmhmedia.sk/image/f4c2ddf6-7e6c-4b11-859a-1a4b1d15bd88_dam-urltt55sc.jpg/448/0 448w,https://dam.nmhmedia.sk/image/f4c2ddf6-7e6c-4b11-859a-1a4b1d15bd88_dam-urltt55sc.jpg/608/0 608w,https://dam.nmhmedia.sk/image/f4c2ddf6-7e6c-4b11-859a-1a4b1d15bd88_dam-urltt55sc.jpg/800/0 800w,https://dam.nmhmedia.sk/image/f4c2ddf6-7e6c-4b11-859a-1a4b1d15bd88_dam-urltt55sc.jpg/992/0 992w,https://dam.nmhmedia.sk/image/f4c2ddf6-7e6c-4b11-859a-1a4b1d15bd88_dam-urltt55sc.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="V roku 2001 sa martina Moravcová vydala za Martina Valka."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/16"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/18"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/17"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/18" data-caption="Rok 2017 a Martina Moravcová je už na športovom dôchodku. " data-attribution="                                                                    Foto: TASR
                                                            " data-image-id="c66bb2f5-6f4c-45ea-9279-f3e6e15ecfea"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/c66bb2f5-6f4c-45ea-9279-f3e6e15ecfea_dam-urlejz0lh.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/c66bb2f5-6f4c-45ea-9279-f3e6e15ecfea_dam-urlejz0lh.jpg/288/0 288w,https://dam.nmhmedia.sk/image/c66bb2f5-6f4c-45ea-9279-f3e6e15ecfea_dam-urlejz0lh.jpg/448/0 448w,https://dam.nmhmedia.sk/image/c66bb2f5-6f4c-45ea-9279-f3e6e15ecfea_dam-urlejz0lh.jpg/608/0 608w,https://dam.nmhmedia.sk/image/c66bb2f5-6f4c-45ea-9279-f3e6e15ecfea_dam-urlejz0lh.jpg/800/0 800w,https://dam.nmhmedia.sk/image/c66bb2f5-6f4c-45ea-9279-f3e6e15ecfea_dam-urlejz0lh.jpg/992/0 992w,https://dam.nmhmedia.sk/image/c66bb2f5-6f4c-45ea-9279-f3e6e15ecfea_dam-urlejz0lh.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Rok 2017 a Martina Moravcová je už na športovom dôchodku. "></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/c66bb2f5-6f4c-45ea-9279-f3e6e15ecfea_dam-urlejz0lh.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/c66bb2f5-6f4c-45ea-9279-f3e6e15ecfea_dam-urlejz0lh.jpg/288/0 288w,https://dam.nmhmedia.sk/image/c66bb2f5-6f4c-45ea-9279-f3e6e15ecfea_dam-urlejz0lh.jpg/448/0 448w,https://dam.nmhmedia.sk/image/c66bb2f5-6f4c-45ea-9279-f3e6e15ecfea_dam-urlejz0lh.jpg/608/0 608w,https://dam.nmhmedia.sk/image/c66bb2f5-6f4c-45ea-9279-f3e6e15ecfea_dam-urlejz0lh.jpg/800/0 800w,https://dam.nmhmedia.sk/image/c66bb2f5-6f4c-45ea-9279-f3e6e15ecfea_dam-urlejz0lh.jpg/992/0 992w,https://dam.nmhmedia.sk/image/c66bb2f5-6f4c-45ea-9279-f3e6e15ecfea_dam-urlejz0lh.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Rok 2017 a Martina Moravcová je už na športovom dôchodku. "></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/17"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/19"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/18"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/19" data-caption="Martina Moravcová so šťastnou rodinkou." data-attribution="                                                                    Foto: Instagram Martina MOravcová
                                                            " data-image-id="667d9cae-7dca-4c16-bc73-e5f0df473e3c"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/667d9cae-7dca-4c16-bc73-e5f0df473e3c_dam-urlqdduuk.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/667d9cae-7dca-4c16-bc73-e5f0df473e3c_dam-urlqdduuk.jpg/288/0 288w,https://dam.nmhmedia.sk/image/667d9cae-7dca-4c16-bc73-e5f0df473e3c_dam-urlqdduuk.jpg/448/0 448w,https://dam.nmhmedia.sk/image/667d9cae-7dca-4c16-bc73-e5f0df473e3c_dam-urlqdduuk.jpg/608/0 608w,https://dam.nmhmedia.sk/image/667d9cae-7dca-4c16-bc73-e5f0df473e3c_dam-urlqdduuk.jpg/800/0 800w,https://dam.nmhmedia.sk/image/667d9cae-7dca-4c16-bc73-e5f0df473e3c_dam-urlqdduuk.jpg/992/0 992w,https://dam.nmhmedia.sk/image/667d9cae-7dca-4c16-bc73-e5f0df473e3c_dam-urlqdduuk.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Martina Moravcová so šťastnou rodinkou."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/667d9cae-7dca-4c16-bc73-e5f0df473e3c_dam-urlqdduuk.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/667d9cae-7dca-4c16-bc73-e5f0df473e3c_dam-urlqdduuk.jpg/288/0 288w,https://dam.nmhmedia.sk/image/667d9cae-7dca-4c16-bc73-e5f0df473e3c_dam-urlqdduuk.jpg/448/0 448w,https://dam.nmhmedia.sk/image/667d9cae-7dca-4c16-bc73-e5f0df473e3c_dam-urlqdduuk.jpg/608/0 608w,https://dam.nmhmedia.sk/image/667d9cae-7dca-4c16-bc73-e5f0df473e3c_dam-urlqdduuk.jpg/800/0 800w,https://dam.nmhmedia.sk/image/667d9cae-7dca-4c16-bc73-e5f0df473e3c_dam-urlqdduuk.jpg/992/0 992w,https://dam.nmhmedia.sk/image/667d9cae-7dca-4c16-bc73-e5f0df473e3c_dam-urlqdduuk.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Martina Moravcová so šťastnou rodinkou."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/18"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/20"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/19"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/20" data-caption="Azda Najznámejšia fitnesska Slovenska Zora Czoborová ako keby ani nestarla. Takto vyzerala v roku 2007 na športovom sústredení." data-attribution="                                                                    Foto: Facebook Zora Czoborová
                                                            " data-image-id="77cb2ba5-f23a-465c-ab20-c7083adf6af1"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/77cb2ba5-f23a-465c-ab20-c7083adf6af1_dam-urlch80ye.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/77cb2ba5-f23a-465c-ab20-c7083adf6af1_dam-urlch80ye.jpg/288/0 288w,https://dam.nmhmedia.sk/image/77cb2ba5-f23a-465c-ab20-c7083adf6af1_dam-urlch80ye.jpg/448/0 448w,https://dam.nmhmedia.sk/image/77cb2ba5-f23a-465c-ab20-c7083adf6af1_dam-urlch80ye.jpg/608/0 608w,https://dam.nmhmedia.sk/image/77cb2ba5-f23a-465c-ab20-c7083adf6af1_dam-urlch80ye.jpg/800/0 800w,https://dam.nmhmedia.sk/image/77cb2ba5-f23a-465c-ab20-c7083adf6af1_dam-urlch80ye.jpg/992/0 992w,https://dam.nmhmedia.sk/image/77cb2ba5-f23a-465c-ab20-c7083adf6af1_dam-urlch80ye.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Azda Najznámejšia fitnesska Slovenska Zora Czoborová ako keby ani nestarla. Takto vyzerala v roku 2007 na športovom sústredení."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/77cb2ba5-f23a-465c-ab20-c7083adf6af1_dam-urlch80ye.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/77cb2ba5-f23a-465c-ab20-c7083adf6af1_dam-urlch80ye.jpg/288/0 288w,https://dam.nmhmedia.sk/image/77cb2ba5-f23a-465c-ab20-c7083adf6af1_dam-urlch80ye.jpg/448/0 448w,https://dam.nmhmedia.sk/image/77cb2ba5-f23a-465c-ab20-c7083adf6af1_dam-urlch80ye.jpg/608/0 608w,https://dam.nmhmedia.sk/image/77cb2ba5-f23a-465c-ab20-c7083adf6af1_dam-urlch80ye.jpg/800/0 800w,https://dam.nmhmedia.sk/image/77cb2ba5-f23a-465c-ab20-c7083adf6af1_dam-urlch80ye.jpg/992/0 992w,https://dam.nmhmedia.sk/image/77cb2ba5-f23a-465c-ab20-c7083adf6af1_dam-urlch80ye.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Azda Najznámejšia fitnesska Slovenska Zora Czoborová ako keby ani nestarla. Takto vyzerala v roku 2007 na športovom sústredení."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/19"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/21"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/20"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/21" data-caption="Rok 2019 a Zora Czoborová má 52 rokov. Asi ťažko by sme jej takýto vek tipovali." data-attribution="                                                                    Foto: Instagram Zora Czoborová.
                                                            " data-image-id="6e298812-3f2e-4068-b1e8-25afdc4712cb"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/6e298812-3f2e-4068-b1e8-25afdc4712cb_dam-url7nrpbp.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/6e298812-3f2e-4068-b1e8-25afdc4712cb_dam-url7nrpbp.jpg/288/0 288w,https://dam.nmhmedia.sk/image/6e298812-3f2e-4068-b1e8-25afdc4712cb_dam-url7nrpbp.jpg/448/0 448w,https://dam.nmhmedia.sk/image/6e298812-3f2e-4068-b1e8-25afdc4712cb_dam-url7nrpbp.jpg/608/0 608w,https://dam.nmhmedia.sk/image/6e298812-3f2e-4068-b1e8-25afdc4712cb_dam-url7nrpbp.jpg/800/0 800w,https://dam.nmhmedia.sk/image/6e298812-3f2e-4068-b1e8-25afdc4712cb_dam-url7nrpbp.jpg/992/0 992w,https://dam.nmhmedia.sk/image/6e298812-3f2e-4068-b1e8-25afdc4712cb_dam-url7nrpbp.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Rok 2019 a Zora Czoborová má 52 rokov. Asi ťažko by sme jej takýto vek tipovali."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/6e298812-3f2e-4068-b1e8-25afdc4712cb_dam-url7nrpbp.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/6e298812-3f2e-4068-b1e8-25afdc4712cb_dam-url7nrpbp.jpg/288/0 288w,https://dam.nmhmedia.sk/image/6e298812-3f2e-4068-b1e8-25afdc4712cb_dam-url7nrpbp.jpg/448/0 448w,https://dam.nmhmedia.sk/image/6e298812-3f2e-4068-b1e8-25afdc4712cb_dam-url7nrpbp.jpg/608/0 608w,https://dam.nmhmedia.sk/image/6e298812-3f2e-4068-b1e8-25afdc4712cb_dam-url7nrpbp.jpg/800/0 800w,https://dam.nmhmedia.sk/image/6e298812-3f2e-4068-b1e8-25afdc4712cb_dam-url7nrpbp.jpg/992/0 992w,https://dam.nmhmedia.sk/image/6e298812-3f2e-4068-b1e8-25afdc4712cb_dam-url7nrpbp.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Rok 2019 a Zora Czoborová má 52 rokov. Asi ťažko by sme jej takýto vek tipovali."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/20"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/22"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/21"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/22" data-caption="Rok 2019 a Zora Czoborová má 52 rokov. Asi ťažko by sme jej takýto vek tipovali." data-attribution="                                                                    Foto: Instagram Zora Czoborová.
                                                            " data-image-id="120dbfcd-2ca4-4589-a490-8d9f8fd0d077"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/120dbfcd-2ca4-4589-a490-8d9f8fd0d077_dam-urloa3xmw.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/120dbfcd-2ca4-4589-a490-8d9f8fd0d077_dam-urloa3xmw.jpg/288/0 288w,https://dam.nmhmedia.sk/image/120dbfcd-2ca4-4589-a490-8d9f8fd0d077_dam-urloa3xmw.jpg/448/0 448w,https://dam.nmhmedia.sk/image/120dbfcd-2ca4-4589-a490-8d9f8fd0d077_dam-urloa3xmw.jpg/608/0 608w,https://dam.nmhmedia.sk/image/120dbfcd-2ca4-4589-a490-8d9f8fd0d077_dam-urloa3xmw.jpg/800/0 800w,https://dam.nmhmedia.sk/image/120dbfcd-2ca4-4589-a490-8d9f8fd0d077_dam-urloa3xmw.jpg/992/0 992w,https://dam.nmhmedia.sk/image/120dbfcd-2ca4-4589-a490-8d9f8fd0d077_dam-urloa3xmw.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Rok 2019 a Zora Czoborová má 52 rokov. Asi ťažko by sme jej takýto vek tipovali."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/120dbfcd-2ca4-4589-a490-8d9f8fd0d077_dam-urloa3xmw.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/120dbfcd-2ca4-4589-a490-8d9f8fd0d077_dam-urloa3xmw.jpg/288/0 288w,https://dam.nmhmedia.sk/image/120dbfcd-2ca4-4589-a490-8d9f8fd0d077_dam-urloa3xmw.jpg/448/0 448w,https://dam.nmhmedia.sk/image/120dbfcd-2ca4-4589-a490-8d9f8fd0d077_dam-urloa3xmw.jpg/608/0 608w,https://dam.nmhmedia.sk/image/120dbfcd-2ca4-4589-a490-8d9f8fd0d077_dam-urloa3xmw.jpg/800/0 800w,https://dam.nmhmedia.sk/image/120dbfcd-2ca4-4589-a490-8d9f8fd0d077_dam-urloa3xmw.jpg/992/0 992w,https://dam.nmhmedia.sk/image/120dbfcd-2ca4-4589-a490-8d9f8fd0d077_dam-urloa3xmw.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Rok 2019 a Zora Czoborová má 52 rokov. Asi ťažko by sme jej takýto vek tipovali."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/21"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/23"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/22"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/23" data-caption="Rok 2019 a Zora Czoborová má 52 rokov. Asi ťažko by sme jej takýto vek tipovali." data-attribution="                                                                    Foto: Instagram Zora Czoborová.
                                                            " data-image-id="d5563bbf-ce37-4fe8-ace7-47ab6fb298ca"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/d5563bbf-ce37-4fe8-ace7-47ab6fb298ca_dam-url7ps6jd.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/d5563bbf-ce37-4fe8-ace7-47ab6fb298ca_dam-url7ps6jd.jpg/288/0 288w,https://dam.nmhmedia.sk/image/d5563bbf-ce37-4fe8-ace7-47ab6fb298ca_dam-url7ps6jd.jpg/448/0 448w,https://dam.nmhmedia.sk/image/d5563bbf-ce37-4fe8-ace7-47ab6fb298ca_dam-url7ps6jd.jpg/608/0 608w,https://dam.nmhmedia.sk/image/d5563bbf-ce37-4fe8-ace7-47ab6fb298ca_dam-url7ps6jd.jpg/800/0 800w,https://dam.nmhmedia.sk/image/d5563bbf-ce37-4fe8-ace7-47ab6fb298ca_dam-url7ps6jd.jpg/992/0 992w,https://dam.nmhmedia.sk/image/d5563bbf-ce37-4fe8-ace7-47ab6fb298ca_dam-url7ps6jd.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Rok 2019 a Zora Czoborová má 52 rokov. Asi ťažko by sme jej takýto vek tipovali."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/d5563bbf-ce37-4fe8-ace7-47ab6fb298ca_dam-url7ps6jd.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/d5563bbf-ce37-4fe8-ace7-47ab6fb298ca_dam-url7ps6jd.jpg/288/0 288w,https://dam.nmhmedia.sk/image/d5563bbf-ce37-4fe8-ace7-47ab6fb298ca_dam-url7ps6jd.jpg/448/0 448w,https://dam.nmhmedia.sk/image/d5563bbf-ce37-4fe8-ace7-47ab6fb298ca_dam-url7ps6jd.jpg/608/0 608w,https://dam.nmhmedia.sk/image/d5563bbf-ce37-4fe8-ace7-47ab6fb298ca_dam-url7ps6jd.jpg/800/0 800w,https://dam.nmhmedia.sk/image/d5563bbf-ce37-4fe8-ace7-47ab6fb298ca_dam-url7ps6jd.jpg/992/0 992w,https://dam.nmhmedia.sk/image/d5563bbf-ce37-4fe8-ace7-47ab6fb298ca_dam-url7ps6jd.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Rok 2019 a Zora Czoborová má 52 rokov. Asi ťažko by sme jej takýto vek tipovali."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/22"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/24"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/23"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/24" data-caption="Anna Murínová patrila na konci 20. storočia medzi slovenské úspešné biatlonistky. " data-attribution="                                                                    Foto: TASR
                                                            " data-image-id="84dd7c0c-324d-4569-a4b3-614a753e1bb6"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/84dd7c0c-324d-4569-a4b3-614a753e1bb6_dam-urlqaf8bf.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/84dd7c0c-324d-4569-a4b3-614a753e1bb6_dam-urlqaf8bf.jpg/288/0 288w,https://dam.nmhmedia.sk/image/84dd7c0c-324d-4569-a4b3-614a753e1bb6_dam-urlqaf8bf.jpg/448/0 448w,https://dam.nmhmedia.sk/image/84dd7c0c-324d-4569-a4b3-614a753e1bb6_dam-urlqaf8bf.jpg/608/0 608w,https://dam.nmhmedia.sk/image/84dd7c0c-324d-4569-a4b3-614a753e1bb6_dam-urlqaf8bf.jpg/800/0 800w,https://dam.nmhmedia.sk/image/84dd7c0c-324d-4569-a4b3-614a753e1bb6_dam-urlqaf8bf.jpg/992/0 992w,https://dam.nmhmedia.sk/image/84dd7c0c-324d-4569-a4b3-614a753e1bb6_dam-urlqaf8bf.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Anna Murínová patrila na konci 20. storočia medzi slovenské úspešné biatlonistky. "></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/84dd7c0c-324d-4569-a4b3-614a753e1bb6_dam-urlqaf8bf.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/84dd7c0c-324d-4569-a4b3-614a753e1bb6_dam-urlqaf8bf.jpg/288/0 288w,https://dam.nmhmedia.sk/image/84dd7c0c-324d-4569-a4b3-614a753e1bb6_dam-urlqaf8bf.jpg/448/0 448w,https://dam.nmhmedia.sk/image/84dd7c0c-324d-4569-a4b3-614a753e1bb6_dam-urlqaf8bf.jpg/608/0 608w,https://dam.nmhmedia.sk/image/84dd7c0c-324d-4569-a4b3-614a753e1bb6_dam-urlqaf8bf.jpg/800/0 800w,https://dam.nmhmedia.sk/image/84dd7c0c-324d-4569-a4b3-614a753e1bb6_dam-urlqaf8bf.jpg/992/0 992w,https://dam.nmhmedia.sk/image/84dd7c0c-324d-4569-a4b3-614a753e1bb6_dam-urlqaf8bf.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Anna Murínová patrila na konci 20. storočia medzi slovenské úspešné biatlonistky. "></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/23"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/25"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/24"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/25" data-caption="Dnes je trénerkou slovenských dievčat, má 45 rokov a dovolíme si povedať, že starne do krásy. " data-attribution="                                                                    Foto: TASR
                                                            " data-image-id="964ccebb-6a9a-44e7-ba2e-a4ee975f7e63"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/964ccebb-6a9a-44e7-ba2e-a4ee975f7e63_dam-urlkpo2im.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/964ccebb-6a9a-44e7-ba2e-a4ee975f7e63_dam-urlkpo2im.jpg/288/0 288w,https://dam.nmhmedia.sk/image/964ccebb-6a9a-44e7-ba2e-a4ee975f7e63_dam-urlkpo2im.jpg/448/0 448w,https://dam.nmhmedia.sk/image/964ccebb-6a9a-44e7-ba2e-a4ee975f7e63_dam-urlkpo2im.jpg/608/0 608w,https://dam.nmhmedia.sk/image/964ccebb-6a9a-44e7-ba2e-a4ee975f7e63_dam-urlkpo2im.jpg/800/0 800w,https://dam.nmhmedia.sk/image/964ccebb-6a9a-44e7-ba2e-a4ee975f7e63_dam-urlkpo2im.jpg/992/0 992w,https://dam.nmhmedia.sk/image/964ccebb-6a9a-44e7-ba2e-a4ee975f7e63_dam-urlkpo2im.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dnes je trénerkou slovenských dievčat, má 45 rokov a dovolíme si povedať, že starne do krásy. "></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/964ccebb-6a9a-44e7-ba2e-a4ee975f7e63_dam-urlkpo2im.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/964ccebb-6a9a-44e7-ba2e-a4ee975f7e63_dam-urlkpo2im.jpg/288/0 288w,https://dam.nmhmedia.sk/image/964ccebb-6a9a-44e7-ba2e-a4ee975f7e63_dam-urlkpo2im.jpg/448/0 448w,https://dam.nmhmedia.sk/image/964ccebb-6a9a-44e7-ba2e-a4ee975f7e63_dam-urlkpo2im.jpg/608/0 608w,https://dam.nmhmedia.sk/image/964ccebb-6a9a-44e7-ba2e-a4ee975f7e63_dam-urlkpo2im.jpg/800/0 800w,https://dam.nmhmedia.sk/image/964ccebb-6a9a-44e7-ba2e-a4ee975f7e63_dam-urlkpo2im.jpg/992/0 992w,https://dam.nmhmedia.sk/image/964ccebb-6a9a-44e7-ba2e-a4ee975f7e63_dam-urlkpo2im.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dnes je trénerkou slovenských dievčat, má 45 rokov a dovolíme si povedať, že starne do krásy. "></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/24"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/26"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/25"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/26" data-caption="Tenistka Martina Suchá ako 22-ročná s trofejou za víťazstvo na turnaji v Hobarte." data-attribution="                                                                    Foto: Getty Images
                                                            " data-image-id="9c93ae9f-1d0e-45fd-aff1-64b54fe1146b"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/9c93ae9f-1d0e-45fd-aff1-64b54fe1146b_dam-urly3m8kh.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/9c93ae9f-1d0e-45fd-aff1-64b54fe1146b_dam-urly3m8kh.jpg/288/0 288w,https://dam.nmhmedia.sk/image/9c93ae9f-1d0e-45fd-aff1-64b54fe1146b_dam-urly3m8kh.jpg/448/0 448w,https://dam.nmhmedia.sk/image/9c93ae9f-1d0e-45fd-aff1-64b54fe1146b_dam-urly3m8kh.jpg/608/0 608w,https://dam.nmhmedia.sk/image/9c93ae9f-1d0e-45fd-aff1-64b54fe1146b_dam-urly3m8kh.jpg/800/0 800w,https://dam.nmhmedia.sk/image/9c93ae9f-1d0e-45fd-aff1-64b54fe1146b_dam-urly3m8kh.jpg/992/0 992w,https://dam.nmhmedia.sk/image/9c93ae9f-1d0e-45fd-aff1-64b54fe1146b_dam-urly3m8kh.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Tenistka Martina Suchá ako 22-ročná s trofejou za víťazstvo na turnaji v Hobarte."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/9c93ae9f-1d0e-45fd-aff1-64b54fe1146b_dam-urly3m8kh.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/9c93ae9f-1d0e-45fd-aff1-64b54fe1146b_dam-urly3m8kh.jpg/288/0 288w,https://dam.nmhmedia.sk/image/9c93ae9f-1d0e-45fd-aff1-64b54fe1146b_dam-urly3m8kh.jpg/448/0 448w,https://dam.nmhmedia.sk/image/9c93ae9f-1d0e-45fd-aff1-64b54fe1146b_dam-urly3m8kh.jpg/608/0 608w,https://dam.nmhmedia.sk/image/9c93ae9f-1d0e-45fd-aff1-64b54fe1146b_dam-urly3m8kh.jpg/800/0 800w,https://dam.nmhmedia.sk/image/9c93ae9f-1d0e-45fd-aff1-64b54fe1146b_dam-urly3m8kh.jpg/992/0 992w,https://dam.nmhmedia.sk/image/9c93ae9f-1d0e-45fd-aff1-64b54fe1146b_dam-urly3m8kh.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Tenistka Martina Suchá ako 22-ročná s trofejou za víťazstvo na turnaji v Hobarte."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/25"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/27"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/26"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/27" data-caption="O tri roky neskôr v roku 2005 hrávala Martina Suchá už s dlhými vlasmi." data-attribution="                                                                    Foto: Getty Images
                                                            " data-image-id="bacf2db7-3bdc-4ec1-87cf-1f92c1866fb1"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/bacf2db7-3bdc-4ec1-87cf-1f92c1866fb1_dam-url7uhzrc.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/bacf2db7-3bdc-4ec1-87cf-1f92c1866fb1_dam-url7uhzrc.jpg/288/0 288w,https://dam.nmhmedia.sk/image/bacf2db7-3bdc-4ec1-87cf-1f92c1866fb1_dam-url7uhzrc.jpg/448/0 448w,https://dam.nmhmedia.sk/image/bacf2db7-3bdc-4ec1-87cf-1f92c1866fb1_dam-url7uhzrc.jpg/608/0 608w,https://dam.nmhmedia.sk/image/bacf2db7-3bdc-4ec1-87cf-1f92c1866fb1_dam-url7uhzrc.jpg/800/0 800w,https://dam.nmhmedia.sk/image/bacf2db7-3bdc-4ec1-87cf-1f92c1866fb1_dam-url7uhzrc.jpg/992/0 992w,https://dam.nmhmedia.sk/image/bacf2db7-3bdc-4ec1-87cf-1f92c1866fb1_dam-url7uhzrc.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="O tri roky neskôr v roku 2005 hrávala Martina Suchá už s dlhými vlasmi."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/bacf2db7-3bdc-4ec1-87cf-1f92c1866fb1_dam-url7uhzrc.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/bacf2db7-3bdc-4ec1-87cf-1f92c1866fb1_dam-url7uhzrc.jpg/288/0 288w,https://dam.nmhmedia.sk/image/bacf2db7-3bdc-4ec1-87cf-1f92c1866fb1_dam-url7uhzrc.jpg/448/0 448w,https://dam.nmhmedia.sk/image/bacf2db7-3bdc-4ec1-87cf-1f92c1866fb1_dam-url7uhzrc.jpg/608/0 608w,https://dam.nmhmedia.sk/image/bacf2db7-3bdc-4ec1-87cf-1f92c1866fb1_dam-url7uhzrc.jpg/800/0 800w,https://dam.nmhmedia.sk/image/bacf2db7-3bdc-4ec1-87cf-1f92c1866fb1_dam-url7uhzrc.jpg/992/0 992w,https://dam.nmhmedia.sk/image/bacf2db7-3bdc-4ec1-87cf-1f92c1866fb1_dam-url7uhzrc.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="O tri roky neskôr v roku 2005 hrávala Martina Suchá už s dlhými vlasmi."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/26"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/28"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/27"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/28" data-caption="Dnes má tenistka Martina Suchá 38 rokov a na svoj vek vyzerá veľmi dobre. Vedie vlastnú tenisovú akadémiu v Bratislave. " data-attribution="                                                                    Foto: Facebook Martina Sucha.
                                                            " data-image-id="1f592fdc-32b1-459d-80b7-3fa19c9c5d26"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/1f592fdc-32b1-459d-80b7-3fa19c9c5d26_dam-url0qlj5f.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/1f592fdc-32b1-459d-80b7-3fa19c9c5d26_dam-url0qlj5f.jpg/288/0 288w,https://dam.nmhmedia.sk/image/1f592fdc-32b1-459d-80b7-3fa19c9c5d26_dam-url0qlj5f.jpg/448/0 448w,https://dam.nmhmedia.sk/image/1f592fdc-32b1-459d-80b7-3fa19c9c5d26_dam-url0qlj5f.jpg/608/0 608w,https://dam.nmhmedia.sk/image/1f592fdc-32b1-459d-80b7-3fa19c9c5d26_dam-url0qlj5f.jpg/800/0 800w,https://dam.nmhmedia.sk/image/1f592fdc-32b1-459d-80b7-3fa19c9c5d26_dam-url0qlj5f.jpg/992/0 992w,https://dam.nmhmedia.sk/image/1f592fdc-32b1-459d-80b7-3fa19c9c5d26_dam-url0qlj5f.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dnes má tenistka Martina Suchá 38 rokov a na svoj vek vyzerá veľmi dobre. Vedie vlastnú tenisovú akadémiu v Bratislave. "></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/1f592fdc-32b1-459d-80b7-3fa19c9c5d26_dam-url0qlj5f.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/1f592fdc-32b1-459d-80b7-3fa19c9c5d26_dam-url0qlj5f.jpg/288/0 288w,https://dam.nmhmedia.sk/image/1f592fdc-32b1-459d-80b7-3fa19c9c5d26_dam-url0qlj5f.jpg/448/0 448w,https://dam.nmhmedia.sk/image/1f592fdc-32b1-459d-80b7-3fa19c9c5d26_dam-url0qlj5f.jpg/608/0 608w,https://dam.nmhmedia.sk/image/1f592fdc-32b1-459d-80b7-3fa19c9c5d26_dam-url0qlj5f.jpg/800/0 800w,https://dam.nmhmedia.sk/image/1f592fdc-32b1-459d-80b7-3fa19c9c5d26_dam-url0qlj5f.jpg/992/0 992w,https://dam.nmhmedia.sk/image/1f592fdc-32b1-459d-80b7-3fa19c9c5d26_dam-url0qlj5f.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dnes má tenistka Martina Suchá 38 rokov a na svoj vek vyzerá veľmi dobre. Vedie vlastnú tenisovú akadémiu v Bratislave. "></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/27"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/29"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/28"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/29" data-caption="Fitneska Natália Lénartová - Révajová zbirala trofeje ako na počkanie. kariéru ukončila v roku 2009." data-attribution="                                                                    Foto: TASR
                                                            " data-image-id="9dd91dd8-0a94-4336-97d5-f6c77a611827"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/9dd91dd8-0a94-4336-97d5-f6c77a611827_dam-urlg5llmy.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/9dd91dd8-0a94-4336-97d5-f6c77a611827_dam-urlg5llmy.jpg/288/0 288w,https://dam.nmhmedia.sk/image/9dd91dd8-0a94-4336-97d5-f6c77a611827_dam-urlg5llmy.jpg/448/0 448w,https://dam.nmhmedia.sk/image/9dd91dd8-0a94-4336-97d5-f6c77a611827_dam-urlg5llmy.jpg/608/0 608w,https://dam.nmhmedia.sk/image/9dd91dd8-0a94-4336-97d5-f6c77a611827_dam-urlg5llmy.jpg/800/0 800w,https://dam.nmhmedia.sk/image/9dd91dd8-0a94-4336-97d5-f6c77a611827_dam-urlg5llmy.jpg/992/0 992w,https://dam.nmhmedia.sk/image/9dd91dd8-0a94-4336-97d5-f6c77a611827_dam-urlg5llmy.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Fitneska Natália Lénartová - Révajová zbirala trofeje ako na počkanie. kariéru ukončila v roku 2009."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/9dd91dd8-0a94-4336-97d5-f6c77a611827_dam-urlg5llmy.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/9dd91dd8-0a94-4336-97d5-f6c77a611827_dam-urlg5llmy.jpg/288/0 288w,https://dam.nmhmedia.sk/image/9dd91dd8-0a94-4336-97d5-f6c77a611827_dam-urlg5llmy.jpg/448/0 448w,https://dam.nmhmedia.sk/image/9dd91dd8-0a94-4336-97d5-f6c77a611827_dam-urlg5llmy.jpg/608/0 608w,https://dam.nmhmedia.sk/image/9dd91dd8-0a94-4336-97d5-f6c77a611827_dam-urlg5llmy.jpg/800/0 800w,https://dam.nmhmedia.sk/image/9dd91dd8-0a94-4336-97d5-f6c77a611827_dam-urlg5llmy.jpg/992/0 992w,https://dam.nmhmedia.sk/image/9dd91dd8-0a94-4336-97d5-f6c77a611827_dam-urlg5llmy.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Fitneska Natália Lénartová - Révajová zbirala trofeje ako na počkanie. kariéru ukončila v roku 2009."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/28"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/30"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/29"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/30" data-caption="Fitneska Natália Lénartová - Révajová zbirala trofeje ako na počkanie. kariéru ukončila v roku 2009." data-attribution="                                                                    Foto: TASR
                                                            " data-image-id="674b27ab-0b2c-40d2-82d8-1bb5a66ab3f4"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/674b27ab-0b2c-40d2-82d8-1bb5a66ab3f4_dam-urluhqjhr.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/674b27ab-0b2c-40d2-82d8-1bb5a66ab3f4_dam-urluhqjhr.jpg/288/0 288w,https://dam.nmhmedia.sk/image/674b27ab-0b2c-40d2-82d8-1bb5a66ab3f4_dam-urluhqjhr.jpg/448/0 448w,https://dam.nmhmedia.sk/image/674b27ab-0b2c-40d2-82d8-1bb5a66ab3f4_dam-urluhqjhr.jpg/608/0 608w,https://dam.nmhmedia.sk/image/674b27ab-0b2c-40d2-82d8-1bb5a66ab3f4_dam-urluhqjhr.jpg/800/0 800w,https://dam.nmhmedia.sk/image/674b27ab-0b2c-40d2-82d8-1bb5a66ab3f4_dam-urluhqjhr.jpg/992/0 992w,https://dam.nmhmedia.sk/image/674b27ab-0b2c-40d2-82d8-1bb5a66ab3f4_dam-urluhqjhr.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Fitneska Natália Lénartová - Révajová zbirala trofeje ako na počkanie. kariéru ukončila v roku 2009."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/674b27ab-0b2c-40d2-82d8-1bb5a66ab3f4_dam-urluhqjhr.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/674b27ab-0b2c-40d2-82d8-1bb5a66ab3f4_dam-urluhqjhr.jpg/288/0 288w,https://dam.nmhmedia.sk/image/674b27ab-0b2c-40d2-82d8-1bb5a66ab3f4_dam-urluhqjhr.jpg/448/0 448w,https://dam.nmhmedia.sk/image/674b27ab-0b2c-40d2-82d8-1bb5a66ab3f4_dam-urluhqjhr.jpg/608/0 608w,https://dam.nmhmedia.sk/image/674b27ab-0b2c-40d2-82d8-1bb5a66ab3f4_dam-urluhqjhr.jpg/800/0 800w,https://dam.nmhmedia.sk/image/674b27ab-0b2c-40d2-82d8-1bb5a66ab3f4_dam-urluhqjhr.jpg/992/0 992w,https://dam.nmhmedia.sk/image/674b27ab-0b2c-40d2-82d8-1bb5a66ab3f4_dam-urluhqjhr.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Fitneska Natália Lénartová - Révajová zbirala trofeje ako na počkanie. kariéru ukončila v roku 2009."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/29"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/31"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/30"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/31" data-caption="Fitneska Natália Lénartová - Révajová zbirala trofeje ako na počkanie. kariéru ukončila v roku 2009." data-attribution="                                                                    Foto: TASR
                                                            " data-image-id="278d3be7-cbc1-433a-9775-6706b43d1027"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/278d3be7-cbc1-433a-9775-6706b43d1027_dam-urlgakrzk.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/278d3be7-cbc1-433a-9775-6706b43d1027_dam-urlgakrzk.jpg/288/0 288w,https://dam.nmhmedia.sk/image/278d3be7-cbc1-433a-9775-6706b43d1027_dam-urlgakrzk.jpg/448/0 448w,https://dam.nmhmedia.sk/image/278d3be7-cbc1-433a-9775-6706b43d1027_dam-urlgakrzk.jpg/608/0 608w,https://dam.nmhmedia.sk/image/278d3be7-cbc1-433a-9775-6706b43d1027_dam-urlgakrzk.jpg/800/0 800w,https://dam.nmhmedia.sk/image/278d3be7-cbc1-433a-9775-6706b43d1027_dam-urlgakrzk.jpg/992/0 992w,https://dam.nmhmedia.sk/image/278d3be7-cbc1-433a-9775-6706b43d1027_dam-urlgakrzk.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Fitneska Natália Lénartová - Révajová zbirala trofeje ako na počkanie. kariéru ukončila v roku 2009."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/278d3be7-cbc1-433a-9775-6706b43d1027_dam-urlgakrzk.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/278d3be7-cbc1-433a-9775-6706b43d1027_dam-urlgakrzk.jpg/288/0 288w,https://dam.nmhmedia.sk/image/278d3be7-cbc1-433a-9775-6706b43d1027_dam-urlgakrzk.jpg/448/0 448w,https://dam.nmhmedia.sk/image/278d3be7-cbc1-433a-9775-6706b43d1027_dam-urlgakrzk.jpg/608/0 608w,https://dam.nmhmedia.sk/image/278d3be7-cbc1-433a-9775-6706b43d1027_dam-urlgakrzk.jpg/800/0 800w,https://dam.nmhmedia.sk/image/278d3be7-cbc1-433a-9775-6706b43d1027_dam-urlgakrzk.jpg/992/0 992w,https://dam.nmhmedia.sk/image/278d3be7-cbc1-433a-9775-6706b43d1027_dam-urlgakrzk.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Fitneska Natália Lénartová - Révajová zbirala trofeje ako na počkanie. kariéru ukončila v roku 2009."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/30"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/32"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/31"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/32" data-caption="Natália Lénartová - Révajová sa aj dnes vo veku 38 rokov udržuje v obdivuhodnej forme. " data-attribution="                                                                    Foto: Instagram Natália Lénartová - Révajová
                                                            " data-image-id="01327ddd-98ba-444d-8e28-685810feee81"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/01327ddd-98ba-444d-8e28-685810feee81_dam-urlws0x9o.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/01327ddd-98ba-444d-8e28-685810feee81_dam-urlws0x9o.jpg/288/0 288w,https://dam.nmhmedia.sk/image/01327ddd-98ba-444d-8e28-685810feee81_dam-urlws0x9o.jpg/448/0 448w,https://dam.nmhmedia.sk/image/01327ddd-98ba-444d-8e28-685810feee81_dam-urlws0x9o.jpg/608/0 608w,https://dam.nmhmedia.sk/image/01327ddd-98ba-444d-8e28-685810feee81_dam-urlws0x9o.jpg/800/0 800w,https://dam.nmhmedia.sk/image/01327ddd-98ba-444d-8e28-685810feee81_dam-urlws0x9o.jpg/992/0 992w,https://dam.nmhmedia.sk/image/01327ddd-98ba-444d-8e28-685810feee81_dam-urlws0x9o.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Natália Lénartová - Révajová sa aj dnes vo veku 38 rokov udržuje v obdivuhodnej forme. "></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/01327ddd-98ba-444d-8e28-685810feee81_dam-urlws0x9o.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/01327ddd-98ba-444d-8e28-685810feee81_dam-urlws0x9o.jpg/288/0 288w,https://dam.nmhmedia.sk/image/01327ddd-98ba-444d-8e28-685810feee81_dam-urlws0x9o.jpg/448/0 448w,https://dam.nmhmedia.sk/image/01327ddd-98ba-444d-8e28-685810feee81_dam-urlws0x9o.jpg/608/0 608w,https://dam.nmhmedia.sk/image/01327ddd-98ba-444d-8e28-685810feee81_dam-urlws0x9o.jpg/800/0 800w,https://dam.nmhmedia.sk/image/01327ddd-98ba-444d-8e28-685810feee81_dam-urlws0x9o.jpg/992/0 992w,https://dam.nmhmedia.sk/image/01327ddd-98ba-444d-8e28-685810feee81_dam-urlws0x9o.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Natália Lénartová - Révajová sa aj dnes vo veku 38 rokov udržuje v obdivuhodnej forme. "></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/31"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/33"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/32"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/33" data-caption="Natália Lénartová - Révajová sa aj dnes vo veku 38 rokov udržuje v obdivuhodnej forme. " data-attribution="                                                                    Foto: Instagram Natália Lénartová - Révajová
                                                            " data-image-id="59192b8f-43af-4e8d-925f-34788401686b"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/59192b8f-43af-4e8d-925f-34788401686b_dam-urlj015sg.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/59192b8f-43af-4e8d-925f-34788401686b_dam-urlj015sg.jpg/288/0 288w,https://dam.nmhmedia.sk/image/59192b8f-43af-4e8d-925f-34788401686b_dam-urlj015sg.jpg/448/0 448w,https://dam.nmhmedia.sk/image/59192b8f-43af-4e8d-925f-34788401686b_dam-urlj015sg.jpg/608/0 608w,https://dam.nmhmedia.sk/image/59192b8f-43af-4e8d-925f-34788401686b_dam-urlj015sg.jpg/800/0 800w,https://dam.nmhmedia.sk/image/59192b8f-43af-4e8d-925f-34788401686b_dam-urlj015sg.jpg/992/0 992w,https://dam.nmhmedia.sk/image/59192b8f-43af-4e8d-925f-34788401686b_dam-urlj015sg.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Natália Lénartová - Révajová sa aj dnes vo veku 38 rokov udržuje v obdivuhodnej forme. "></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/59192b8f-43af-4e8d-925f-34788401686b_dam-urlj015sg.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/59192b8f-43af-4e8d-925f-34788401686b_dam-urlj015sg.jpg/288/0 288w,https://dam.nmhmedia.sk/image/59192b8f-43af-4e8d-925f-34788401686b_dam-urlj015sg.jpg/448/0 448w,https://dam.nmhmedia.sk/image/59192b8f-43af-4e8d-925f-34788401686b_dam-urlj015sg.jpg/608/0 608w,https://dam.nmhmedia.sk/image/59192b8f-43af-4e8d-925f-34788401686b_dam-urlj015sg.jpg/800/0 800w,https://dam.nmhmedia.sk/image/59192b8f-43af-4e8d-925f-34788401686b_dam-urlj015sg.jpg/992/0 992w,https://dam.nmhmedia.sk/image/59192b8f-43af-4e8d-925f-34788401686b_dam-urlj015sg.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Natália Lénartová - Révajová sa aj dnes vo veku 38 rokov udržuje v obdivuhodnej forme. "></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/32"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/34"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/33"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/34" data-caption="Tenistka Karin Habšudová v roku 1998." data-attribution="                                                                    Foto: Getty Images
                                                            " data-image-id="a4fefd81-3989-453b-871f-4ca28fb16d01"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/a4fefd81-3989-453b-871f-4ca28fb16d01_dam-url28agci.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/a4fefd81-3989-453b-871f-4ca28fb16d01_dam-url28agci.jpg/288/0 288w,https://dam.nmhmedia.sk/image/a4fefd81-3989-453b-871f-4ca28fb16d01_dam-url28agci.jpg/448/0 448w,https://dam.nmhmedia.sk/image/a4fefd81-3989-453b-871f-4ca28fb16d01_dam-url28agci.jpg/608/0 608w,https://dam.nmhmedia.sk/image/a4fefd81-3989-453b-871f-4ca28fb16d01_dam-url28agci.jpg/800/0 800w,https://dam.nmhmedia.sk/image/a4fefd81-3989-453b-871f-4ca28fb16d01_dam-url28agci.jpg/992/0 992w,https://dam.nmhmedia.sk/image/a4fefd81-3989-453b-871f-4ca28fb16d01_dam-url28agci.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Tenistka Karin Habšudová v roku 1998."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/a4fefd81-3989-453b-871f-4ca28fb16d01_dam-url28agci.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/a4fefd81-3989-453b-871f-4ca28fb16d01_dam-url28agci.jpg/288/0 288w,https://dam.nmhmedia.sk/image/a4fefd81-3989-453b-871f-4ca28fb16d01_dam-url28agci.jpg/448/0 448w,https://dam.nmhmedia.sk/image/a4fefd81-3989-453b-871f-4ca28fb16d01_dam-url28agci.jpg/608/0 608w,https://dam.nmhmedia.sk/image/a4fefd81-3989-453b-871f-4ca28fb16d01_dam-url28agci.jpg/800/0 800w,https://dam.nmhmedia.sk/image/a4fefd81-3989-453b-871f-4ca28fb16d01_dam-url28agci.jpg/992/0 992w,https://dam.nmhmedia.sk/image/a4fefd81-3989-453b-871f-4ca28fb16d01_dam-url28agci.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Tenistka Karin Habšudová v roku 1998."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/33"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/35"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/34"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/35" data-caption="O tri roky neskôr pribudli Habšudovej dlhé vlasy." data-attribution="                                                                    Foto: Getty Images
                                                            " data-image-id="968da6fd-e7e7-43c9-b5bc-d2a725a69d91"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/968da6fd-e7e7-43c9-b5bc-d2a725a69d91_dam-urlg5znem.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/968da6fd-e7e7-43c9-b5bc-d2a725a69d91_dam-urlg5znem.jpg/288/0 288w,https://dam.nmhmedia.sk/image/968da6fd-e7e7-43c9-b5bc-d2a725a69d91_dam-urlg5znem.jpg/448/0 448w,https://dam.nmhmedia.sk/image/968da6fd-e7e7-43c9-b5bc-d2a725a69d91_dam-urlg5znem.jpg/608/0 608w,https://dam.nmhmedia.sk/image/968da6fd-e7e7-43c9-b5bc-d2a725a69d91_dam-urlg5znem.jpg/800/0 800w,https://dam.nmhmedia.sk/image/968da6fd-e7e7-43c9-b5bc-d2a725a69d91_dam-urlg5znem.jpg/992/0 992w,https://dam.nmhmedia.sk/image/968da6fd-e7e7-43c9-b5bc-d2a725a69d91_dam-urlg5znem.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="O tri roky neskôr pribudli Habšudovej dlhé vlasy."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/968da6fd-e7e7-43c9-b5bc-d2a725a69d91_dam-urlg5znem.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/968da6fd-e7e7-43c9-b5bc-d2a725a69d91_dam-urlg5znem.jpg/288/0 288w,https://dam.nmhmedia.sk/image/968da6fd-e7e7-43c9-b5bc-d2a725a69d91_dam-urlg5znem.jpg/448/0 448w,https://dam.nmhmedia.sk/image/968da6fd-e7e7-43c9-b5bc-d2a725a69d91_dam-urlg5znem.jpg/608/0 608w,https://dam.nmhmedia.sk/image/968da6fd-e7e7-43c9-b5bc-d2a725a69d91_dam-urlg5znem.jpg/800/0 800w,https://dam.nmhmedia.sk/image/968da6fd-e7e7-43c9-b5bc-d2a725a69d91_dam-urlg5znem.jpg/992/0 992w,https://dam.nmhmedia.sk/image/968da6fd-e7e7-43c9-b5bc-d2a725a69d91_dam-urlg5znem.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="O tri roky neskôr pribudli Habšudovej dlhé vlasy."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/34"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/36"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/35"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/36" data-caption="V roku 2017 Karin už aj s prírastkom do rodiny a pozmeneným priezviskom. Dnes ju spoznáte po Cíleková - Habšudová. " data-attribution="                                                                    Foto: TASR
                                                            " data-image-id="549bdbc4-b78a-44f3-9107-381fd47ed25b"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/549bdbc4-b78a-44f3-9107-381fd47ed25b_dam-urlrtxeph.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/549bdbc4-b78a-44f3-9107-381fd47ed25b_dam-urlrtxeph.jpg/288/0 288w,https://dam.nmhmedia.sk/image/549bdbc4-b78a-44f3-9107-381fd47ed25b_dam-urlrtxeph.jpg/448/0 448w,https://dam.nmhmedia.sk/image/549bdbc4-b78a-44f3-9107-381fd47ed25b_dam-urlrtxeph.jpg/608/0 608w,https://dam.nmhmedia.sk/image/549bdbc4-b78a-44f3-9107-381fd47ed25b_dam-urlrtxeph.jpg/800/0 800w,https://dam.nmhmedia.sk/image/549bdbc4-b78a-44f3-9107-381fd47ed25b_dam-urlrtxeph.jpg/992/0 992w,https://dam.nmhmedia.sk/image/549bdbc4-b78a-44f3-9107-381fd47ed25b_dam-urlrtxeph.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="V roku 2017 Karin už aj s prírastkom do rodiny a pozmeneným priezviskom. Dnes ju spoznáte po Cíleková - Habšudová. "></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/549bdbc4-b78a-44f3-9107-381fd47ed25b_dam-urlrtxeph.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/549bdbc4-b78a-44f3-9107-381fd47ed25b_dam-urlrtxeph.jpg/288/0 288w,https://dam.nmhmedia.sk/image/549bdbc4-b78a-44f3-9107-381fd47ed25b_dam-urlrtxeph.jpg/448/0 448w,https://dam.nmhmedia.sk/image/549bdbc4-b78a-44f3-9107-381fd47ed25b_dam-urlrtxeph.jpg/608/0 608w,https://dam.nmhmedia.sk/image/549bdbc4-b78a-44f3-9107-381fd47ed25b_dam-urlrtxeph.jpg/800/0 800w,https://dam.nmhmedia.sk/image/549bdbc4-b78a-44f3-9107-381fd47ed25b_dam-urlrtxeph.jpg/992/0 992w,https://dam.nmhmedia.sk/image/549bdbc4-b78a-44f3-9107-381fd47ed25b_dam-urlrtxeph.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="V roku 2017 Karin už aj s prírastkom do rodiny a pozmeneným priezviskom. Dnes ju spoznáte po Cíleková - Habšudová. "></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/35"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/37"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/36"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/37" data-caption="Fitnesska Klaudia Kinská patrila v roku 1999 taktiež k ozdobám Slovenska v tomto športe. " data-attribution="                                                                    Foto: Twitter.com
                                                            " data-image-id="12505c95-84f4-4745-819c-249aa21ce07d"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/12505c95-84f4-4745-819c-249aa21ce07d_dam-urljpvsec.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/12505c95-84f4-4745-819c-249aa21ce07d_dam-urljpvsec.jpg/288/0 288w,https://dam.nmhmedia.sk/image/12505c95-84f4-4745-819c-249aa21ce07d_dam-urljpvsec.jpg/448/0 448w,https://dam.nmhmedia.sk/image/12505c95-84f4-4745-819c-249aa21ce07d_dam-urljpvsec.jpg/608/0 608w,https://dam.nmhmedia.sk/image/12505c95-84f4-4745-819c-249aa21ce07d_dam-urljpvsec.jpg/800/0 800w,https://dam.nmhmedia.sk/image/12505c95-84f4-4745-819c-249aa21ce07d_dam-urljpvsec.jpg/992/0 992w,https://dam.nmhmedia.sk/image/12505c95-84f4-4745-819c-249aa21ce07d_dam-urljpvsec.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Fitnesska Klaudia Kinská patrila v roku 1999 taktiež k ozdobám Slovenska v tomto športe. "></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/12505c95-84f4-4745-819c-249aa21ce07d_dam-urljpvsec.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/12505c95-84f4-4745-819c-249aa21ce07d_dam-urljpvsec.jpg/288/0 288w,https://dam.nmhmedia.sk/image/12505c95-84f4-4745-819c-249aa21ce07d_dam-urljpvsec.jpg/448/0 448w,https://dam.nmhmedia.sk/image/12505c95-84f4-4745-819c-249aa21ce07d_dam-urljpvsec.jpg/608/0 608w,https://dam.nmhmedia.sk/image/12505c95-84f4-4745-819c-249aa21ce07d_dam-urljpvsec.jpg/800/0 800w,https://dam.nmhmedia.sk/image/12505c95-84f4-4745-819c-249aa21ce07d_dam-urljpvsec.jpg/992/0 992w,https://dam.nmhmedia.sk/image/12505c95-84f4-4745-819c-249aa21ce07d_dam-urljpvsec.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Fitnesska Klaudia Kinská patrila v roku 1999 taktiež k ozdobám Slovenska v tomto športe. "></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/36"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/38"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/37"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/38" data-caption="Kinská stvárala takéto zostavy v roku 2004." data-attribution="                                                                    Foto: TASR
                                                            " data-image-id="22f0b7ab-f05d-48b2-ad32-dca753b6a2a1"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/22f0b7ab-f05d-48b2-ad32-dca753b6a2a1_dam-urlxikqkw.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/22f0b7ab-f05d-48b2-ad32-dca753b6a2a1_dam-urlxikqkw.jpg/288/0 288w,https://dam.nmhmedia.sk/image/22f0b7ab-f05d-48b2-ad32-dca753b6a2a1_dam-urlxikqkw.jpg/448/0 448w,https://dam.nmhmedia.sk/image/22f0b7ab-f05d-48b2-ad32-dca753b6a2a1_dam-urlxikqkw.jpg/608/0 608w,https://dam.nmhmedia.sk/image/22f0b7ab-f05d-48b2-ad32-dca753b6a2a1_dam-urlxikqkw.jpg/800/0 800w,https://dam.nmhmedia.sk/image/22f0b7ab-f05d-48b2-ad32-dca753b6a2a1_dam-urlxikqkw.jpg/992/0 992w,https://dam.nmhmedia.sk/image/22f0b7ab-f05d-48b2-ad32-dca753b6a2a1_dam-urlxikqkw.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Kinská stvárala takéto zostavy v roku 2004."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/22f0b7ab-f05d-48b2-ad32-dca753b6a2a1_dam-urlxikqkw.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/22f0b7ab-f05d-48b2-ad32-dca753b6a2a1_dam-urlxikqkw.jpg/288/0 288w,https://dam.nmhmedia.sk/image/22f0b7ab-f05d-48b2-ad32-dca753b6a2a1_dam-urlxikqkw.jpg/448/0 448w,https://dam.nmhmedia.sk/image/22f0b7ab-f05d-48b2-ad32-dca753b6a2a1_dam-urlxikqkw.jpg/608/0 608w,https://dam.nmhmedia.sk/image/22f0b7ab-f05d-48b2-ad32-dca753b6a2a1_dam-urlxikqkw.jpg/800/0 800w,https://dam.nmhmedia.sk/image/22f0b7ab-f05d-48b2-ad32-dca753b6a2a1_dam-urlxikqkw.jpg/992/0 992w,https://dam.nmhmedia.sk/image/22f0b7ab-f05d-48b2-ad32-dca753b6a2a1_dam-urlxikqkw.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Kinská stvárala takéto zostavy v roku 2004."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/37"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/39"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/38"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/39" data-caption="Ani o 15 rokov sa Kinská príliš nezmestila. Dnes má 41 rokov a stále vyzerá výborne. " data-attribution="                                                                    Foto: Facebook Klaudia Kinská
                                                            " data-image-id="358337eb-cca5-4d1b-aac5-7a653861dd4a"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/358337eb-cca5-4d1b-aac5-7a653861dd4a_dam-url2m2vuc.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/358337eb-cca5-4d1b-aac5-7a653861dd4a_dam-url2m2vuc.jpg/288/0 288w,https://dam.nmhmedia.sk/image/358337eb-cca5-4d1b-aac5-7a653861dd4a_dam-url2m2vuc.jpg/448/0 448w,https://dam.nmhmedia.sk/image/358337eb-cca5-4d1b-aac5-7a653861dd4a_dam-url2m2vuc.jpg/608/0 608w,https://dam.nmhmedia.sk/image/358337eb-cca5-4d1b-aac5-7a653861dd4a_dam-url2m2vuc.jpg/800/0 800w,https://dam.nmhmedia.sk/image/358337eb-cca5-4d1b-aac5-7a653861dd4a_dam-url2m2vuc.jpg/992/0 992w,https://dam.nmhmedia.sk/image/358337eb-cca5-4d1b-aac5-7a653861dd4a_dam-url2m2vuc.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Ani o 15 rokov sa Kinská príliš nezmestila. Dnes má 41 rokov a stále vyzerá výborne. "></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/358337eb-cca5-4d1b-aac5-7a653861dd4a_dam-url2m2vuc.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/358337eb-cca5-4d1b-aac5-7a653861dd4a_dam-url2m2vuc.jpg/288/0 288w,https://dam.nmhmedia.sk/image/358337eb-cca5-4d1b-aac5-7a653861dd4a_dam-url2m2vuc.jpg/448/0 448w,https://dam.nmhmedia.sk/image/358337eb-cca5-4d1b-aac5-7a653861dd4a_dam-url2m2vuc.jpg/608/0 608w,https://dam.nmhmedia.sk/image/358337eb-cca5-4d1b-aac5-7a653861dd4a_dam-url2m2vuc.jpg/800/0 800w,https://dam.nmhmedia.sk/image/358337eb-cca5-4d1b-aac5-7a653861dd4a_dam-url2m2vuc.jpg/992/0 992w,https://dam.nmhmedia.sk/image/358337eb-cca5-4d1b-aac5-7a653861dd4a_dam-url2m2vuc.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Ani o 15 rokov sa Kinská príliš nezmestila. Dnes má 41 rokov a stále vyzerá výborne. "></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/38"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/40"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/39"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/40" data-caption="Tenistka Janette Husárová v roku 1998 ako 24-ročná." data-attribution="                                                                    Foto: Getty Images
                                                            " data-image-id="4d5c8b49-d539-4930-a32d-122fb5383219"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/4d5c8b49-d539-4930-a32d-122fb5383219_dam-urlot7s5m.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/4d5c8b49-d539-4930-a32d-122fb5383219_dam-urlot7s5m.jpg/288/0 288w,https://dam.nmhmedia.sk/image/4d5c8b49-d539-4930-a32d-122fb5383219_dam-urlot7s5m.jpg/448/0 448w,https://dam.nmhmedia.sk/image/4d5c8b49-d539-4930-a32d-122fb5383219_dam-urlot7s5m.jpg/608/0 608w,https://dam.nmhmedia.sk/image/4d5c8b49-d539-4930-a32d-122fb5383219_dam-urlot7s5m.jpg/800/0 800w,https://dam.nmhmedia.sk/image/4d5c8b49-d539-4930-a32d-122fb5383219_dam-urlot7s5m.jpg/992/0 992w,https://dam.nmhmedia.sk/image/4d5c8b49-d539-4930-a32d-122fb5383219_dam-urlot7s5m.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Tenistka Janette Husárová v roku 1998 ako 24-ročná."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/4d5c8b49-d539-4930-a32d-122fb5383219_dam-urlot7s5m.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/4d5c8b49-d539-4930-a32d-122fb5383219_dam-urlot7s5m.jpg/288/0 288w,https://dam.nmhmedia.sk/image/4d5c8b49-d539-4930-a32d-122fb5383219_dam-urlot7s5m.jpg/448/0 448w,https://dam.nmhmedia.sk/image/4d5c8b49-d539-4930-a32d-122fb5383219_dam-urlot7s5m.jpg/608/0 608w,https://dam.nmhmedia.sk/image/4d5c8b49-d539-4930-a32d-122fb5383219_dam-urlot7s5m.jpg/800/0 800w,https://dam.nmhmedia.sk/image/4d5c8b49-d539-4930-a32d-122fb5383219_dam-urlot7s5m.jpg/992/0 992w,https://dam.nmhmedia.sk/image/4d5c8b49-d539-4930-a32d-122fb5383219_dam-urlot7s5m.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Tenistka Janette Husárová v roku 1998 ako 24-ročná."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/39"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/41"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/40"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/41" data-caption="Janette husárová v roku 2002." data-attribution="                                                                    Foto: Getty Images
                                                            " data-image-id="f7214801-9a0d-45a3-88d0-e75d992e343d"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/f7214801-9a0d-45a3-88d0-e75d992e343d_dam-urluyj6xu.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/f7214801-9a0d-45a3-88d0-e75d992e343d_dam-urluyj6xu.jpg/288/0 288w,https://dam.nmhmedia.sk/image/f7214801-9a0d-45a3-88d0-e75d992e343d_dam-urluyj6xu.jpg/448/0 448w,https://dam.nmhmedia.sk/image/f7214801-9a0d-45a3-88d0-e75d992e343d_dam-urluyj6xu.jpg/608/0 608w,https://dam.nmhmedia.sk/image/f7214801-9a0d-45a3-88d0-e75d992e343d_dam-urluyj6xu.jpg/800/0 800w,https://dam.nmhmedia.sk/image/f7214801-9a0d-45a3-88d0-e75d992e343d_dam-urluyj6xu.jpg/992/0 992w,https://dam.nmhmedia.sk/image/f7214801-9a0d-45a3-88d0-e75d992e343d_dam-urluyj6xu.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Janette husárová v roku 2002."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/f7214801-9a0d-45a3-88d0-e75d992e343d_dam-urluyj6xu.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/f7214801-9a0d-45a3-88d0-e75d992e343d_dam-urluyj6xu.jpg/288/0 288w,https://dam.nmhmedia.sk/image/f7214801-9a0d-45a3-88d0-e75d992e343d_dam-urluyj6xu.jpg/448/0 448w,https://dam.nmhmedia.sk/image/f7214801-9a0d-45a3-88d0-e75d992e343d_dam-urluyj6xu.jpg/608/0 608w,https://dam.nmhmedia.sk/image/f7214801-9a0d-45a3-88d0-e75d992e343d_dam-urluyj6xu.jpg/800/0 800w,https://dam.nmhmedia.sk/image/f7214801-9a0d-45a3-88d0-e75d992e343d_dam-urluyj6xu.jpg/992/0 992w,https://dam.nmhmedia.sk/image/f7214801-9a0d-45a3-88d0-e75d992e343d_dam-urluyj6xu.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Janette husárová v roku 2002."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/40"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/42"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/41"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/42" data-caption="Husárova dnes pracuje pri ženskom fedcupovom tíme. Asi málokto by jej tipoval vek 45. rokov. " data-attribution="                                                                    Foto: TASR
                                                            " data-image-id="e3de5e2b-a658-4609-a9d8-827f69d2786e"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/e3de5e2b-a658-4609-a9d8-827f69d2786e_dam-url81d5tg.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/e3de5e2b-a658-4609-a9d8-827f69d2786e_dam-url81d5tg.jpg/288/0 288w,https://dam.nmhmedia.sk/image/e3de5e2b-a658-4609-a9d8-827f69d2786e_dam-url81d5tg.jpg/448/0 448w,https://dam.nmhmedia.sk/image/e3de5e2b-a658-4609-a9d8-827f69d2786e_dam-url81d5tg.jpg/608/0 608w,https://dam.nmhmedia.sk/image/e3de5e2b-a658-4609-a9d8-827f69d2786e_dam-url81d5tg.jpg/800/0 800w,https://dam.nmhmedia.sk/image/e3de5e2b-a658-4609-a9d8-827f69d2786e_dam-url81d5tg.jpg/992/0 992w,https://dam.nmhmedia.sk/image/e3de5e2b-a658-4609-a9d8-827f69d2786e_dam-url81d5tg.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Husárova dnes pracuje pri ženskom fedcupovom tíme. Asi málokto by jej tipoval vek 45. rokov. "></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/e3de5e2b-a658-4609-a9d8-827f69d2786e_dam-url81d5tg.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/e3de5e2b-a658-4609-a9d8-827f69d2786e_dam-url81d5tg.jpg/288/0 288w,https://dam.nmhmedia.sk/image/e3de5e2b-a658-4609-a9d8-827f69d2786e_dam-url81d5tg.jpg/448/0 448w,https://dam.nmhmedia.sk/image/e3de5e2b-a658-4609-a9d8-827f69d2786e_dam-url81d5tg.jpg/608/0 608w,https://dam.nmhmedia.sk/image/e3de5e2b-a658-4609-a9d8-827f69d2786e_dam-url81d5tg.jpg/800/0 800w,https://dam.nmhmedia.sk/image/e3de5e2b-a658-4609-a9d8-827f69d2786e_dam-url81d5tg.jpg/992/0 992w,https://dam.nmhmedia.sk/image/e3de5e2b-a658-4609-a9d8-827f69d2786e_dam-url81d5tg.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Husárova dnes pracuje pri ženskom fedcupovom tíme. Asi málokto by jej tipoval vek 45. rokov. "></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/41"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/43"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/42"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/43" data-caption="Kto by nepoznal Mariette Žigalovú. Známa slvoenská fitnesska patrila medzi svetové hviezdy tohto športu. " data-attribution="                                                                    Foto: Facebook Marietta Žigalová
                                                            " data-image-id="917d8466-2e62-45bd-b186-790623758c0d"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/917d8466-2e62-45bd-b186-790623758c0d_dam-url3gl4tj.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/917d8466-2e62-45bd-b186-790623758c0d_dam-url3gl4tj.jpg/288/0 288w,https://dam.nmhmedia.sk/image/917d8466-2e62-45bd-b186-790623758c0d_dam-url3gl4tj.jpg/448/0 448w,https://dam.nmhmedia.sk/image/917d8466-2e62-45bd-b186-790623758c0d_dam-url3gl4tj.jpg/608/0 608w,https://dam.nmhmedia.sk/image/917d8466-2e62-45bd-b186-790623758c0d_dam-url3gl4tj.jpg/800/0 800w,https://dam.nmhmedia.sk/image/917d8466-2e62-45bd-b186-790623758c0d_dam-url3gl4tj.jpg/992/0 992w,https://dam.nmhmedia.sk/image/917d8466-2e62-45bd-b186-790623758c0d_dam-url3gl4tj.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Kto by nepoznal Mariette Žigalovú. Známa slvoenská fitnesska patrila medzi svetové hviezdy tohto športu. "></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/917d8466-2e62-45bd-b186-790623758c0d_dam-url3gl4tj.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/917d8466-2e62-45bd-b186-790623758c0d_dam-url3gl4tj.jpg/288/0 288w,https://dam.nmhmedia.sk/image/917d8466-2e62-45bd-b186-790623758c0d_dam-url3gl4tj.jpg/448/0 448w,https://dam.nmhmedia.sk/image/917d8466-2e62-45bd-b186-790623758c0d_dam-url3gl4tj.jpg/608/0 608w,https://dam.nmhmedia.sk/image/917d8466-2e62-45bd-b186-790623758c0d_dam-url3gl4tj.jpg/800/0 800w,https://dam.nmhmedia.sk/image/917d8466-2e62-45bd-b186-790623758c0d_dam-url3gl4tj.jpg/992/0 992w,https://dam.nmhmedia.sk/image/917d8466-2e62-45bd-b186-790623758c0d_dam-url3gl4tj.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Kto by nepoznal Mariette Žigalovú. Známa slvoenská fitnesska patrila medzi svetové hviezdy tohto športu. "></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/42"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/44"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/43"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/44" data-caption="Kto by nepoznal Mariette Žigalovú. Známa slvoenská fitnesska patrila medzi svetové hviezdy tohto športu. Takouto postavou sa chválila v roku 1998. " data-attribution="                                                                    Foto: Facebook Marietta Žigalová
                                                            " data-image-id="772aca11-a8ce-4daa-b96a-4c1e6920e81f"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/772aca11-a8ce-4daa-b96a-4c1e6920e81f_dam-urldibqcc.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/772aca11-a8ce-4daa-b96a-4c1e6920e81f_dam-urldibqcc.jpg/288/0 288w,https://dam.nmhmedia.sk/image/772aca11-a8ce-4daa-b96a-4c1e6920e81f_dam-urldibqcc.jpg/448/0 448w,https://dam.nmhmedia.sk/image/772aca11-a8ce-4daa-b96a-4c1e6920e81f_dam-urldibqcc.jpg/608/0 608w,https://dam.nmhmedia.sk/image/772aca11-a8ce-4daa-b96a-4c1e6920e81f_dam-urldibqcc.jpg/800/0 800w,https://dam.nmhmedia.sk/image/772aca11-a8ce-4daa-b96a-4c1e6920e81f_dam-urldibqcc.jpg/992/0 992w,https://dam.nmhmedia.sk/image/772aca11-a8ce-4daa-b96a-4c1e6920e81f_dam-urldibqcc.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Kto by nepoznal Mariette Žigalovú. Známa slvoenská fitnesska patrila medzi svetové hviezdy tohto športu. Takouto postavou sa chválila v roku 1998. "></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/772aca11-a8ce-4daa-b96a-4c1e6920e81f_dam-urldibqcc.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/772aca11-a8ce-4daa-b96a-4c1e6920e81f_dam-urldibqcc.jpg/288/0 288w,https://dam.nmhmedia.sk/image/772aca11-a8ce-4daa-b96a-4c1e6920e81f_dam-urldibqcc.jpg/448/0 448w,https://dam.nmhmedia.sk/image/772aca11-a8ce-4daa-b96a-4c1e6920e81f_dam-urldibqcc.jpg/608/0 608w,https://dam.nmhmedia.sk/image/772aca11-a8ce-4daa-b96a-4c1e6920e81f_dam-urldibqcc.jpg/800/0 800w,https://dam.nmhmedia.sk/image/772aca11-a8ce-4daa-b96a-4c1e6920e81f_dam-urldibqcc.jpg/992/0 992w,https://dam.nmhmedia.sk/image/772aca11-a8ce-4daa-b96a-4c1e6920e81f_dam-urldibqcc.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Kto by nepoznal Mariette Žigalovú. Známa slvoenská fitnesska patrila medzi svetové hviezdy tohto športu. Takouto postavou sa chválila v roku 1998. "></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/43"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/45"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/44"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/45" data-caption="V roku 2011 Žigalovej chuť športovať zostala, ale zmenila farbu vlasov" data-attribution="                                                                    Foto: Facebook Marietta Žigalová
                                                            " data-image-id="a533b968-9568-418b-a67f-8fd3bd7a1b53"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/a533b968-9568-418b-a67f-8fd3bd7a1b53_dam-urlawyo10.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/a533b968-9568-418b-a67f-8fd3bd7a1b53_dam-urlawyo10.jpg/288/0 288w,https://dam.nmhmedia.sk/image/a533b968-9568-418b-a67f-8fd3bd7a1b53_dam-urlawyo10.jpg/448/0 448w,https://dam.nmhmedia.sk/image/a533b968-9568-418b-a67f-8fd3bd7a1b53_dam-urlawyo10.jpg/608/0 608w,https://dam.nmhmedia.sk/image/a533b968-9568-418b-a67f-8fd3bd7a1b53_dam-urlawyo10.jpg/800/0 800w,https://dam.nmhmedia.sk/image/a533b968-9568-418b-a67f-8fd3bd7a1b53_dam-urlawyo10.jpg/992/0 992w,https://dam.nmhmedia.sk/image/a533b968-9568-418b-a67f-8fd3bd7a1b53_dam-urlawyo10.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="V roku 2011 Žigalovej chuť športovať zostala, ale zmenila farbu vlasov"></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/a533b968-9568-418b-a67f-8fd3bd7a1b53_dam-urlawyo10.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/a533b968-9568-418b-a67f-8fd3bd7a1b53_dam-urlawyo10.jpg/288/0 288w,https://dam.nmhmedia.sk/image/a533b968-9568-418b-a67f-8fd3bd7a1b53_dam-urlawyo10.jpg/448/0 448w,https://dam.nmhmedia.sk/image/a533b968-9568-418b-a67f-8fd3bd7a1b53_dam-urlawyo10.jpg/608/0 608w,https://dam.nmhmedia.sk/image/a533b968-9568-418b-a67f-8fd3bd7a1b53_dam-urlawyo10.jpg/800/0 800w,https://dam.nmhmedia.sk/image/a533b968-9568-418b-a67f-8fd3bd7a1b53_dam-urlawyo10.jpg/992/0 992w,https://dam.nmhmedia.sk/image/a533b968-9568-418b-a67f-8fd3bd7a1b53_dam-urlawyo10.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="V roku 2011 Žigalovej chuť športovať zostala, ale zmenila farbu vlasov"></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/44"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/46"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/45"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/46" data-caption="V roku 2012 absolvovala posledné súťažné preteky. " data-attribution="                                                                    Foto: Facebook Marietta Žigalová
                                                            " data-image-id="d8723b9f-3f6e-40af-894c-cc314a309ff7"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/d8723b9f-3f6e-40af-894c-cc314a309ff7_dam-urlmax46i.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/d8723b9f-3f6e-40af-894c-cc314a309ff7_dam-urlmax46i.jpg/288/0 288w,https://dam.nmhmedia.sk/image/d8723b9f-3f6e-40af-894c-cc314a309ff7_dam-urlmax46i.jpg/448/0 448w,https://dam.nmhmedia.sk/image/d8723b9f-3f6e-40af-894c-cc314a309ff7_dam-urlmax46i.jpg/608/0 608w,https://dam.nmhmedia.sk/image/d8723b9f-3f6e-40af-894c-cc314a309ff7_dam-urlmax46i.jpg/800/0 800w,https://dam.nmhmedia.sk/image/d8723b9f-3f6e-40af-894c-cc314a309ff7_dam-urlmax46i.jpg/992/0 992w,https://dam.nmhmedia.sk/image/d8723b9f-3f6e-40af-894c-cc314a309ff7_dam-urlmax46i.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="V roku 2012 absolvovala posledné súťažné preteky. "></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/d8723b9f-3f6e-40af-894c-cc314a309ff7_dam-urlmax46i.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/d8723b9f-3f6e-40af-894c-cc314a309ff7_dam-urlmax46i.jpg/288/0 288w,https://dam.nmhmedia.sk/image/d8723b9f-3f6e-40af-894c-cc314a309ff7_dam-urlmax46i.jpg/448/0 448w,https://dam.nmhmedia.sk/image/d8723b9f-3f6e-40af-894c-cc314a309ff7_dam-urlmax46i.jpg/608/0 608w,https://dam.nmhmedia.sk/image/d8723b9f-3f6e-40af-894c-cc314a309ff7_dam-urlmax46i.jpg/800/0 800w,https://dam.nmhmedia.sk/image/d8723b9f-3f6e-40af-894c-cc314a309ff7_dam-urlmax46i.jpg/992/0 992w,https://dam.nmhmedia.sk/image/d8723b9f-3f6e-40af-894c-cc314a309ff7_dam-urlmax46i.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="V roku 2012 absolvovala posledné súťažné preteky. "></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/45"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/47"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/46"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/47" data-caption="Žigalová (vpravo) má dnes 50 rokov. " data-attribution="                                                                    Foto: Facebook Marietta Žigalová
                                                            " data-image-id="69f8e4e2-9d1f-4760-a5ab-4de29f5bbe3e"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/69f8e4e2-9d1f-4760-a5ab-4de29f5bbe3e_dam-urluqquti.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/69f8e4e2-9d1f-4760-a5ab-4de29f5bbe3e_dam-urluqquti.jpg/288/0 288w,https://dam.nmhmedia.sk/image/69f8e4e2-9d1f-4760-a5ab-4de29f5bbe3e_dam-urluqquti.jpg/448/0 448w,https://dam.nmhmedia.sk/image/69f8e4e2-9d1f-4760-a5ab-4de29f5bbe3e_dam-urluqquti.jpg/608/0 608w,https://dam.nmhmedia.sk/image/69f8e4e2-9d1f-4760-a5ab-4de29f5bbe3e_dam-urluqquti.jpg/800/0 800w,https://dam.nmhmedia.sk/image/69f8e4e2-9d1f-4760-a5ab-4de29f5bbe3e_dam-urluqquti.jpg/992/0 992w,https://dam.nmhmedia.sk/image/69f8e4e2-9d1f-4760-a5ab-4de29f5bbe3e_dam-urluqquti.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Žigalová (vpravo) má dnes 50 rokov. "></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/69f8e4e2-9d1f-4760-a5ab-4de29f5bbe3e_dam-urluqquti.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/69f8e4e2-9d1f-4760-a5ab-4de29f5bbe3e_dam-urluqquti.jpg/288/0 288w,https://dam.nmhmedia.sk/image/69f8e4e2-9d1f-4760-a5ab-4de29f5bbe3e_dam-urluqquti.jpg/448/0 448w,https://dam.nmhmedia.sk/image/69f8e4e2-9d1f-4760-a5ab-4de29f5bbe3e_dam-urluqquti.jpg/608/0 608w,https://dam.nmhmedia.sk/image/69f8e4e2-9d1f-4760-a5ab-4de29f5bbe3e_dam-urluqquti.jpg/800/0 800w,https://dam.nmhmedia.sk/image/69f8e4e2-9d1f-4760-a5ab-4de29f5bbe3e_dam-urluqquti.jpg/992/0 992w,https://dam.nmhmedia.sk/image/69f8e4e2-9d1f-4760-a5ab-4de29f5bbe3e_dam-urluqquti.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Žigalová (vpravo) má dnes 50 rokov. "></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/46"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/48"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/47"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/48" data-caption="Takto vyzerala mladučká Daniela Hantuchová v začiatkoch svojej tenisovej kariéry." data-attribution="                                                                    Foto: arch.
                                                            " data-image-id="adcdad41-55fa-4ffb-ba5b-30553c4183e9"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/adcdad41-55fa-4ffb-ba5b-30553c4183e9_phpygovng.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/adcdad41-55fa-4ffb-ba5b-30553c4183e9_phpygovng.jpg/288/0 288w,https://dam.nmhmedia.sk/image/adcdad41-55fa-4ffb-ba5b-30553c4183e9_phpygovng.jpg/448/0 448w,https://dam.nmhmedia.sk/image/adcdad41-55fa-4ffb-ba5b-30553c4183e9_phpygovng.jpg/608/0 608w,https://dam.nmhmedia.sk/image/adcdad41-55fa-4ffb-ba5b-30553c4183e9_phpygovng.jpg/800/0 800w,https://dam.nmhmedia.sk/image/adcdad41-55fa-4ffb-ba5b-30553c4183e9_phpygovng.jpg/992/0 992w,https://dam.nmhmedia.sk/image/adcdad41-55fa-4ffb-ba5b-30553c4183e9_phpygovng.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Takto vyzerala mladučká Daniela Hantuchová v začiatkoch svojej tenisovej kariéry."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/adcdad41-55fa-4ffb-ba5b-30553c4183e9_phpygovng.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/adcdad41-55fa-4ffb-ba5b-30553c4183e9_phpygovng.jpg/288/0 288w,https://dam.nmhmedia.sk/image/adcdad41-55fa-4ffb-ba5b-30553c4183e9_phpygovng.jpg/448/0 448w,https://dam.nmhmedia.sk/image/adcdad41-55fa-4ffb-ba5b-30553c4183e9_phpygovng.jpg/608/0 608w,https://dam.nmhmedia.sk/image/adcdad41-55fa-4ffb-ba5b-30553c4183e9_phpygovng.jpg/800/0 800w,https://dam.nmhmedia.sk/image/adcdad41-55fa-4ffb-ba5b-30553c4183e9_phpygovng.jpg/992/0 992w,https://dam.nmhmedia.sk/image/adcdad41-55fa-4ffb-ba5b-30553c4183e9_phpygovng.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Takto vyzerala mladučká Daniela Hantuchová v začiatkoch svojej tenisovej kariéry."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/47"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/49"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/48"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/49" data-caption="Takto vyzerá tenisová dôchodkyňa Daniela Hantuchová." data-attribution="                                                                    Foto: RTVS
                                                            " data-image-id="04fe146b-4d73-44e8-a821-eca668c4cda1"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/04fe146b-4d73-44e8-a821-eca668c4cda1_phpbzicfc.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/04fe146b-4d73-44e8-a821-eca668c4cda1_phpbzicfc.jpg/288/0 288w,https://dam.nmhmedia.sk/image/04fe146b-4d73-44e8-a821-eca668c4cda1_phpbzicfc.jpg/448/0 448w,https://dam.nmhmedia.sk/image/04fe146b-4d73-44e8-a821-eca668c4cda1_phpbzicfc.jpg/608/0 608w,https://dam.nmhmedia.sk/image/04fe146b-4d73-44e8-a821-eca668c4cda1_phpbzicfc.jpg/800/0 800w,https://dam.nmhmedia.sk/image/04fe146b-4d73-44e8-a821-eca668c4cda1_phpbzicfc.jpg/992/0 992w,https://dam.nmhmedia.sk/image/04fe146b-4d73-44e8-a821-eca668c4cda1_phpbzicfc.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Takto vyzerá tenisová dôchodkyňa Daniela Hantuchová."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/04fe146b-4d73-44e8-a821-eca668c4cda1_phpbzicfc.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/04fe146b-4d73-44e8-a821-eca668c4cda1_phpbzicfc.jpg/288/0 288w,https://dam.nmhmedia.sk/image/04fe146b-4d73-44e8-a821-eca668c4cda1_phpbzicfc.jpg/448/0 448w,https://dam.nmhmedia.sk/image/04fe146b-4d73-44e8-a821-eca668c4cda1_phpbzicfc.jpg/608/0 608w,https://dam.nmhmedia.sk/image/04fe146b-4d73-44e8-a821-eca668c4cda1_phpbzicfc.jpg/800/0 800w,https://dam.nmhmedia.sk/image/04fe146b-4d73-44e8-a821-eca668c4cda1_phpbzicfc.jpg/992/0 992w,https://dam.nmhmedia.sk/image/04fe146b-4d73-44e8-a821-eca668c4cda1_phpbzicfc.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Takto vyzerá tenisová dôchodkyňa Daniela Hantuchová."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/48"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/50"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/49"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/50" data-caption="37-ročná Daniela predvádza sexi telo, za ktoré sa ani zďaleka nemusí hanbiť." data-attribution="                                                                    Foto: instagram D.H.
                                                            " data-image-id="850cb329-6a0c-450b-a036-25986eda4227"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/850cb329-6a0c-450b-a036-25986eda4227_phpetlxqe.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/850cb329-6a0c-450b-a036-25986eda4227_phpetlxqe.jpg/288/0 288w,https://dam.nmhmedia.sk/image/850cb329-6a0c-450b-a036-25986eda4227_phpetlxqe.jpg/448/0 448w,https://dam.nmhmedia.sk/image/850cb329-6a0c-450b-a036-25986eda4227_phpetlxqe.jpg/608/0 608w,https://dam.nmhmedia.sk/image/850cb329-6a0c-450b-a036-25986eda4227_phpetlxqe.jpg/800/0 800w,https://dam.nmhmedia.sk/image/850cb329-6a0c-450b-a036-25986eda4227_phpetlxqe.jpg/992/0 992w,https://dam.nmhmedia.sk/image/850cb329-6a0c-450b-a036-25986eda4227_phpetlxqe.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="37-ročná Daniela predvádza sexi telo, za ktoré sa ani zďaleka nemusí hanbiť."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/850cb329-6a0c-450b-a036-25986eda4227_phpetlxqe.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/850cb329-6a0c-450b-a036-25986eda4227_phpetlxqe.jpg/288/0 288w,https://dam.nmhmedia.sk/image/850cb329-6a0c-450b-a036-25986eda4227_phpetlxqe.jpg/448/0 448w,https://dam.nmhmedia.sk/image/850cb329-6a0c-450b-a036-25986eda4227_phpetlxqe.jpg/608/0 608w,https://dam.nmhmedia.sk/image/850cb329-6a0c-450b-a036-25986eda4227_phpetlxqe.jpg/800/0 800w,https://dam.nmhmedia.sk/image/850cb329-6a0c-450b-a036-25986eda4227_phpetlxqe.jpg/992/0 992w,https://dam.nmhmedia.sk/image/850cb329-6a0c-450b-a036-25986eda4227_phpetlxqe.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="37-ročná Daniela predvádza sexi telo, za ktoré sa ani zďaleka nemusí hanbiť."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/49"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/51"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/50"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/51" data-caption="Aj napriek tomu, že tenis už nehrá aktívne, má skvelú postavu." data-attribution="                                                                    Foto: archív
                                                            " data-image-id="19bd1a03-06cb-461c-97a1-a2cd41d43289"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/19bd1a03-06cb-461c-97a1-a2cd41d43289_phpkbbr2e.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/19bd1a03-06cb-461c-97a1-a2cd41d43289_phpkbbr2e.jpg/288/0 288w,https://dam.nmhmedia.sk/image/19bd1a03-06cb-461c-97a1-a2cd41d43289_phpkbbr2e.jpg/448/0 448w,https://dam.nmhmedia.sk/image/19bd1a03-06cb-461c-97a1-a2cd41d43289_phpkbbr2e.jpg/608/0 608w,https://dam.nmhmedia.sk/image/19bd1a03-06cb-461c-97a1-a2cd41d43289_phpkbbr2e.jpg/800/0 800w,https://dam.nmhmedia.sk/image/19bd1a03-06cb-461c-97a1-a2cd41d43289_phpkbbr2e.jpg/992/0 992w,https://dam.nmhmedia.sk/image/19bd1a03-06cb-461c-97a1-a2cd41d43289_phpkbbr2e.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Aj napriek tomu, že tenis už nehrá aktívne, má skvelú postavu."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/19bd1a03-06cb-461c-97a1-a2cd41d43289_phpkbbr2e.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/19bd1a03-06cb-461c-97a1-a2cd41d43289_phpkbbr2e.jpg/288/0 288w,https://dam.nmhmedia.sk/image/19bd1a03-06cb-461c-97a1-a2cd41d43289_phpkbbr2e.jpg/448/0 448w,https://dam.nmhmedia.sk/image/19bd1a03-06cb-461c-97a1-a2cd41d43289_phpkbbr2e.jpg/608/0 608w,https://dam.nmhmedia.sk/image/19bd1a03-06cb-461c-97a1-a2cd41d43289_phpkbbr2e.jpg/800/0 800w,https://dam.nmhmedia.sk/image/19bd1a03-06cb-461c-97a1-a2cd41d43289_phpkbbr2e.jpg/992/0 992w,https://dam.nmhmedia.sk/image/19bd1a03-06cb-461c-97a1-a2cd41d43289_phpkbbr2e.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Aj napriek tomu, že tenis už nehrá aktívne, má skvelú postavu."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/50"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/52"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/51"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/52" data-caption="Tento výzor jej môžu závidieť aj mladé dievčatá." data-attribution="                                                                    Foto: instagram
                                                            " data-image-id="977683c2-bd86-4f79-89f1-6d223db1e0a2"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/977683c2-bd86-4f79-89f1-6d223db1e0a2_phpl5piov.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/977683c2-bd86-4f79-89f1-6d223db1e0a2_phpl5piov.png/288/0 288w,https://dam.nmhmedia.sk/image/977683c2-bd86-4f79-89f1-6d223db1e0a2_phpl5piov.png/448/0 448w,https://dam.nmhmedia.sk/image/977683c2-bd86-4f79-89f1-6d223db1e0a2_phpl5piov.png/608/0 608w,https://dam.nmhmedia.sk/image/977683c2-bd86-4f79-89f1-6d223db1e0a2_phpl5piov.png/800/0 800w,https://dam.nmhmedia.sk/image/977683c2-bd86-4f79-89f1-6d223db1e0a2_phpl5piov.png/992/0 992w,https://dam.nmhmedia.sk/image/977683c2-bd86-4f79-89f1-6d223db1e0a2_phpl5piov.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Tento výzor jej môžu závidieť aj mladé dievčatá."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/977683c2-bd86-4f79-89f1-6d223db1e0a2_phpl5piov.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/977683c2-bd86-4f79-89f1-6d223db1e0a2_phpl5piov.png/288/0 288w,https://dam.nmhmedia.sk/image/977683c2-bd86-4f79-89f1-6d223db1e0a2_phpl5piov.png/448/0 448w,https://dam.nmhmedia.sk/image/977683c2-bd86-4f79-89f1-6d223db1e0a2_phpl5piov.png/608/0 608w,https://dam.nmhmedia.sk/image/977683c2-bd86-4f79-89f1-6d223db1e0a2_phpl5piov.png/800/0 800w,https://dam.nmhmedia.sk/image/977683c2-bd86-4f79-89f1-6d223db1e0a2_phpl5piov.png/992/0 992w,https://dam.nmhmedia.sk/image/977683c2-bd86-4f79-89f1-6d223db1e0a2_phpl5piov.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Tento výzor jej môžu závidieť aj mladé dievčatá."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/51"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/53"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/52"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/53" data-caption="Martina Halinárová-Jašicová je bývalá slovenská biatlonistka." data-attribution="                                                                    Foto: instagram @halinarovajasicova
                                                            " data-image-id="f650ddf5-0708-4e48-bbda-5405f923aa2e"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/f650ddf5-0708-4e48-bbda-5405f923aa2e_phpzeunbu.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/f650ddf5-0708-4e48-bbda-5405f923aa2e_phpzeunbu.jpg/288/0 288w,https://dam.nmhmedia.sk/image/f650ddf5-0708-4e48-bbda-5405f923aa2e_phpzeunbu.jpg/448/0 448w,https://dam.nmhmedia.sk/image/f650ddf5-0708-4e48-bbda-5405f923aa2e_phpzeunbu.jpg/608/0 608w,https://dam.nmhmedia.sk/image/f650ddf5-0708-4e48-bbda-5405f923aa2e_phpzeunbu.jpg/800/0 800w,https://dam.nmhmedia.sk/image/f650ddf5-0708-4e48-bbda-5405f923aa2e_phpzeunbu.jpg/992/0 992w,https://dam.nmhmedia.sk/image/f650ddf5-0708-4e48-bbda-5405f923aa2e_phpzeunbu.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Martina Halinárová-Jašicová je bývalá slovenská biatlonistka."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/f650ddf5-0708-4e48-bbda-5405f923aa2e_phpzeunbu.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/f650ddf5-0708-4e48-bbda-5405f923aa2e_phpzeunbu.jpg/288/0 288w,https://dam.nmhmedia.sk/image/f650ddf5-0708-4e48-bbda-5405f923aa2e_phpzeunbu.jpg/448/0 448w,https://dam.nmhmedia.sk/image/f650ddf5-0708-4e48-bbda-5405f923aa2e_phpzeunbu.jpg/608/0 608w,https://dam.nmhmedia.sk/image/f650ddf5-0708-4e48-bbda-5405f923aa2e_phpzeunbu.jpg/800/0 800w,https://dam.nmhmedia.sk/image/f650ddf5-0708-4e48-bbda-5405f923aa2e_phpzeunbu.jpg/992/0 992w,https://dam.nmhmedia.sk/image/f650ddf5-0708-4e48-bbda-5405f923aa2e_phpzeunbu.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Martina Halinárová-Jašicová je bývalá slovenská biatlonistka."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/52"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/54"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/53"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/54" data-caption="Reprezentovala Slovensko na piatich zimných olympijských hrách. V Lillehammeri 1994, v Nagane 1998, v Salt Lake City 2002, v Turíne 2006 a vo Vancouvri 2010." data-attribution="                                                                    Foto: instagram @halinarovajasicova
                                                            " data-image-id="6da632b6-1566-4ba8-a193-61cbc353d14e"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/6da632b6-1566-4ba8-a193-61cbc353d14e_php9ppayp.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/6da632b6-1566-4ba8-a193-61cbc353d14e_php9ppayp.jpg/288/0 288w,https://dam.nmhmedia.sk/image/6da632b6-1566-4ba8-a193-61cbc353d14e_php9ppayp.jpg/448/0 448w,https://dam.nmhmedia.sk/image/6da632b6-1566-4ba8-a193-61cbc353d14e_php9ppayp.jpg/608/0 608w,https://dam.nmhmedia.sk/image/6da632b6-1566-4ba8-a193-61cbc353d14e_php9ppayp.jpg/800/0 800w,https://dam.nmhmedia.sk/image/6da632b6-1566-4ba8-a193-61cbc353d14e_php9ppayp.jpg/992/0 992w,https://dam.nmhmedia.sk/image/6da632b6-1566-4ba8-a193-61cbc353d14e_php9ppayp.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Reprezentovala Slovensko na piatich zimných olympijských hrách. V Lillehammeri 1994, v Nagane 1998, v Salt Lake City 2002, v Turíne 2006 a vo Vancouvri 2010."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/6da632b6-1566-4ba8-a193-61cbc353d14e_php9ppayp.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/6da632b6-1566-4ba8-a193-61cbc353d14e_php9ppayp.jpg/288/0 288w,https://dam.nmhmedia.sk/image/6da632b6-1566-4ba8-a193-61cbc353d14e_php9ppayp.jpg/448/0 448w,https://dam.nmhmedia.sk/image/6da632b6-1566-4ba8-a193-61cbc353d14e_php9ppayp.jpg/608/0 608w,https://dam.nmhmedia.sk/image/6da632b6-1566-4ba8-a193-61cbc353d14e_php9ppayp.jpg/800/0 800w,https://dam.nmhmedia.sk/image/6da632b6-1566-4ba8-a193-61cbc353d14e_php9ppayp.jpg/992/0 992w,https://dam.nmhmedia.sk/image/6da632b6-1566-4ba8-a193-61cbc353d14e_php9ppayp.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Reprezentovala Slovensko na piatich zimných olympijských hrách. V Lillehammeri 1994, v Nagane 1998, v Salt Lake City 2002, v Turíne 2006 a vo Vancouvri 2010."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/53"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/55"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/54"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/55" data-caption="Z bývalej reprezentantky je mama, ktorá na svoj biatlon nikdy nezabudla." data-attribution="                                                                    Foto: instagram @halinarovajasicova
                                                            " data-image-id="dfc3fb95-3034-4874-a09a-41f6e28c5f15"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/dfc3fb95-3034-4874-a09a-41f6e28c5f15_phpssblmp.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/dfc3fb95-3034-4874-a09a-41f6e28c5f15_phpssblmp.jpg/288/0 288w,https://dam.nmhmedia.sk/image/dfc3fb95-3034-4874-a09a-41f6e28c5f15_phpssblmp.jpg/448/0 448w,https://dam.nmhmedia.sk/image/dfc3fb95-3034-4874-a09a-41f6e28c5f15_phpssblmp.jpg/608/0 608w,https://dam.nmhmedia.sk/image/dfc3fb95-3034-4874-a09a-41f6e28c5f15_phpssblmp.jpg/800/0 800w,https://dam.nmhmedia.sk/image/dfc3fb95-3034-4874-a09a-41f6e28c5f15_phpssblmp.jpg/992/0 992w,https://dam.nmhmedia.sk/image/dfc3fb95-3034-4874-a09a-41f6e28c5f15_phpssblmp.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Z bývalej reprezentantky je mama, ktorá na svoj biatlon nikdy nezabudla."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/dfc3fb95-3034-4874-a09a-41f6e28c5f15_phpssblmp.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/dfc3fb95-3034-4874-a09a-41f6e28c5f15_phpssblmp.jpg/288/0 288w,https://dam.nmhmedia.sk/image/dfc3fb95-3034-4874-a09a-41f6e28c5f15_phpssblmp.jpg/448/0 448w,https://dam.nmhmedia.sk/image/dfc3fb95-3034-4874-a09a-41f6e28c5f15_phpssblmp.jpg/608/0 608w,https://dam.nmhmedia.sk/image/dfc3fb95-3034-4874-a09a-41f6e28c5f15_phpssblmp.jpg/800/0 800w,https://dam.nmhmedia.sk/image/dfc3fb95-3034-4874-a09a-41f6e28c5f15_phpssblmp.jpg/992/0 992w,https://dam.nmhmedia.sk/image/dfc3fb95-3034-4874-a09a-41f6e28c5f15_phpssblmp.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Z bývalej reprezentantky je mama, ktorá na svoj biatlon nikdy nezabudla."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/54"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/56"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/55"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/56" data-caption="Martina sa nehanbí odhaliť svoje sexi telo v plavkách." data-attribution="                                                                    Foto: instagram @halinarovajasicova
                                                            " data-image-id="56be4732-36fb-4ec0-8157-1a99a9274b60"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/56be4732-36fb-4ec0-8157-1a99a9274b60_phprqxxlp.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/56be4732-36fb-4ec0-8157-1a99a9274b60_phprqxxlp.jpg/288/0 288w,https://dam.nmhmedia.sk/image/56be4732-36fb-4ec0-8157-1a99a9274b60_phprqxxlp.jpg/448/0 448w,https://dam.nmhmedia.sk/image/56be4732-36fb-4ec0-8157-1a99a9274b60_phprqxxlp.jpg/608/0 608w,https://dam.nmhmedia.sk/image/56be4732-36fb-4ec0-8157-1a99a9274b60_phprqxxlp.jpg/800/0 800w,https://dam.nmhmedia.sk/image/56be4732-36fb-4ec0-8157-1a99a9274b60_phprqxxlp.jpg/992/0 992w,https://dam.nmhmedia.sk/image/56be4732-36fb-4ec0-8157-1a99a9274b60_phprqxxlp.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Martina sa nehanbí odhaliť svoje sexi telo v plavkách."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/56be4732-36fb-4ec0-8157-1a99a9274b60_phprqxxlp.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/56be4732-36fb-4ec0-8157-1a99a9274b60_phprqxxlp.jpg/288/0 288w,https://dam.nmhmedia.sk/image/56be4732-36fb-4ec0-8157-1a99a9274b60_phprqxxlp.jpg/448/0 448w,https://dam.nmhmedia.sk/image/56be4732-36fb-4ec0-8157-1a99a9274b60_phprqxxlp.jpg/608/0 608w,https://dam.nmhmedia.sk/image/56be4732-36fb-4ec0-8157-1a99a9274b60_phprqxxlp.jpg/800/0 800w,https://dam.nmhmedia.sk/image/56be4732-36fb-4ec0-8157-1a99a9274b60_phprqxxlp.jpg/992/0 992w,https://dam.nmhmedia.sk/image/56be4732-36fb-4ec0-8157-1a99a9274b60_phprqxxlp.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Martina sa nehanbí odhaliť svoje sexi telo v plavkách."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/55"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/57"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/56"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/57" data-caption="Martina sa nehanbí odhaliť svoje sexi telo v plavkách." data-attribution="                                                                    Foto: instagram @halinarovajasicova
                                                            " data-image-id="4447a50f-4962-4bd9-8c8e-4eadec65cdb2"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/4447a50f-4962-4bd9-8c8e-4eadec65cdb2_phpdvviju.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/4447a50f-4962-4bd9-8c8e-4eadec65cdb2_phpdvviju.jpg/288/0 288w,https://dam.nmhmedia.sk/image/4447a50f-4962-4bd9-8c8e-4eadec65cdb2_phpdvviju.jpg/448/0 448w,https://dam.nmhmedia.sk/image/4447a50f-4962-4bd9-8c8e-4eadec65cdb2_phpdvviju.jpg/608/0 608w,https://dam.nmhmedia.sk/image/4447a50f-4962-4bd9-8c8e-4eadec65cdb2_phpdvviju.jpg/800/0 800w,https://dam.nmhmedia.sk/image/4447a50f-4962-4bd9-8c8e-4eadec65cdb2_phpdvviju.jpg/992/0 992w,https://dam.nmhmedia.sk/image/4447a50f-4962-4bd9-8c8e-4eadec65cdb2_phpdvviju.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Martina sa nehanbí odhaliť svoje sexi telo v plavkách."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/4447a50f-4962-4bd9-8c8e-4eadec65cdb2_phpdvviju.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/4447a50f-4962-4bd9-8c8e-4eadec65cdb2_phpdvviju.jpg/288/0 288w,https://dam.nmhmedia.sk/image/4447a50f-4962-4bd9-8c8e-4eadec65cdb2_phpdvviju.jpg/448/0 448w,https://dam.nmhmedia.sk/image/4447a50f-4962-4bd9-8c8e-4eadec65cdb2_phpdvviju.jpg/608/0 608w,https://dam.nmhmedia.sk/image/4447a50f-4962-4bd9-8c8e-4eadec65cdb2_phpdvviju.jpg/800/0 800w,https://dam.nmhmedia.sk/image/4447a50f-4962-4bd9-8c8e-4eadec65cdb2_phpdvviju.jpg/992/0 992w,https://dam.nmhmedia.sk/image/4447a50f-4962-4bd9-8c8e-4eadec65cdb2_phpdvviju.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Martina sa nehanbí odhaliť svoje sexi telo v plavkách."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/56"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/58"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/57"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/58" data-caption="Aj napriek športovému dôchodku vyzerá Martina takto skvele." data-attribution="                                                                    Foto: instagram @halinarovajasicova
                                                            " data-image-id="9df0df3a-1ea8-40ac-a0c6-440afb30b458"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/9df0df3a-1ea8-40ac-a0c6-440afb30b458_php8a2fru.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/9df0df3a-1ea8-40ac-a0c6-440afb30b458_php8a2fru.jpg/288/0 288w,https://dam.nmhmedia.sk/image/9df0df3a-1ea8-40ac-a0c6-440afb30b458_php8a2fru.jpg/448/0 448w,https://dam.nmhmedia.sk/image/9df0df3a-1ea8-40ac-a0c6-440afb30b458_php8a2fru.jpg/608/0 608w,https://dam.nmhmedia.sk/image/9df0df3a-1ea8-40ac-a0c6-440afb30b458_php8a2fru.jpg/800/0 800w,https://dam.nmhmedia.sk/image/9df0df3a-1ea8-40ac-a0c6-440afb30b458_php8a2fru.jpg/992/0 992w,https://dam.nmhmedia.sk/image/9df0df3a-1ea8-40ac-a0c6-440afb30b458_php8a2fru.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Aj napriek športovému dôchodku vyzerá Martina takto skvele."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/9df0df3a-1ea8-40ac-a0c6-440afb30b458_php8a2fru.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/9df0df3a-1ea8-40ac-a0c6-440afb30b458_php8a2fru.jpg/288/0 288w,https://dam.nmhmedia.sk/image/9df0df3a-1ea8-40ac-a0c6-440afb30b458_php8a2fru.jpg/448/0 448w,https://dam.nmhmedia.sk/image/9df0df3a-1ea8-40ac-a0c6-440afb30b458_php8a2fru.jpg/608/0 608w,https://dam.nmhmedia.sk/image/9df0df3a-1ea8-40ac-a0c6-440afb30b458_php8a2fru.jpg/800/0 800w,https://dam.nmhmedia.sk/image/9df0df3a-1ea8-40ac-a0c6-440afb30b458_php8a2fru.jpg/992/0 992w,https://dam.nmhmedia.sk/image/9df0df3a-1ea8-40ac-a0c6-440afb30b458_php8a2fru.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Aj napriek športovému dôchodku vyzerá Martina takto skvele."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/57"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/59"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/58"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/59" data-caption="Dobrú figúru a cit pre detail si stále udržuje." data-attribution="                                                                    Foto: instagram @halinarovajasicova
                                                            " data-image-id="df58c664-dc41-4202-85fe-c4050efd5e50"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/df58c664-dc41-4202-85fe-c4050efd5e50_phpnmmcjv.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/df58c664-dc41-4202-85fe-c4050efd5e50_phpnmmcjv.jpg/288/0 288w,https://dam.nmhmedia.sk/image/df58c664-dc41-4202-85fe-c4050efd5e50_phpnmmcjv.jpg/448/0 448w,https://dam.nmhmedia.sk/image/df58c664-dc41-4202-85fe-c4050efd5e50_phpnmmcjv.jpg/608/0 608w,https://dam.nmhmedia.sk/image/df58c664-dc41-4202-85fe-c4050efd5e50_phpnmmcjv.jpg/800/0 800w,https://dam.nmhmedia.sk/image/df58c664-dc41-4202-85fe-c4050efd5e50_phpnmmcjv.jpg/992/0 992w,https://dam.nmhmedia.sk/image/df58c664-dc41-4202-85fe-c4050efd5e50_phpnmmcjv.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dobrú figúru a cit pre detail si stále udržuje."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/df58c664-dc41-4202-85fe-c4050efd5e50_phpnmmcjv.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/df58c664-dc41-4202-85fe-c4050efd5e50_phpnmmcjv.jpg/288/0 288w,https://dam.nmhmedia.sk/image/df58c664-dc41-4202-85fe-c4050efd5e50_phpnmmcjv.jpg/448/0 448w,https://dam.nmhmedia.sk/image/df58c664-dc41-4202-85fe-c4050efd5e50_phpnmmcjv.jpg/608/0 608w,https://dam.nmhmedia.sk/image/df58c664-dc41-4202-85fe-c4050efd5e50_phpnmmcjv.jpg/800/0 800w,https://dam.nmhmedia.sk/image/df58c664-dc41-4202-85fe-c4050efd5e50_phpnmmcjv.jpg/992/0 992w,https://dam.nmhmedia.sk/image/df58c664-dc41-4202-85fe-c4050efd5e50_phpnmmcjv.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Dobrú figúru a cit pre detail si stále udržuje."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/58"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/60"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/59"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/60" data-caption="Takáto je slovenská biatlonistka sexi." data-attribution="                                                                    Foto: instagram @halinarovajasicova
                                                            " data-image-id="fbc9ae68-892b-4d61-aec4-5441dbd89626"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/fbc9ae68-892b-4d61-aec4-5441dbd89626_phpjtabqv.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/fbc9ae68-892b-4d61-aec4-5441dbd89626_phpjtabqv.jpg/288/0 288w,https://dam.nmhmedia.sk/image/fbc9ae68-892b-4d61-aec4-5441dbd89626_phpjtabqv.jpg/448/0 448w,https://dam.nmhmedia.sk/image/fbc9ae68-892b-4d61-aec4-5441dbd89626_phpjtabqv.jpg/608/0 608w,https://dam.nmhmedia.sk/image/fbc9ae68-892b-4d61-aec4-5441dbd89626_phpjtabqv.jpg/800/0 800w,https://dam.nmhmedia.sk/image/fbc9ae68-892b-4d61-aec4-5441dbd89626_phpjtabqv.jpg/992/0 992w,https://dam.nmhmedia.sk/image/fbc9ae68-892b-4d61-aec4-5441dbd89626_phpjtabqv.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Takáto je slovenská biatlonistka sexi."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/fbc9ae68-892b-4d61-aec4-5441dbd89626_phpjtabqv.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/fbc9ae68-892b-4d61-aec4-5441dbd89626_phpjtabqv.jpg/288/0 288w,https://dam.nmhmedia.sk/image/fbc9ae68-892b-4d61-aec4-5441dbd89626_phpjtabqv.jpg/448/0 448w,https://dam.nmhmedia.sk/image/fbc9ae68-892b-4d61-aec4-5441dbd89626_phpjtabqv.jpg/608/0 608w,https://dam.nmhmedia.sk/image/fbc9ae68-892b-4d61-aec4-5441dbd89626_phpjtabqv.jpg/800/0 800w,https://dam.nmhmedia.sk/image/fbc9ae68-892b-4d61-aec4-5441dbd89626_phpjtabqv.jpg/992/0 992w,https://dam.nmhmedia.sk/image/fbc9ae68-892b-4d61-aec4-5441dbd89626_phpjtabqv.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Takáto je slovenská biatlonistka sexi."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/59"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/61"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/60"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/61" data-caption="MIROSLAVA FEDERER (za slobodna Vavrincová) (tenis) – Tenis už síce nehrá dlhšiu dobu, ale venovala sa mu profesionálne." data-attribution="                                                                    Foto: getty images
                                                            " data-image-id="15f1d479-8aea-419c-8867-5a8167aa7b6f"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/15f1d479-8aea-419c-8867-5a8167aa7b6f_phpgbg56s.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/15f1d479-8aea-419c-8867-5a8167aa7b6f_phpgbg56s.jpg/288/0 288w,https://dam.nmhmedia.sk/image/15f1d479-8aea-419c-8867-5a8167aa7b6f_phpgbg56s.jpg/448/0 448w,https://dam.nmhmedia.sk/image/15f1d479-8aea-419c-8867-5a8167aa7b6f_phpgbg56s.jpg/608/0 608w,https://dam.nmhmedia.sk/image/15f1d479-8aea-419c-8867-5a8167aa7b6f_phpgbg56s.jpg/800/0 800w,https://dam.nmhmedia.sk/image/15f1d479-8aea-419c-8867-5a8167aa7b6f_phpgbg56s.jpg/992/0 992w,https://dam.nmhmedia.sk/image/15f1d479-8aea-419c-8867-5a8167aa7b6f_phpgbg56s.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="MIROSLAVA FEDERER (za slobodna Vavrincová) (tenis) – Tenis už síce nehrá dlhšiu dobu, ale venovala sa mu profesionálne."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/15f1d479-8aea-419c-8867-5a8167aa7b6f_phpgbg56s.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/15f1d479-8aea-419c-8867-5a8167aa7b6f_phpgbg56s.jpg/288/0 288w,https://dam.nmhmedia.sk/image/15f1d479-8aea-419c-8867-5a8167aa7b6f_phpgbg56s.jpg/448/0 448w,https://dam.nmhmedia.sk/image/15f1d479-8aea-419c-8867-5a8167aa7b6f_phpgbg56s.jpg/608/0 608w,https://dam.nmhmedia.sk/image/15f1d479-8aea-419c-8867-5a8167aa7b6f_phpgbg56s.jpg/800/0 800w,https://dam.nmhmedia.sk/image/15f1d479-8aea-419c-8867-5a8167aa7b6f_phpgbg56s.jpg/992/0 992w,https://dam.nmhmedia.sk/image/15f1d479-8aea-419c-8867-5a8167aa7b6f_phpgbg56s.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="MIROSLAVA FEDERER (za slobodna Vavrincová) (tenis) – Tenis už síce nehrá dlhšiu dobu, ale venovala sa mu profesionálne."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/60"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/62"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/61"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/62" data-caption="O Mirke netreba veľa písať, manželka Rogera Federera sa narodila v Bojniciach, jej rodičia emigrovali do Švajčiarska, keď mala dva roky." data-attribution="                                                                    Foto: getty images
                                                            " data-image-id="dea892ec-426b-4abf-87fd-40489a7d438f"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/dea892ec-426b-4abf-87fd-40489a7d438f_phpzp13vw.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/dea892ec-426b-4abf-87fd-40489a7d438f_phpzp13vw.jpg/288/0 288w,https://dam.nmhmedia.sk/image/dea892ec-426b-4abf-87fd-40489a7d438f_phpzp13vw.jpg/448/0 448w,https://dam.nmhmedia.sk/image/dea892ec-426b-4abf-87fd-40489a7d438f_phpzp13vw.jpg/608/0 608w,https://dam.nmhmedia.sk/image/dea892ec-426b-4abf-87fd-40489a7d438f_phpzp13vw.jpg/800/0 800w,https://dam.nmhmedia.sk/image/dea892ec-426b-4abf-87fd-40489a7d438f_phpzp13vw.jpg/992/0 992w,https://dam.nmhmedia.sk/image/dea892ec-426b-4abf-87fd-40489a7d438f_phpzp13vw.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="O Mirke netreba veľa písať, manželka Rogera Federera sa narodila v Bojniciach, jej rodičia emigrovali do Švajčiarska, keď mala dva roky."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/dea892ec-426b-4abf-87fd-40489a7d438f_phpzp13vw.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/dea892ec-426b-4abf-87fd-40489a7d438f_phpzp13vw.jpg/288/0 288w,https://dam.nmhmedia.sk/image/dea892ec-426b-4abf-87fd-40489a7d438f_phpzp13vw.jpg/448/0 448w,https://dam.nmhmedia.sk/image/dea892ec-426b-4abf-87fd-40489a7d438f_phpzp13vw.jpg/608/0 608w,https://dam.nmhmedia.sk/image/dea892ec-426b-4abf-87fd-40489a7d438f_phpzp13vw.jpg/800/0 800w,https://dam.nmhmedia.sk/image/dea892ec-426b-4abf-87fd-40489a7d438f_phpzp13vw.jpg/992/0 992w,https://dam.nmhmedia.sk/image/dea892ec-426b-4abf-87fd-40489a7d438f_phpzp13vw.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="O Mirke netreba veľa písať, manželka Rogera Federera sa narodila v Bojniciach, jej rodičia emigrovali do Švajčiarska, keď mala dva roky."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/61"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/63"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/62"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/63" data-caption="Ako sa menila Mirka Federerová? Prinášame vám zábery počas jej vzťahu so švajčiarskym tenisovým velikánom Rogerom Federerom." data-attribution="                                                                    Foto: profimedia.sk
                                                            " data-image-id="439d2bb2-aa4c-4001-a2c5-131e7bcd8aed"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/439d2bb2-aa4c-4001-a2c5-131e7bcd8aed_dam-urlwor1vy.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/439d2bb2-aa4c-4001-a2c5-131e7bcd8aed_dam-urlwor1vy.jpg/288/0 288w,https://dam.nmhmedia.sk/image/439d2bb2-aa4c-4001-a2c5-131e7bcd8aed_dam-urlwor1vy.jpg/448/0 448w,https://dam.nmhmedia.sk/image/439d2bb2-aa4c-4001-a2c5-131e7bcd8aed_dam-urlwor1vy.jpg/608/0 608w,https://dam.nmhmedia.sk/image/439d2bb2-aa4c-4001-a2c5-131e7bcd8aed_dam-urlwor1vy.jpg/800/0 800w,https://dam.nmhmedia.sk/image/439d2bb2-aa4c-4001-a2c5-131e7bcd8aed_dam-urlwor1vy.jpg/992/0 992w,https://dam.nmhmedia.sk/image/439d2bb2-aa4c-4001-a2c5-131e7bcd8aed_dam-urlwor1vy.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Ako sa menila Mirka Federerová? Prinášame vám zábery počas jej vzťahu so švajčiarskym tenisovým velikánom Rogerom Federerom."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/439d2bb2-aa4c-4001-a2c5-131e7bcd8aed_dam-urlwor1vy.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/439d2bb2-aa4c-4001-a2c5-131e7bcd8aed_dam-urlwor1vy.jpg/288/0 288w,https://dam.nmhmedia.sk/image/439d2bb2-aa4c-4001-a2c5-131e7bcd8aed_dam-urlwor1vy.jpg/448/0 448w,https://dam.nmhmedia.sk/image/439d2bb2-aa4c-4001-a2c5-131e7bcd8aed_dam-urlwor1vy.jpg/608/0 608w,https://dam.nmhmedia.sk/image/439d2bb2-aa4c-4001-a2c5-131e7bcd8aed_dam-urlwor1vy.jpg/800/0 800w,https://dam.nmhmedia.sk/image/439d2bb2-aa4c-4001-a2c5-131e7bcd8aed_dam-urlwor1vy.jpg/992/0 992w,https://dam.nmhmedia.sk/image/439d2bb2-aa4c-4001-a2c5-131e7bcd8aed_dam-urlwor1vy.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Ako sa menila Mirka Federerová? Prinášame vám zábery počas jej vzťahu so švajčiarskym tenisovým velikánom Rogerom Federerom."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/62"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/64"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/63"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/64" data-caption="Počas letnej dovolenky bolo vidieť na Mirke stopy po štyroch deťoch." data-attribution="                                                                    Foto: Profimedia.sk
                                                            " data-image-id="04ac1be6-176e-4bff-9ebf-cec33fa23fe9"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/04ac1be6-176e-4bff-9ebf-cec33fa23fe9_pocas-letnej-dovolenky-bolo-vidiet-na-mirke-stopy-po-styroch-detoch.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/04ac1be6-176e-4bff-9ebf-cec33fa23fe9_pocas-letnej-dovolenky-bolo-vidiet-na-mirke-stopy-po-styroch-detoch.jpg/288/0 288w,https://dam.nmhmedia.sk/image/04ac1be6-176e-4bff-9ebf-cec33fa23fe9_pocas-letnej-dovolenky-bolo-vidiet-na-mirke-stopy-po-styroch-detoch.jpg/448/0 448w,https://dam.nmhmedia.sk/image/04ac1be6-176e-4bff-9ebf-cec33fa23fe9_pocas-letnej-dovolenky-bolo-vidiet-na-mirke-stopy-po-styroch-detoch.jpg/608/0 608w,https://dam.nmhmedia.sk/image/04ac1be6-176e-4bff-9ebf-cec33fa23fe9_pocas-letnej-dovolenky-bolo-vidiet-na-mirke-stopy-po-styroch-detoch.jpg/800/0 800w,https://dam.nmhmedia.sk/image/04ac1be6-176e-4bff-9ebf-cec33fa23fe9_pocas-letnej-dovolenky-bolo-vidiet-na-mirke-stopy-po-styroch-detoch.jpg/992/0 992w,https://dam.nmhmedia.sk/image/04ac1be6-176e-4bff-9ebf-cec33fa23fe9_pocas-letnej-dovolenky-bolo-vidiet-na-mirke-stopy-po-styroch-detoch.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Počas letnej dovolenky bolo vidieť na Mirke stopy po štyroch deťoch."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/04ac1be6-176e-4bff-9ebf-cec33fa23fe9_pocas-letnej-dovolenky-bolo-vidiet-na-mirke-stopy-po-styroch-detoch.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/04ac1be6-176e-4bff-9ebf-cec33fa23fe9_pocas-letnej-dovolenky-bolo-vidiet-na-mirke-stopy-po-styroch-detoch.jpg/288/0 288w,https://dam.nmhmedia.sk/image/04ac1be6-176e-4bff-9ebf-cec33fa23fe9_pocas-letnej-dovolenky-bolo-vidiet-na-mirke-stopy-po-styroch-detoch.jpg/448/0 448w,https://dam.nmhmedia.sk/image/04ac1be6-176e-4bff-9ebf-cec33fa23fe9_pocas-letnej-dovolenky-bolo-vidiet-na-mirke-stopy-po-styroch-detoch.jpg/608/0 608w,https://dam.nmhmedia.sk/image/04ac1be6-176e-4bff-9ebf-cec33fa23fe9_pocas-letnej-dovolenky-bolo-vidiet-na-mirke-stopy-po-styroch-detoch.jpg/800/0 800w,https://dam.nmhmedia.sk/image/04ac1be6-176e-4bff-9ebf-cec33fa23fe9_pocas-letnej-dovolenky-bolo-vidiet-na-mirke-stopy-po-styroch-detoch.jpg/992/0 992w,https://dam.nmhmedia.sk/image/04ac1be6-176e-4bff-9ebf-cec33fa23fe9_pocas-letnej-dovolenky-bolo-vidiet-na-mirke-stopy-po-styroch-detoch.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Počas letnej dovolenky bolo vidieť na Mirke stopy po štyroch deťoch."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/63"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/65"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/64"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/65" data-caption="Mirka Federerová s Rogerom Federerom sa spoznali vďaka tenisu." data-attribution="                                                                    Foto: Twitter
                                                            " data-image-id="7f0a696e-20a9-4579-bbfc-428e433db63c"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/7f0a696e-20a9-4579-bbfc-428e433db63c_dam-url8csj89.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/7f0a696e-20a9-4579-bbfc-428e433db63c_dam-url8csj89.jpg/288/0 288w,https://dam.nmhmedia.sk/image/7f0a696e-20a9-4579-bbfc-428e433db63c_dam-url8csj89.jpg/448/0 448w,https://dam.nmhmedia.sk/image/7f0a696e-20a9-4579-bbfc-428e433db63c_dam-url8csj89.jpg/608/0 608w,https://dam.nmhmedia.sk/image/7f0a696e-20a9-4579-bbfc-428e433db63c_dam-url8csj89.jpg/800/0 800w,https://dam.nmhmedia.sk/image/7f0a696e-20a9-4579-bbfc-428e433db63c_dam-url8csj89.jpg/992/0 992w,https://dam.nmhmedia.sk/image/7f0a696e-20a9-4579-bbfc-428e433db63c_dam-url8csj89.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Mirka Federerová s Rogerom Federerom sa spoznali vďaka tenisu."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/7f0a696e-20a9-4579-bbfc-428e433db63c_dam-url8csj89.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/7f0a696e-20a9-4579-bbfc-428e433db63c_dam-url8csj89.jpg/288/0 288w,https://dam.nmhmedia.sk/image/7f0a696e-20a9-4579-bbfc-428e433db63c_dam-url8csj89.jpg/448/0 448w,https://dam.nmhmedia.sk/image/7f0a696e-20a9-4579-bbfc-428e433db63c_dam-url8csj89.jpg/608/0 608w,https://dam.nmhmedia.sk/image/7f0a696e-20a9-4579-bbfc-428e433db63c_dam-url8csj89.jpg/800/0 800w,https://dam.nmhmedia.sk/image/7f0a696e-20a9-4579-bbfc-428e433db63c_dam-url8csj89.jpg/992/0 992w,https://dam.nmhmedia.sk/image/7f0a696e-20a9-4579-bbfc-428e433db63c_dam-url8csj89.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Mirka Federerová s Rogerom Federerom sa spoznali vďaka tenisu."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/64"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/66"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/65"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure><figure class="figure swiper-slide hidden" data-url="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/66" data-caption="Mirka Federerová sa nedávno ukázala aj na pláži a predviedla telo po štyroch deťoch." data-attribution="                                                                    Foto: profimedia
                                                            " data-image-id="c840b652-fa10-4648-8b8a-1c8aeef69235"><div class="slide-overlay"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/c840b652-fa10-4648-8b8a-1c8aeef69235_mirka-federerova-sa-nedavno-ukazala-aj-na-plazi-a-predviedla-telo-po-styroch-detoch.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/c840b652-fa10-4648-8b8a-1c8aeef69235_mirka-federerova-sa-nedavno-ukazala-aj-na-plazi-a-predviedla-telo-po-styroch-detoch.jpg/288/0 288w,https://dam.nmhmedia.sk/image/c840b652-fa10-4648-8b8a-1c8aeef69235_mirka-federerova-sa-nedavno-ukazala-aj-na-plazi-a-predviedla-telo-po-styroch-detoch.jpg/448/0 448w,https://dam.nmhmedia.sk/image/c840b652-fa10-4648-8b8a-1c8aeef69235_mirka-federerova-sa-nedavno-ukazala-aj-na-plazi-a-predviedla-telo-po-styroch-detoch.jpg/608/0 608w,https://dam.nmhmedia.sk/image/c840b652-fa10-4648-8b8a-1c8aeef69235_mirka-federerova-sa-nedavno-ukazala-aj-na-plazi-a-predviedla-telo-po-styroch-detoch.jpg/800/0 800w,https://dam.nmhmedia.sk/image/c840b652-fa10-4648-8b8a-1c8aeef69235_mirka-federerova-sa-nedavno-ukazala-aj-na-plazi-a-predviedla-telo-po-styroch-detoch.jpg/992/0 992w,https://dam.nmhmedia.sk/image/c840b652-fa10-4648-8b8a-1c8aeef69235_mirka-federerova-sa-nedavno-ukazala-aj-na-plazi-a-predviedla-telo-po-styroch-detoch.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Mirka Federerová sa nedávno ukázala aj na pláži a predviedla telo po štyroch deťoch."></picture><div class="gallery-detail__image image"><picture><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/c840b652-fa10-4648-8b8a-1c8aeef69235_mirka-federerova-sa-nedavno-ukazala-aj-na-plazi-a-predviedla-telo-po-styroch-detoch.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/c840b652-fa10-4648-8b8a-1c8aeef69235_mirka-federerova-sa-nedavno-ukazala-aj-na-plazi-a-predviedla-telo-po-styroch-detoch.jpg/288/0 288w,https://dam.nmhmedia.sk/image/c840b652-fa10-4648-8b8a-1c8aeef69235_mirka-federerova-sa-nedavno-ukazala-aj-na-plazi-a-predviedla-telo-po-styroch-detoch.jpg/448/0 448w,https://dam.nmhmedia.sk/image/c840b652-fa10-4648-8b8a-1c8aeef69235_mirka-federerova-sa-nedavno-ukazala-aj-na-plazi-a-predviedla-telo-po-styroch-detoch.jpg/608/0 608w,https://dam.nmhmedia.sk/image/c840b652-fa10-4648-8b8a-1c8aeef69235_mirka-federerova-sa-nedavno-ukazala-aj-na-plazi-a-predviedla-telo-po-styroch-detoch.jpg/800/0 800w,https://dam.nmhmedia.sk/image/c840b652-fa10-4648-8b8a-1c8aeef69235_mirka-federerova-sa-nedavno-ukazala-aj-na-plazi-a-predviedla-telo-po-styroch-detoch.jpg/992/0 992w,https://dam.nmhmedia.sk/image/c840b652-fa10-4648-8b8a-1c8aeef69235_mirka-federerova-sa-nedavno-ukazala-aj-na-plazi-a-predviedla-telo-po-styroch-detoch.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Mirka Federerová sa nedávno ukázala aj na pláži a predviedla telo po štyroch deťoch."></picture></div></div><div class="pagination-buttons"><a class="button prev" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/65"></a><a class="button next" href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/1"></a><button class="button prev hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-prev" href="#tdf-icon-prev"></use></svg></div></button><button class="button next hidden"><div class="icon"><svg aria-hidden="true"><use xlink:href="#tdf-icon-next" href="#tdf-icon-next"></use></svg></div></button></div><div class="social"><facebook-share class="button button--facebook-share-image" data-href="https://sport24.pluska.sk/gal/ostatne/foto-sokujuce-premeny-slovenskych-sportovych-legiend-stare-ale-jare-2/66"><svg aria-hidden="true"><use xlink:href="#fb" href="#fb"></use></svg></facebook-share></div></figure></div></div></div><div class="item--don"><div data-don-nativperf></div><svg aria-label="Focus Media" class="focus-media"><use xlink:href="#logo-focusmedia" href="#logo-focusmedia"></use></svg></div><div class="item--galleries" id="disqus-wrapper"><div class="video"><div class="video-box">
<div class="video-main" data-video="" data-position="promo" data-site="sport24" data-title="Hokejisti toho majú plné zuby. Protest v hlavnom meste: Pozrite, čo sa deje pred úradom vlády!" data-rubric="Slovensko"></div>
</div>
</div><div class="holder"><div class="related-galleries"><div class="article-tile"><svg aria-hidden="true"><use xlink:href="#icon_photo" href="#icon_photo"></use></svg><a href="https://sport24.pluska.sk/gal/tenis/french-open/foto-nadalov-luxus-pocas-zapasov-roland-garros-ruke-ma-hodinky-milion/1?itm_site=sport24&itm_template=gallery&itm_modul=related_gallery_block&itm_position=1" data-id="9a0a8624-0435-4fcf-9736-96c0aca0180f"><div class="image aspect-ratio aspect-ratio__7--16x9 aspect-ratio--3x4 "><picture class="aspect-ratio__element"><source data-srcset="https://dam.nmhmedia.sk/image/ef6082f6-4417-4407-a656-56196f36a27a_phpctbits.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ef6082f6-4417-4407-a656-56196f36a27a_phpctbits.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ef6082f6-4417-4407-a656-56196f36a27a_phpctbits.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ef6082f6-4417-4407-a656-56196f36a27a_phpctbits.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ef6082f6-4417-4407-a656-56196f36a27a_phpctbits.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ef6082f6-4417-4407-a656-56196f36a27a_phpctbits.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ef6082f6-4417-4407-a656-56196f36a27a_phpctbits.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ef6082f6-4417-4407-a656-56196f36a27a_phpctbits.jpg/1920/1080 1920w" media="(min-width:48em)"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/ef6082f6-4417-4407-a656-56196f36a27a_phpctbits.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ef6082f6-4417-4407-a656-56196f36a27a_phpctbits.jpg/90/120 120w,https://dam.nmhmedia.sk/image/ef6082f6-4417-4407-a656-56196f36a27a_phpctbits.jpg/180/240 240w,https://dam.nmhmedia.sk/image/ef6082f6-4417-4407-a656-56196f36a27a_phpctbits.jpg/270/360 360w,https://dam.nmhmedia.sk/image/ef6082f6-4417-4407-a656-56196f36a27a_phpctbits.jpg/360/480 480w,https://dam.nmhmedia.sk/image/ef6082f6-4417-4407-a656-56196f36a27a_phpctbits.jpg/450/600 600w,https://dam.nmhmedia.sk/image/ef6082f6-4417-4407-a656-56196f36a27a_phpctbits.jpg/540/720 720w,https://dam.nmhmedia.sk/image/ef6082f6-4417-4407-a656-56196f36a27a_phpctbits.jpg/630/840 840w,https://dam.nmhmedia.sk/image/ef6082f6-4417-4407-a656-56196f36a27a_phpctbits.jpg/720/960 960w,https://dam.nmhmedia.sk/image/ef6082f6-4417-4407-a656-56196f36a27a_phpctbits.jpg/810/1080 1080w" data-sizes="auto" sizes="auto" alt="Nadalove hodinky na Roland Garros majú hodnotu milión dolárov"></picture></div></a><div class="text"><a href="https://sport24.pluska.sk/gal/tenis/french-open/foto-nadalov-luxus-pocas-zapasov-roland-garros-ruke-ma-hodinky-milion/1?itm_site=sport24&itm_template=gallery&itm_modul=related_gallery_block&itm_position=1" data-id="9a0a8624-0435-4fcf-9736-96c0aca0180f" class="heading"><h2 class="h">FOTO Nadalov luxus počas zápasov Roland Garros: Na ruke má hodinky za milión</h2></a></div></div><div class="article-tile"><svg aria-hidden="true"><use xlink:href="#icon_photo" href="#icon_photo"></use></svg><a href="https://sport24.pluska.sk/gal/futbal/ostatne/foto-neymarovi-mozu-vsetci-zavidiet-tuto-sexbombu-ma-posteli/1?itm_site=sport24&itm_template=gallery&itm_modul=related_gallery_block&itm_position=2" data-id="6502c6c0-f61e-46d6-90f7-bc9cc96e1f55"><div class="image aspect-ratio aspect-ratio__7--16x9 aspect-ratio--3x4 "><picture class="aspect-ratio__element"><source data-srcset="https://dam.nmhmedia.sk/image/37f4a26e-6f8d-47b7-bd61-e5331384123e_phpc6im79.jpg/160/90 160w,https://dam.nmhmedia.sk/image/37f4a26e-6f8d-47b7-bd61-e5331384123e_phpc6im79.jpg/320/180 320w,https://dam.nmhmedia.sk/image/37f4a26e-6f8d-47b7-bd61-e5331384123e_phpc6im79.jpg/480/270 480w,https://dam.nmhmedia.sk/image/37f4a26e-6f8d-47b7-bd61-e5331384123e_phpc6im79.jpg/640/360 640w,https://dam.nmhmedia.sk/image/37f4a26e-6f8d-47b7-bd61-e5331384123e_phpc6im79.jpg/800/450 800w,https://dam.nmhmedia.sk/image/37f4a26e-6f8d-47b7-bd61-e5331384123e_phpc6im79.jpg/960/540 960w,https://dam.nmhmedia.sk/image/37f4a26e-6f8d-47b7-bd61-e5331384123e_phpc6im79.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/37f4a26e-6f8d-47b7-bd61-e5331384123e_phpc6im79.jpg/1920/1080 1920w" media="(min-width:48em)"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/37f4a26e-6f8d-47b7-bd61-e5331384123e_phpc6im79.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/37f4a26e-6f8d-47b7-bd61-e5331384123e_phpc6im79.jpg/90/120 120w,https://dam.nmhmedia.sk/image/37f4a26e-6f8d-47b7-bd61-e5331384123e_phpc6im79.jpg/180/240 240w,https://dam.nmhmedia.sk/image/37f4a26e-6f8d-47b7-bd61-e5331384123e_phpc6im79.jpg/270/360 360w,https://dam.nmhmedia.sk/image/37f4a26e-6f8d-47b7-bd61-e5331384123e_phpc6im79.jpg/360/480 480w,https://dam.nmhmedia.sk/image/37f4a26e-6f8d-47b7-bd61-e5331384123e_phpc6im79.jpg/450/600 600w,https://dam.nmhmedia.sk/image/37f4a26e-6f8d-47b7-bd61-e5331384123e_phpc6im79.jpg/540/720 720w,https://dam.nmhmedia.sk/image/37f4a26e-6f8d-47b7-bd61-e5331384123e_phpc6im79.jpg/630/840 840w,https://dam.nmhmedia.sk/image/37f4a26e-6f8d-47b7-bd61-e5331384123e_phpc6im79.jpg/720/960 960w,https://dam.nmhmedia.sk/image/37f4a26e-6f8d-47b7-bd61-e5331384123e_phpc6im79.jpg/810/1080 1080w" data-sizes="auto" sizes="auto" alt="Takúto sexbombu má v posteli hviezdny Neymar."></picture></div></a><div class="text"><a href="https://sport24.pluska.sk/gal/futbal/ostatne/foto-neymarovi-mozu-vsetci-zavidiet-tuto-sexbombu-ma-posteli/1?itm_site=sport24&itm_template=gallery&itm_modul=related_gallery_block&itm_position=2" data-id="6502c6c0-f61e-46d6-90f7-bc9cc96e1f55" class="heading"><h2 class="h">FOTO Neymarovi môžu všetci závidieť: Túto SEXBOMBU má v posteli!</h2></a></div></div><div class="article-tile"><svg aria-hidden="true"><use xlink:href="#icon_photo" href="#icon_photo"></use></svg><a href="https://sport24.pluska.sk/gal/ostatne/ostatne/sestra-futbalovej-hviezdy-zatienila-aj-vlastneho-brata-fanusikom-predviedla-naha-vani/1?itm_site=sport24&itm_template=gallery&itm_modul=related_gallery_block&itm_position=3" data-id="a1cb8853-022b-4d57-8fe2-2924b4f90123"><div class="image aspect-ratio aspect-ratio__7--16x9 aspect-ratio--3x4 "><picture class="aspect-ratio__element"><source data-srcset="https://dam.nmhmedia.sk/image/4f3c6d5b-f1f4-48c2-89cc-a8cd4bdf01ca_phpdlferh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4f3c6d5b-f1f4-48c2-89cc-a8cd4bdf01ca_phpdlferh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4f3c6d5b-f1f4-48c2-89cc-a8cd4bdf01ca_phpdlferh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4f3c6d5b-f1f4-48c2-89cc-a8cd4bdf01ca_phpdlferh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4f3c6d5b-f1f4-48c2-89cc-a8cd4bdf01ca_phpdlferh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4f3c6d5b-f1f4-48c2-89cc-a8cd4bdf01ca_phpdlferh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4f3c6d5b-f1f4-48c2-89cc-a8cd4bdf01ca_phpdlferh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4f3c6d5b-f1f4-48c2-89cc-a8cd4bdf01ca_phpdlferh.jpg/1920/1080 1920w" media="(min-width:48em)"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/4f3c6d5b-f1f4-48c2-89cc-a8cd4bdf01ca_phpdlferh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4f3c6d5b-f1f4-48c2-89cc-a8cd4bdf01ca_phpdlferh.jpg/90/120 120w,https://dam.nmhmedia.sk/image/4f3c6d5b-f1f4-48c2-89cc-a8cd4bdf01ca_phpdlferh.jpg/180/240 240w,https://dam.nmhmedia.sk/image/4f3c6d5b-f1f4-48c2-89cc-a8cd4bdf01ca_phpdlferh.jpg/270/360 360w,https://dam.nmhmedia.sk/image/4f3c6d5b-f1f4-48c2-89cc-a8cd4bdf01ca_phpdlferh.jpg/360/480 480w,https://dam.nmhmedia.sk/image/4f3c6d5b-f1f4-48c2-89cc-a8cd4bdf01ca_phpdlferh.jpg/450/600 600w,https://dam.nmhmedia.sk/image/4f3c6d5b-f1f4-48c2-89cc-a8cd4bdf01ca_phpdlferh.jpg/540/720 720w,https://dam.nmhmedia.sk/image/4f3c6d5b-f1f4-48c2-89cc-a8cd4bdf01ca_phpdlferh.jpg/630/840 840w,https://dam.nmhmedia.sk/image/4f3c6d5b-f1f4-48c2-89cc-a8cd4bdf01ca_phpdlferh.jpg/720/960 960w,https://dam.nmhmedia.sk/image/4f3c6d5b-f1f4-48c2-89cc-a8cd4bdf01ca_phpdlferh.jpg/810/1080 1080w" data-sizes="auto" sizes="auto" alt="Hoci futbaloví fanúšikovia poznajú najmä jeho brata, ona v popularite nezaostáva. Sestra českého futbalového útočníka Patrika Schicka Kristýna dráždi svojich fanúšikov nahým telom."></picture></div></a><div class="text"><a href="https://sport24.pluska.sk/gal/ostatne/ostatne/sestra-futbalovej-hviezdy-zatienila-aj-vlastneho-brata-fanusikom-predviedla-naha-vani/1?itm_site=sport24&itm_template=gallery&itm_modul=related_gallery_block&itm_position=3" data-id="a1cb8853-022b-4d57-8fe2-2924b4f90123" class="heading"><h2 class="h">Sestra futbalovej hviezdy zatienila aj vlastného brata: Fanúšikom sa predviedla nahá vo vani</h2></a></div></div><div class="article-tile"><svg aria-hidden="true"><use xlink:href="#icon_photo" href="#icon_photo"></use></svg><a href="https://sport24.pluska.sk/gal/tenis/cibulkovu-instagrame-zatienila-nova-hviezda-pozrite-aky-ma-uspech-jej-jakubko/1?itm_site=sport24&itm_template=gallery&itm_modul=related_gallery_block&itm_position=4" data-id="327f2d70-8a5e-4c8f-8918-447e157bb2d0"><div class="image aspect-ratio aspect-ratio__7--16x9 aspect-ratio--3x4 "><picture class="aspect-ratio__element"><source data-srcset="https://dam.nmhmedia.sk/image/9d6f4469-68b9-43aa-b1c1-a48cf3e16b57_phpx4h7km.jpg/160/90 160w,https://dam.nmhmedia.sk/image/9d6f4469-68b9-43aa-b1c1-a48cf3e16b57_phpx4h7km.jpg/320/180 320w,https://dam.nmhmedia.sk/image/9d6f4469-68b9-43aa-b1c1-a48cf3e16b57_phpx4h7km.jpg/480/270 480w,https://dam.nmhmedia.sk/image/9d6f4469-68b9-43aa-b1c1-a48cf3e16b57_phpx4h7km.jpg/640/360 640w,https://dam.nmhmedia.sk/image/9d6f4469-68b9-43aa-b1c1-a48cf3e16b57_phpx4h7km.jpg/800/450 800w,https://dam.nmhmedia.sk/image/9d6f4469-68b9-43aa-b1c1-a48cf3e16b57_phpx4h7km.jpg/960/540 960w,https://dam.nmhmedia.sk/image/9d6f4469-68b9-43aa-b1c1-a48cf3e16b57_phpx4h7km.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/9d6f4469-68b9-43aa-b1c1-a48cf3e16b57_phpx4h7km.jpg/1920/1080 1920w" media="(min-width:48em)"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/9d6f4469-68b9-43aa-b1c1-a48cf3e16b57_phpx4h7km.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/9d6f4469-68b9-43aa-b1c1-a48cf3e16b57_phpx4h7km.jpg/90/120 120w,https://dam.nmhmedia.sk/image/9d6f4469-68b9-43aa-b1c1-a48cf3e16b57_phpx4h7km.jpg/180/240 240w,https://dam.nmhmedia.sk/image/9d6f4469-68b9-43aa-b1c1-a48cf3e16b57_phpx4h7km.jpg/270/360 360w,https://dam.nmhmedia.sk/image/9d6f4469-68b9-43aa-b1c1-a48cf3e16b57_phpx4h7km.jpg/360/480 480w,https://dam.nmhmedia.sk/image/9d6f4469-68b9-43aa-b1c1-a48cf3e16b57_phpx4h7km.jpg/450/600 600w,https://dam.nmhmedia.sk/image/9d6f4469-68b9-43aa-b1c1-a48cf3e16b57_phpx4h7km.jpg/540/720 720w,https://dam.nmhmedia.sk/image/9d6f4469-68b9-43aa-b1c1-a48cf3e16b57_phpx4h7km.jpg/630/840 840w,https://dam.nmhmedia.sk/image/9d6f4469-68b9-43aa-b1c1-a48cf3e16b57_phpx4h7km.jpg/720/960 960w,https://dam.nmhmedia.sk/image/9d6f4469-68b9-43aa-b1c1-a48cf3e16b57_phpx4h7km.jpg/810/1080 1080w" data-sizes="auto" sizes="auto" alt="Do kamery vie pózovať naozaj bravúrne."></picture></div></a><div class="text"><a href="https://sport24.pluska.sk/gal/tenis/cibulkovu-instagrame-zatienila-nova-hviezda-pozrite-aky-ma-uspech-jej-jakubko/1?itm_site=sport24&itm_template=gallery&itm_modul=related_gallery_block&itm_position=4" data-id="327f2d70-8a5e-4c8f-8918-447e157bb2d0" class="heading"><h2 class="h">Cibulkovú na instagrame zatienila nová hviezda: Pozrite sa, aký má úspech jej Jakubko!</h2></a></div></div><div class="article-tile"><svg aria-hidden="true"><use xlink:href="#icon_photo" href="#icon_photo"></use></svg><a href="https://sport24.pluska.sk/gal/tenis/foto-toto-su-najkrajsie-tenistky-sveta-dokonale-krivky-sexic-raketou-ruke-vas-odrovnaju/1?itm_site=sport24&itm_template=gallery&itm_modul=related_gallery_block&itm_position=5" data-id="d5851bf0-5805-45b0-8222-d59d1b5995bb"><div class="image aspect-ratio aspect-ratio__7--16x9 aspect-ratio--3x4 "><picture class="aspect-ratio__element"><source data-srcset="https://dam.nmhmedia.sk/image/b02b0340-36c8-4a44-a3f9-deb916cd7b6e_phplbn6ng.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b02b0340-36c8-4a44-a3f9-deb916cd7b6e_phplbn6ng.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b02b0340-36c8-4a44-a3f9-deb916cd7b6e_phplbn6ng.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b02b0340-36c8-4a44-a3f9-deb916cd7b6e_phplbn6ng.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b02b0340-36c8-4a44-a3f9-deb916cd7b6e_phplbn6ng.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b02b0340-36c8-4a44-a3f9-deb916cd7b6e_phplbn6ng.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b02b0340-36c8-4a44-a3f9-deb916cd7b6e_phplbn6ng.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b02b0340-36c8-4a44-a3f9-deb916cd7b6e_phplbn6ng.jpg/1920/1080 1920w" media="(min-width:48em)"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/b02b0340-36c8-4a44-a3f9-deb916cd7b6e_phplbn6ng.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b02b0340-36c8-4a44-a3f9-deb916cd7b6e_phplbn6ng.jpg/90/120 120w,https://dam.nmhmedia.sk/image/b02b0340-36c8-4a44-a3f9-deb916cd7b6e_phplbn6ng.jpg/180/240 240w,https://dam.nmhmedia.sk/image/b02b0340-36c8-4a44-a3f9-deb916cd7b6e_phplbn6ng.jpg/270/360 360w,https://dam.nmhmedia.sk/image/b02b0340-36c8-4a44-a3f9-deb916cd7b6e_phplbn6ng.jpg/360/480 480w,https://dam.nmhmedia.sk/image/b02b0340-36c8-4a44-a3f9-deb916cd7b6e_phplbn6ng.jpg/450/600 600w,https://dam.nmhmedia.sk/image/b02b0340-36c8-4a44-a3f9-deb916cd7b6e_phplbn6ng.jpg/540/720 720w,https://dam.nmhmedia.sk/image/b02b0340-36c8-4a44-a3f9-deb916cd7b6e_phplbn6ng.jpg/630/840 840w,https://dam.nmhmedia.sk/image/b02b0340-36c8-4a44-a3f9-deb916cd7b6e_phplbn6ng.jpg/720/960 960w,https://dam.nmhmedia.sk/image/b02b0340-36c8-4a44-a3f9-deb916cd7b6e_phplbn6ng.jpg/810/1080 1080w" data-sizes="auto" sizes="auto" alt="Na okruhu WTA je viacero sexi hráčok, ktoré by sa pokojne mohli živiť aj ako modelky."></picture></div></a><div class="text"><a href="https://sport24.pluska.sk/gal/tenis/foto-toto-su-najkrajsie-tenistky-sveta-dokonale-krivky-sexic-raketou-ruke-vas-odrovnaju/1?itm_site=sport24&itm_template=gallery&itm_modul=related_gallery_block&itm_position=5" data-id="d5851bf0-5805-45b0-8222-d59d1b5995bb" class="heading"><h2 class="h">FOTO Toto sú najkrajšie tenistky sveta: Dokonalé krivky dračíc s raketou v ruke vás odrovnajú</h2></a></div></div><div class="article-tile"><svg aria-hidden="true"><use xlink:href="#icon_photo" href="#icon_photo"></use></svg><a href="https://sport24.pluska.sk/gal/ostatne/ostatne/chceli-viac-penazi-sestry-dali-sport-bokom-peniaze-predavaju-nahe-foto/1?itm_site=sport24&itm_template=gallery&itm_modul=related_gallery_block&itm_position=6" data-id="7eb678bb-2be1-4e53-8ffc-6a75b1cfe5c1"><div class="image aspect-ratio aspect-ratio__7--16x9 aspect-ratio--3x4 "><picture class="aspect-ratio__element"><source data-srcset="https://dam.nmhmedia.sk/image/5f2b4f72-8efe-4250-8812-049268668069_phps9xumg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5f2b4f72-8efe-4250-8812-049268668069_phps9xumg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5f2b4f72-8efe-4250-8812-049268668069_phps9xumg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5f2b4f72-8efe-4250-8812-049268668069_phps9xumg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5f2b4f72-8efe-4250-8812-049268668069_phps9xumg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5f2b4f72-8efe-4250-8812-049268668069_phps9xumg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5f2b4f72-8efe-4250-8812-049268668069_phps9xumg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5f2b4f72-8efe-4250-8812-049268668069_phps9xumg.jpg/1920/1080 1920w" media="(min-width:48em)"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/5f2b4f72-8efe-4250-8812-049268668069_phps9xumg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5f2b4f72-8efe-4250-8812-049268668069_phps9xumg.jpg/90/120 120w,https://dam.nmhmedia.sk/image/5f2b4f72-8efe-4250-8812-049268668069_phps9xumg.jpg/180/240 240w,https://dam.nmhmedia.sk/image/5f2b4f72-8efe-4250-8812-049268668069_phps9xumg.jpg/270/360 360w,https://dam.nmhmedia.sk/image/5f2b4f72-8efe-4250-8812-049268668069_phps9xumg.jpg/360/480 480w,https://dam.nmhmedia.sk/image/5f2b4f72-8efe-4250-8812-049268668069_phps9xumg.jpg/450/600 600w,https://dam.nmhmedia.sk/image/5f2b4f72-8efe-4250-8812-049268668069_phps9xumg.jpg/540/720 720w,https://dam.nmhmedia.sk/image/5f2b4f72-8efe-4250-8812-049268668069_phps9xumg.jpg/630/840 840w,https://dam.nmhmedia.sk/image/5f2b4f72-8efe-4250-8812-049268668069_phps9xumg.jpg/720/960 960w,https://dam.nmhmedia.sk/image/5f2b4f72-8efe-4250-8812-049268668069_phps9xumg.jpg/810/1080 1080w" data-sizes="auto" sizes="auto" alt="Našli lepší spôsob, ako si zarobiť a šport išiel bokom. Surferky a zároveň sestry Ellie-Jean Coffeyová a Holly-Daze Coffeyová sa rozhodli privyrobiť si predávaním nahých fotiek."></picture></div></a><div class="text"><a href="https://sport24.pluska.sk/gal/ostatne/ostatne/chceli-viac-penazi-sestry-dali-sport-bokom-peniaze-predavaju-nahe-foto/1?itm_site=sport24&itm_template=gallery&itm_modul=related_gallery_block&itm_position=6" data-id="7eb678bb-2be1-4e53-8ffc-6a75b1cfe5c1" class="heading"><h2 class="h">Chceli viac peňazí. Sestry dali šport bokom: Za peniaze predávajú nahé FOTO!</h2></a></div></div></div></div></div></div><div class="banner banner--320"><div id="gpt-square_doublesquare_m_1" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'm' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'm' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_m_1');
                        });
                    }
                                        if (window.matchMedia("screen and (max-width: 767px)").matches) {
                        var banner320 = document.querySelector('#gpt-square_doublesquare_m_1');
                        banner320.addEventListener('click', function () {
                            banner320.style.display = 'none';
                        });
                    }
                                    </script></div></div></app-gallery><articles-notification data-itm="notification-gallery"></articles-notification></main></div><script defer src="https://static.mediacentrum.sk/ooyala/v0.4/nmh.video.js?assetVersion=4.25.1"></script><div style="display:none"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><style>.cls-1{fill:#ff1744}</style><path id="a" d="M0 53.994h73.961V0H0z" /></defs><symbol id="badge-like-dislike" viewBox="0 0 38 38"><path fill="#091032" d="M10 0h18c5.5 0 10 4.5 10 10v18c0 5.5-4.5 10-10 10H10C4.5 38 0 33.5 0 28V10C0 4.5 4.5 0 10 0z" /><path fill="#FFF" d="M23 29.302c-1.4.4-2.9-.5-3.3-1.9s.5-2.9 1.9-3.3 2.9.5 3.3 1.9c.4 1.4-.5 2.9-1.9 3.3zm-1.1-4.2c-.9.2-1.4 1.1-1.1 2 .2.9 1.1 1.4 2 1.1s1.4-1.1 1.1-2c-.3-.8-1.2-1.3-2-1.1zm1.8 6.7c-2.8.8-5.8-.9-6.6-3.7-.8-2.8.9-5.8 3.7-6.6h.1l4.6-1.2c.3-.1.6.1.7.4l.1.5 1.3-.4.6-1.1c.1-.1.2-.2.3-.2l3.1-.8c.3-.1.6.1.7.4l.7 2.6c.1.2 0 .4-.2.6l-5.3 4c.4 2.5-1.3 4.9-3.8 5.5zm-2.5-9.3c-2.3.6-3.6 3-3 5.2s3 3.6 5.2 3c2.1-.6 3.5-2.7 3.1-4.8 0-.2 0-.4.2-.5l5.3-4-.5-1.7-2.4.6-.6 1.1c-.1.1-.2.2-.3.2l-2.1.6c-.3.1-.6-.1-.7-.4l-.1-.5-4.1 1.2zm5.7-3.7c-.3.1-.6-.1-.7-.4l-.8-3.1c-.1-.3.1-.6.4-.6.3-.1.5.1.6.4l.8 3.1c.1.3-.1.5-.3.6zm-2.1.6c-.2 0-.3 0-.5-.1l-2.1-1.7c-.2-.2-.3-.5-.1-.7.2-.2.5-.3.7-.1l2.1 1.7c.2.2.3.5.1.8 0 0-.1 0-.2.1zm4.1-1.1c-.3.1-.6-.1-.7-.4v-.3l1-2.5c.1-.3.4-.4.7-.3.3.1.4.4.3.7l-1 2.5c0 .1-.1.2-.3.3zm-9.6-6.4l-2.9-3.4c-.3-.3-.7-.5-1.1-.6-.4 0-.9.2-1.2.5-.1.1-.2.3-.3.4-.2-.2-.5-.3-.8-.3h-.4l-1.4-1.4c-.6-.6-1.6-.6-2.2 0-.1.1-.2.3-.3.4-.3-.2-.6-.3-.9-.3-.4 0-.8.2-1.1.5-.1.1-.2.3-.3.4-.3-.2-.6-.3-.9-.3-.4 0-.8.2-1.1.5-.6.5-.6 1.4-.2 2-.2.1-.3.2-.4.3-.6.6-.6 1.6 0 2.2l.1.1c-.2.1-.3.2-.4.3-.3.3-.4.7-.4 1.1 0 .4.2.8.4 1.1l5 5a5.8 5.8 0 006.7 1.1c1.5-.1 2.9-.7 3.9-1.7 2-2.1 2.2-5.6.2-7.9zM4 14.402c0-.1.1-.3.2-.4.2-.2.5-.2.7 0l2.2 2.2c.2.2.5.2.7 0 .2-.2.2-.5 0-.7l-3.4-3.4c-.2-.2-.2-.5 0-.7s.5-.2.7 0l3.4 3.4c.2.2.5.2.7 0 .2-.2.2-.5 0-.7L5 9.802c-.2-.2-.2-.5 0-.7.2-.2.5-.2.7 0l4.3 4.3c.2.2.5.2.7 0 .2-.2.2-.5 0-.7l-3.4-3.4c-.1-.1-.2-.2-.2-.4 0-.1.1-.3.2-.4.2-.2.5-.2.7 0l5.7 5.7c.1.1.2.1.3.1.2 0 .4-.1.5-.3.1-.2.1-.4 0-.5l-2.2-3.1c-.2-.2-.1-.5.1-.7.1-.1.3-.2.4-.2.2 0 .3.1.4.2l2.9 3.4c1.6 1.9 1.5 4.7-.2 6.5-.9.9-2.2 1.4-3.4 1.4-1.3 0-2.5-.5-3.4-1.4l-5-5s-.1-.1-.1-.2zm7.3-4.1l-1.6-1.6c-.1-.1-.1-.2-.1-.4 0-.1 0-.3.1-.3.2-.2.5-.2.7 0l1.2 1.2c-.2.3-.3.7-.3 1.1zm5.7 9.7c1.8-2.2 1.7-5.3-.1-7.5l-2.2-2.6c-.2-.2-.1-.5.1-.7.1-.1.3-.2.4-.2.2 0 .3.1.4.2l2.9 3.4c1.6 1.9 1.5 4.7-.2 6.5-.4.4-.8.6-1.3.9zm-5.7-14.2c.1 0 .2.1.3.1.2 0 .4-.1.5-.3l.6-1.1c.1-.1.1-.3.1-.4 0-.1-.1-.2-.3-.3-.1 0-.2-.1-.3-.1-.2 0-.4.1-.5.3l-.6 1.1c-.1.2 0 .5.2.7zm-1.4-.5c.3 0 .6-.2.6-.4l.2-1.3c0-.1 0-.3-.1-.4-.1-.1-.2-.2-.3-.2h-.1c-.3 0-.5.2-.5.4l-.2 1.3c-.1.3.1.6.4.6zm2.5 1.5c.1.1.2.2.4.2.1 0 .3-.1.4-.2l1-.8c.1-.1.2-.2.2-.4 0-.1 0-.3-.1-.4-.1-.1-.2-.2-.4-.2-.1 0-.2 0-.3.1l-1 .9c-.4.3-.4.6-.2.8z" /></symbol><symbol id="badge-photostory"><g data-name="Group 2936"><path data-name="Path 2563" d="M10 0h18a10 10 0 0110 10v18a10 10 0 01-10 10H10A10 10 0 010 28V10A10 10 0 0110 0z" fill="#091032" /><path data-name="Path 1503" d="M10 0h18a10 10 0 0110 10v18a10 10 0 01-10 10H10A10 10 0 010 28V10A10 10 0 0110 0z" fill="none" /><path data-name="Path 2566" d="M5.551 18V9.056h4.992v1.43H7.2v2.5h2.951v1.443H7.2V18zm9.36.1a4.833 4.833 0 01-2.248-.38 1.762 1.762 0 01-.852-1.268 16.924 16.924 0 01-.175-2.925 16.924 16.924 0 01.175-2.927 1.762 1.762 0 01.852-1.267 4.833 4.833 0 012.249-.384 4.876 4.876 0 012.255.384 1.757 1.757 0 01.858 1.267 16.924 16.924 0 01.175 2.928 16.924 16.924 0 01-.175 2.925 1.757 1.757 0 01-.858 1.267 4.876 4.876 0 01-2.255.38zm0-1.43a2.854 2.854 0 001.15-.156.921.921 0 00.39-.747 19.149 19.149 0 00.084-2.243 19.149 19.149 0 00-.084-2.242.921.921 0 00-.39-.747 2.854 2.854 0 00-1.15-.156 2.8 2.8 0 00-1.144.156.923.923 0 00-.384.741 19.13 19.13 0 00-.083 2.252 19.13 19.13 0 00.084 2.249.923.923 0 00.384.741 2.8 2.8 0 001.144.156zM21.334 18v-7.462h-2.223V9.056h6.1v1.482h-2.226V18zm8.06.1a4.833 4.833 0 01-2.249-.38 1.762 1.762 0 01-.852-1.268 16.924 16.924 0 01-.175-2.925 16.924 16.924 0 01.175-2.927 1.762 1.762 0 01.852-1.267 4.833 4.833 0 012.249-.384 4.876 4.876 0 012.255.384 1.757 1.757 0 01.858 1.267 16.924 16.924 0 01.175 2.925 16.924 16.924 0 01-.175 2.925 1.757 1.757 0 01-.858 1.27 4.876 4.876 0 01-2.255.38zm0-1.43a2.854 2.854 0 001.15-.156.921.921 0 00.39-.747 19.149 19.149 0 00.085-2.243 19.149 19.149 0 00-.085-2.242.921.921 0 00-.39-.747 2.854 2.854 0 00-1.15-.156 2.8 2.8 0 00-1.144.156.923.923 0 00-.383.741 19.13 19.13 0 00-.085 2.249 19.13 19.13 0 00.085 2.249.923.923 0 00.383.741 2.8 2.8 0 001.144.159zM7.935 28.08q-.52 0-1.11-.045t-1.04-.115v-1.05q1.12.11 1.78.11a3.774 3.774 0 00.7-.05.765.765 0 00.37-.16.431.431 0 00.15-.26 2.666 2.666 0 00.03-.46 2.184 2.184 0 00-.045-.53.375.375 0 00-.175-.235 1.391 1.391 0 00-.44-.125l-1.27-.18a1.237 1.237 0 01-.99-.555 2.716 2.716 0 01-.27-1.345 2.463 2.463 0 01.275-1.285 1.355 1.355 0 01.76-.6 4.131 4.131 0 011.24-.155 9.787 9.787 0 011.03.055 7.574 7.574 0 01.87.135v1.03a9.706 9.706 0 00-1.59-.12 4.716 4.716 0 00-.695.04.941.941 0 00-.385.13.4.4 0 00-.18.245 2 2 0 00-.04.465 2.113 2.113 0 00.04.49.309.309 0 00.16.21 1.445 1.445 0 00.41.1l1.28.17a1.854 1.854 0 01.695.225 1.111 1.111 0 01.435.535 3.251 3.251 0 01.17 1.18 2.964 2.964 0 01-.26 1.38 1.238 1.238 0 01-.71.62 3.911 3.911 0 01-1.195.15zm4.48-.08v-5.74h-1.71v-1.14H15.4v1.14h-1.71V28zm6.2.08a3.718 3.718 0 01-1.73-.3 1.356 1.356 0 01-.655-.97 13.018 13.018 0 01-.13-2.25 13.018 13.018 0 01.13-2.25 1.356 1.356 0 01.655-.975 3.718 3.718 0 011.73-.3 3.751 3.751 0 011.735.3 1.352 1.352 0 01.66.975 13.018 13.018 0 01.135 2.25 13.018 13.018 0 01-.135 2.25 1.352 1.352 0 01-.66.975 3.751 3.751 0 01-1.735.295zm0-1.1a2.2 2.2 0 00.885-.12.709.709 0 00.3-.575 14.73 14.73 0 00.065-1.725 14.73 14.73 0 00-.065-1.725.709.709 0 00-.3-.575 2.2 2.2 0 00-.885-.12 2.156 2.156 0 00-.88.12.71.71 0 00-.3.57 14.715 14.715 0 00-.065 1.73 14.715 14.715 0 00.07 1.73.71.71 0 00.3.57 2.156 2.156 0 00.875.12zm7.24 1.02l-.86-2.51h-1.32V28H22.4v-6.88h2.76a2.347 2.347 0 011.215.255 1.237 1.237 0 01.555.715 4.271 4.271 0 01.14 1.21 3.878 3.878 0 01-.17 1.225 1.22 1.22 0 01-.685.755L27.2 28zm-1.11-3.61a1.989 1.989 0 00.7-.09.464.464 0 00.285-.31 2.652 2.652 0 00.065-.69 2.584 2.584 0 00-.065-.69.464.464 0 00-.275-.3 1.939 1.939 0 00-.7-.09h-1.08v2.17zm4.72 3.61v-2.44l-2.03-4.44h1.33l1.335 3.07h.07l1.32-3.07h1.29l-2.04 4.44V28z" fill="#fff" /></g></symbol><symbol id="badge-quiz"><g data-name="Group 2937"><path data-name="Path 2564" d="M10 0h18a10 10 0 0110 10v18a10 10 0 01-10 10H10A10 10 0 010 28V10A10 10 0 0110 0z" fill="#091032" /><path data-name="Path 1512" d="M10 0h18a10 10 0 0110 10v18a10 10 0 01-10 10H10A10 10 0 010 28V10A10 10 0 0110 0z" fill="none" /><path data-name="Path 2567" d="M7.74 17.08q-.52 0-1.11-.045t-1.04-.115v-1.05q1.12.11 1.78.11a3.774 3.774 0 00.7-.05.765.765 0 00.37-.16.431.431 0 00.15-.26 2.665 2.665 0 00.03-.46 2.184 2.184 0 00-.045-.53.375.375 0 00-.175-.235 1.391 1.391 0 00-.44-.125l-1.27-.18a1.237 1.237 0 01-.99-.555 2.716 2.716 0 01-.27-1.345 2.463 2.463 0 01.275-1.285 1.355 1.355 0 01.76-.6A4.131 4.131 0 017.7 10.04a9.787 9.787 0 011.03.055 7.573 7.573 0 01.87.135v1.03a9.706 9.706 0 00-1.59-.12 4.717 4.717 0 00-.7.04.941.941 0 00-.385.13.4.4 0 00-.18.245 2 2 0 00-.04.465 2.113 2.113 0 00.04.49.309.309 0 00.16.21 1.445 1.445 0 00.41.1l1.28.17a1.854 1.854 0 01.695.225 1.111 1.111 0 01.435.535 3.251 3.251 0 01.175 1.18 2.964 2.964 0 01-.255 1.38 1.238 1.238 0 01-.71.62 3.911 3.911 0 01-1.195.15zM7.12 9.5l-.86-1.32v-.07h.81l.65.82.66-.82h.82v.07L8.32 9.5zm3.94.62h2.68a2.228 2.228 0 011.2.265 1.3 1.3 0 01.56.75 4.532 4.532 0 01.14 1.265 4.548 4.548 0 01-.14 1.235 1.36 1.36 0 01-.56.77 2.171 2.171 0 01-1.22.285h-1.39V17h-1.27zm2.24 3.47a1.923 1.923 0 00.715-.095.483.483 0 00.28-.33 3.18 3.18 0 00.065-.765 3.18 3.18 0 00-.06-.765.469.469 0 00-.28-.325 1.939 1.939 0 00-.7-.09h-.99v2.37zm5.74 3.49a3.718 3.718 0 01-1.73-.3 1.356 1.356 0 01-.655-.975 13.018 13.018 0 01-.135-2.245 13.018 13.018 0 01.135-2.25 1.356 1.356 0 01.655-.975 3.718 3.718 0 011.73-.3 3.751 3.751 0 011.735.3 1.352 1.352 0 01.66.975 13.018 13.018 0 01.135 2.25 13.018 13.018 0 01-.135 2.25 1.352 1.352 0 01-.66.975 3.751 3.751 0 01-1.735.295zm0-1.1a2.2 2.2 0 00.885-.12.709.709 0 00.3-.575 14.73 14.73 0 00.065-1.725 14.73 14.73 0 00-.065-1.725.709.709 0 00-.3-.575 2.2 2.2 0 00-.885-.12 2.156 2.156 0 00-.88.12.71.71 0 00-.3.57 14.715 14.715 0 00-.06 1.73 14.715 14.715 0 00.065 1.73.71.71 0 00.3.57 2.156 2.156 0 00.875.12zM26.28 17l-.86-2.51H24.1V17h-1.27v-6.88h2.76a2.347 2.347 0 011.21.255 1.237 1.237 0 01.555.715 4.271 4.271 0 01.145 1.21 3.878 3.878 0 01-.175 1.225 1.22 1.22 0 01-.685.755l.99 2.72zm-1.11-3.61a1.989 1.989 0 00.7-.09.464.464 0 00.285-.31 2.652 2.652 0 00.065-.69 2.584 2.584 0 00-.065-.69.464.464 0 00-.275-.3 1.939 1.939 0 00-.7-.09H24.1v2.17zm4.7 3.61v-5.74h-1.71v-1.14h4.69v1.14h-1.71V17zM9.986 28l-1.837-3.234h-.7V28h-1.4v-7.568h1.4v3.113h.7l1.881-3.113h1.5l-2.249 3.619L11.558 28zm3.894 0l-2.014-7.568h1.441l1.54 6.05h.066l1.518-6.05h1.419L15.827 28zm4.928 0v-7.568h1.408V28zm.033-8.25v-.055l.825-1.529h1.342v.055l-1.155 1.529zM21.437 28v-1.155l3.212-5.2h-3.1v-1.213h4.8v1.133l-3.24 5.225h3.267V28zm7.623 0v-2.684l-2.234-4.884h1.464l1.474 3.377h.077l1.452-3.377h1.419l-2.244 4.884V28z" fill="#fff" /></g></symbol><symbol id="bicycle" viewBox="0 0 25.4 16"><path fill-rule="evenodd" clip-rule="evenodd" d="M20.5 6.1c-.5 0-.9.1-1.3.2l-1.8-4.2h2.9c.2 0 .4.1.4.3 0 .2-.1.4-.3.4h-.6c-.4 0-.7.3-.7.7 0 .4.3.7.7.7h.5c1 0 1.8-.7 1.8-1.7S21.4.7 20.4.7h-3.9c-.4 0-.7.3-.7.7 0 .1 0 .1.1.2-.1.1-.1.3 0 .5l.3.7h-5.8l-.6-1.3h.7c.4 0 .7-.3.7-.7s-.3-.8-.7-.8H7.1c-.4 0-.7.3-.7.7s.3.7.7.7h1.2L9 3.8 7.2 6.6c-.7-.3-1.5-.5-2.2-.5-2.7 0-5 2.2-5 5s2.2 5 5 5c2.2 0 4.1-1.4 4.8-3.5l1.2.1c.4.8 1.3 1.2 2.1.8.6-.3.9-.8.9-1.5 0-.3-.1-.6-.3-.9l3.6-5.5.5 1.3c-2.3 1.4-3.1 4.5-1.6 6.8s4.5 3.1 6.8 1.6 3.1-4.5 1.6-6.8c-.9-1.5-2.4-2.4-4.1-2.4zM5 14.6c-2 0-3.6-1.6-3.6-3.5S3 7.5 5 7.5c.5 0 1 .1 1.5.3l-2.1 3.3c-.1.2-.1.4-.1.7.1.2.3.4.6.4l3.3.2c-.5 1.3-1.8 2.2-3.2 2.2zm1.2-3.8l1.4-2.1c.6.6.9 1.5.9 2.3l-2.3-.2zm4.7.4l-1-.1V11c0-1.4-.6-2.7-1.5-3.6l1.3-2 1.5 5.4c-.1.1-.2.2-.3.4zm1.6-1.1l-1.7-6h5.6l-3.9 6zm8 4.5c-2 0-3.5-1.6-3.5-3.5 0-1.2.6-2.2 1.5-2.9l1.4 3.1c.1.3.4.4.7.4.1 0 .2 0 .3-.1.3-.2.5-.6.4-.9l-1.4-3.1c.2-.1.5-.1.7-.1 2 0 3.5 1.6 3.5 3.6s-1.7 3.5-3.6 3.5z" /></symbol><symbol id="close" viewBox="0 0 15.3 15.3"><path d="M.6 14.7c-.8-.8-.8-2 0-2.8l4.2-4.2L.6 3.4c-.8-.8-.8-2 0-2.8.8-.8 2-.8 2.8 0l4.2 4.2L11.8.6c.8-.8 2-.8 2.8 0 .8.8.8 2 0 2.8l-4.2 4.2 4.2 4.2c.8.8.8 2 0 2.8s-2 .8-2.8 0l-4.2-4.2-4.2 4.2c-.4.5-.9.7-1.4.7-.5 0-1-.2-1.4-.6z" /></symbol><symbol id="disqus" viewBox="0 0 16.5 15.9"><path d="M8.5 15.9c-1.9 0-3.7-.7-5.1-1.9l-3.4.4 1.3-3.2c-1.8-4 0-8.7 4-10.5 4-1.8 8.7 0 10.5 4s0 8.7-4 10.5c-1 .4-2.1.7-3.3.7zm4.4-8.1c0-2.3-1.6-4-4.4-4h-3v8h3c2.7.1 4.4-1.7 4.4-4zM8.5 9.9h-.9V5.8h.9c1.1-.1 2 .6 2.2 1.7v.3c.1 1.1-.8 2-1.8 2-.2.1-.3.1-.4.1z" /></symbol><symbol id="external" viewBox="0 0 16 16"><path d="M9.8 0v2H13l-8.7 8.5 1.2 1.2L14 3v3.2h2V0H9.8zM14 14H2V2h6V0H1.8C.8 0 0 .8 0 1.8v12.4c0 1 .8 1.8 1.8 1.8h12.4c1 0 1.8-.8 1.8-1.8V8h-2v6z" /></symbol><symbol id="facebook-noBG" viewBox="0 0 8 15.8"><path d="M5.3 11.8v3.8c0 .1 0 .2-.2.2H1.9c-.1 0-.2 0-.2-.2V8.1c0-.1 0-.2-.2-.2H.1c-.1 0-.1-.1-.1-.2V5.3c0-.1 0-.1.2-.1h1.4c.1 0 .2 0 .2-.2V2.9c0-.6.1-1.2.5-1.7S3.2.3 3.8.1c.4 0 .9-.1 1.4-.1h2.7C8 0 8 0 8 .2v2.4c0 .1 0 .2-.2.2H6.1c-.5 0-.8.3-.8.8v1.5c0 .1 0 .2.1.2h2.4c.2-.1.2-.1.2.1l-.3 2.4c0 .1-.1.1-.1.1H5.5c-.1 0-.2 0-.2.2v3.7z" /></symbol><symbol id="facebook" viewBox="0 0 22 22"><path d="M20.8 0H1.2C.5 0 0 .5 0 1.2v19.6c0 .7.5 1.2 1.2 1.2h10.5v-8.5H8.8v-3.3h2.9V7.8c0-2.8 1.7-4.4 4.3-4.4.9 0 1.7.1 2.6.1v3h-1.8c-1.4 0-1.6.7-1.6 1.6v2.1h3.3l-.4 3.3h-2.9V22h5.6c.7 0 1.2-.5 1.2-1.2V1.2c0-.7-.5-1.2-1.2-1.2z" /></symbol><symbol id="fb" viewBox="0 0 18 18"><path d="M18 9a9 9 0 10-10.406 8.89v-6.288H5.309V9h2.285V7.017c0-2.255 1.343-3.501 3.4-3.501.984 0 2.014.175 2.014.175v2.215h-1.135c-1.118 0-1.467.694-1.467 1.406V9h2.496l-.399 2.602h-2.097v6.289C14.71 17.215 18 13.492 18 9" fill-rule="evenodd" /></symbol><symbol id="football" viewBox="0 0 16 16"><path fill-rule="evenodd" clip-rule="evenodd" d="M8 0c4.4 0 8 3.6 8 8 0 2.1-.8 4.1-2.3 5.6-3.1 3.1-8.2 3.1-11.3 0s-3.1-8.2 0-11.3C3.8.8 5.9 0 8 0zm6.8 8.4l-1.5-1.5-1.6.5-1.1 3.3 1 1.3 2-.2c.7-1 1.1-2.1 1.2-3.4zM13 5.8l.4-2-.5-.6c-.7-.7-1.4-1.2-2.3-1.5l-1.9 1v1.6l2.8 2 1.5-.5zm1.1-.8l-.2 1.2.8.8c-.1-.7-.3-1.4-.6-2zM7.4 2.6l-1.8-1c-.9.4-1.7.9-2.4 1.6-.2.1-.3.3-.5.5L3 5.8l1.5.5 2.8-2 .1-1.7zM7 1.3l1 .6 1.1-.6c-.3-.1-.7-.1-1.1-.1-.3 0-.7 0-1 .1zM2.7 6.9L1.2 8.3c.1 1.2.4 2.4 1.1 3.4l2 .3 1-1.3-1.1-3.3-1.5-.5zm-1.4 0l.9-.8-.3-1.2c-.3.6-.5 1.3-.6 2zm4 5.9l.9 1.8c.6.2 1.2.3 1.8.2.6 0 1.1-.1 1.7-.2l1-1.9-1-1.3H6.3l-1 1.4zm-.4 1.3L4.4 13l-1.2-.2c.4.5 1 .9 1.7 1.3zm7.9-1.2l-1.2.1-.6 1.1c.7-.3 1.3-.7 1.8-1.2zM8 5.3L5.4 7.2l1 3h3.2l1-3L8 5.3z" /></symbol><symbol id="futbal" viewBox="0 0 16 16"><path fill-rule="evenodd" clip-rule="evenodd" d="M8 0c4.4 0 8 3.6 8 8 0 2.1-.8 4.1-2.3 5.6-3.1 3.1-8.2 3.1-11.3 0s-3.1-8.2 0-11.3C3.8.8 5.9 0 8 0zm6.8 8.4l-1.5-1.5-1.6.5-1.1 3.3 1 1.3 2-.2c.7-1 1.1-2.1 1.2-3.4zM13 5.8l.4-2-.5-.6c-.7-.7-1.4-1.2-2.3-1.5l-1.9 1v1.6l2.8 2 1.5-.5zm1.1-.8l-.2 1.2.8.8c-.1-.7-.3-1.4-.6-2zM7.4 2.6l-1.8-1c-.9.4-1.7.9-2.4 1.6-.2.1-.3.3-.5.5L3 5.8l1.5.5 2.8-2 .1-1.7zM7 1.3l1 .6 1.1-.6c-.3-.1-.7-.1-1.1-.1-.3 0-.7 0-1 .1zM2.7 6.9L1.2 8.3c.1 1.2.4 2.4 1.1 3.4l2 .3 1-1.3-1.1-3.3-1.5-.5zm-1.4 0l.9-.8-.3-1.2c-.3.6-.5 1.3-.6 2zm4 5.9l.9 1.8c.6.2 1.2.3 1.8.2.6 0 1.1-.1 1.7-.2l1-1.9-1-1.3H6.3l-1 1.4zm-.4 1.3L4.4 13l-1.2-.2c.4.5 1 .9 1.7 1.3zm7.9-1.2l-1.2.1-.6 1.1c.7-.3 1.3-.7 1.8-1.2zM8 5.3L5.4 7.2l1 3h3.2l1-3L8 5.3z" /></symbol><symbol id="hockey" viewBox="0 0 16.7 16"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.7 6.2v3.7c-.1 1.8-1 3.5-2.5 4.4-1.7 1.2-3.7 1.8-5.8 1.7-2.1 0-4.1-.6-5.8-1.7C1 13.3.1 11.6 0 9.8V6.2c.1-1.8 1-3.4 2.5-4.4C4.2.6 6.3 0 8.3 0c2.1 0 4.1.6 5.8 1.7 1.5 1 2.5 2.7 2.6 4.5zM1.3 9.5v.4c.1 1.4.8 2.7 2 3.4 1.5 1 3.3 1.5 5.1 1.5 1.8 0 3.6-.5 5.1-1.5 1.2-.8 1.9-2 2-3.4v-.4c-.4.4-.8.8-1.3 1.2-1.7 1.2-3.7 1.8-5.8 1.7-2.1 0-4.1-.6-5.8-1.7-.5-.4-1-.8-1.3-1.2zm12.1-6.7c-1.5-1-3.3-1.5-5.1-1.5-1.8 0-3.6.5-5.1 1.5-1.2.8-1.9 2-2 3.4.1 1.4.8 2.7 2 3.4 1.5 1 3.3 1.5 5.1 1.5 1.8 0 3.6-.5 5.1-1.5 1.2-.8 1.9-2 2-3.4-.1-1.4-.8-2.7-2-3.4z" /></symbol><symbol id="hokej" viewBox="0 0 16.7 16"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.7 6.2v3.7c-.1 1.8-1 3.5-2.5 4.4-1.7 1.2-3.7 1.8-5.8 1.7-2.1 0-4.1-.6-5.8-1.7C1 13.3.1 11.6 0 9.8V6.2c.1-1.8 1-3.4 2.5-4.4C4.2.6 6.3 0 8.3 0c2.1 0 4.1.6 5.8 1.7 1.5 1 2.5 2.7 2.6 4.5zM1.3 9.5v.4c.1 1.4.8 2.7 2 3.4 1.5 1 3.3 1.5 5.1 1.5 1.8 0 3.6-.5 5.1-1.5 1.2-.8 1.9-2 2-3.4v-.4c-.4.4-.8.8-1.3 1.2-1.7 1.2-3.7 1.8-5.8 1.7-2.1 0-4.1-.6-5.8-1.7-.5-.4-1-.8-1.3-1.2zm12.1-6.7c-1.5-1-3.3-1.5-5.1-1.5-1.8 0-3.6.5-5.1 1.5-1.2.8-1.9 2-2 3.4.1 1.4.8 2.7 2 3.4 1.5 1 3.3 1.5 5.1 1.5 1.8 0 3.6-.5 5.1-1.5 1.2-.8 1.9-2 2-3.4-.1-1.4-.8-2.7-2-3.4z" /></symbol><symbol id="icon-arrow" viewBox="0 0 6.1 9.9"><path d="M.2 9.9c.1.1.2.1.4.1.1 0 .3 0 .4-.1l4.9-4.5c.2-.2.2-.5 0-.7L1 .2C.8 0 .5 0 .3.2S.1.7.3.9l4.6 4.2L.3 9.3c-.4.1-.4.4-.1.6" /></symbol><symbol id="icon-facebook" viewBox="0 0 18 18"><path d="M17 0H1C.5 0 0 .4 0 1v16c0 .5.4 1 1 1h8.6v-6.9H7.2V8.4h2.3v-2c0-2.3 1.4-3.6 3.5-3.6.7 0 1.4 0 2.1.1v2.4h-1.4c-1.1 0-1.3.5-1.3 1.3v1.7h2.7l-.4 2.7h-2.3v7H17c.5 0 1-.4 1-1V1c0-.6-.4-1-1-1" /></symbol><symbol id="icon-left" viewBox="0 0 42 86"><path d="M40.9 85.3c1.3-1.1 1.4-3 .4-4.2l-.1-.1L7 43 41.2 5c1.1-1.2 1.1-3.1-.1-4.2C39.9-.3 38-.3 36.9.9l-.1.1-36 40c-.5.6-.8 1.4-.8 2.2 0 .7.3 1.3.8 1.8l36 40c.9 1.2 2.8 1.4 4.1.3z" /></symbol><symbol id="icon-location" viewBox="0 0 45.5 66.2"><path d="M22.8 0C10.2 0 0 10.4 0 23.2 0 36 9.7 49.6 20.5 65.1c.9 1.3 2.6 1.6 3.8.7.3-.2.5-.4.7-.7C35.9 49.6 45.5 36 45.5 23.2 45.5 10.4 35.3 0 22.8 0zm0 5.5c9.5 0 17.2 7.8 17.2 17.7 0 9.1-7.6 21.4-17.2 35.4-9.7-14-17.2-26.3-17.2-35.4-.1-9.8 7.6-17.7 17.2-17.7zm0 4.2c-7.2 0-13.1 5.9-13.1 13.1 0 7.2 5.9 13.1 13.1 13.1S35.9 30 35.9 22.8c0-7.2-5.9-13.1-13.1-13.1zm0 5.5c4.2 0 7.6 3.4 7.6 7.6 0 4.2-3.4 7.6-7.6 7.6s-7.6-3.4-7.6-7.6c0-4.3 3.3-7.6 7.6-7.6z" /></symbol><symbol id="icon-minus" viewBox="0 0 23.6 4.8"><path d="M9.3.1h-7C1 .1-.1 1.1 0 2.4c0 1.3 1 2.4 2.4 2.4H21.2c1.3 0 2.4-1 2.4-2.4 0-1.3-1-2.4-2.4-2.4h-7.1L9.3.1z" /></symbol><symbol id="icon-plus" viewBox="0 0 23.6 23.4"><path d="M14 2.4C14 1.1 13 0 11.6 0c-1.3 0-2.3 1.1-2.3 2.4v7h-7c-1.3 0-2.4 1-2.3 2.3 0 1.3 1 2.4 2.4 2.4h7v7c0 1.3 1 2.4 2.3 2.3 1.3 0 2.4-1 2.4-2.4v-7h7.1c1.3 0 2.4-1 2.4-2.4 0-1.3-1-2.4-2.4-2.4h-7.1L14 2.4z" /></symbol><symbol id="icon-right" viewBox="0 0 42 86.1"><path d="M1.1 85.4c-1.3-1.1-1.4-3-.4-4.2l.1-.1 34.2-38L.8 5.1C-.3 3.9-.3 2 .9.8 2.1-.3 4-.3 5.1.9l.1.1 36 40c.5.6.8 1.4.8 2.2 0 .7-.3 1.3-.8 1.8l-36 40c-1 1.3-2.9 1.5-4.1.4z" /></symbol><symbol id="icon-swipe" viewBox="0 0 25 27"><path d="M20.9 13H13V9c0-2.3-4-2.3-4 0v11l-2.5-3.1c-.7-.7-1.8-.7-2.5 0s-.7 1.8 0 2.5l7 7.1c.2.2.4.3.6.4.1.1.4.1.6.1h8.7c1.9 0 4.1-1.6 4.1-3.5v-7c0-1.9-2.2-3.5-4.1-3.5zM5 6h4V3H5V0L0 4.2 5 10V6zM17 9.5l5.2-5.3L17 0v3h-4v3h5l-1 3.5z" /></symbol><symbol id="icon_photo" viewBox="0 0 30 25"><style>.st0{fill-rule:evenodd;clip-rule:evenodd;fill:#fff}</style><g id="Web"><g id="UI-kit" transform="translate(-1594 -6115)"><g id="Group-8" transform="translate(1594 6115)"><path id="Fill-1" class="st0" d="M5.6 7.1c.9 0 1.6.7 1.6 1.7s-.7 1.7-1.6 1.7C4.7 10.4 4 9.7 4 8.7s.7-1.6 1.6-1.6" /><path id="Fill-3" class="st0" d="M27.6 20.2c0 1.1-.8 1.9-1.9 1.9H4c-1 0-1.9-.9-1.9-1.9V7C2.2 5.9 3 5.1 4 5.1h3.8c.4 0 .8-.3 1-.6l.6-1.2c.2-.4.6-.6 1-.6h8.9c.4 0 .8.3 1 .6l.6 1.2c.2.4.6.6 1 .6h3.8c1 0 1.9.9 1.9 1.9v13.2zM25.7 2.8h-3.2l-.3-.6C21.6 1 20.5.3 19.3.3h-8.9C9.2.3 8 1.1 7.5 2.2l-.3.6H4C1.8 2.8 0 4.7 0 7v13.2c0 2.3 1.8 4.1 4 4.1h21.6c2.2 0 4-1.9 4-4.1V7c.1-2.3-1.7-4.2-3.9-4.2z" /><path id="Fill-6" class="st0" d="M14.9 17.8c-2.5 0-4.5-2.1-4.5-4.8s2-4.7 4.5-4.7 4.5 2.1 4.5 4.8-2 4.7-4.5 4.7m0-11.7c-3.7 0-6.7 3.1-6.7 7s3 7 6.7 7 6.7-3.1 6.7-7-3.1-7-6.7-7" /></g></g></g></symbol><symbol id="images" viewBox="0 0 16 12"><path d="M15.5 2.5c-.3 0-.5.2-.5.5v8H3c-.3 0-.5.2-.5.5s.2.5.5.5h12c.6 0 1-.4 1-1V3c0-.3-.2-.5-.5-.5z" /><path d="M14 9V1c0-.5-.4-1-1-1H1C.5 0 0 .4 0 1v8c0 .5.4 1 1 1h12c.5 0 1-.4 1-1zm-3.8-6.9l-.1.1-2.7 3.5-2-2.6c-.2-.1-.5-.2-.7 0l-.1.1L1 7.7V1h12v4l-2.1-2.8c-.2-.2-.5-.3-.7-.1z" /></symbol><symbol id="like-dislike"><path d="M23.415 11.029a2.663 2.663 0 00-.084-3.567 2.66 2.66 0 00-.571-3.581A2.661 2.661 0 0020.393.007H6.823a1.948 1.948 0 00-1.485.837A1.671 1.671 0 004.007.176h-2.34A1.669 1.669 0 000 1.843v11.014a1.669 1.669 0 001.667 1.667h2.34a1.67 1.67 0 001.58-1.135 1.968 1.968 0 011.357.9 22.515 22.515 0 003.953 4.318c.182.165.342.311.47.43a6.4 6.4 0 011.857 3.411 2.356 2.356 0 001.941 2.074 2.743 2.743 0 00.473.042 2.922 2.922 0 002.553-1.577 6.1 6.1 0 00-1.1-6.917 5.14 5.14 0 01-.258-.288c.092-.005.2-.009.328-.009h3.991a2.911 2.911 0 002.266-4.739zm-8.737 3.818c-.475 1.11.562 2.2.952 2.606a4.121 4.121 0 01.776 4.6.874.874 0 01-.891.484c-.189-.034-.273-.13-.3-.344a8.362 8.362 0 00-2.477-4.629 38.61 38.61 0 00-.466-.427l-.026-.024a21.105 21.105 0 01-3.581-3.858 4.012 4.012 0 00-2.987-1.887V3.034a2.776 2.776 0 001.1-.78 2.841 2.841 0 01.229-.241h13.385a.652.652 0 110 1.3h-1.973v2.01h2.7a.652.652 0 010 1.3h-2.286v2.01h2.564a.652.652 0 110 1.3h-2.099v2.01h1.849a.9.9 0 010 1.8h-3.99c-.551.016-2.013.016-2.479 1.104zM3.665 2.182v10.333H2.01V2.182z" data-name="Path 2717" /></symbol><symbol id="loading"><g id="noun_Sport_1209144" transform="translate(-2 -4.551)"><g id="Group_4020" data-name="Group 4020" transform="translate(2 4.55)"><g id="Group_4012" data-name="Group 4012" transform="translate(11.052 8.807)"><path id="Path_2564" d="M31.8 26.379h-3.04a.42.42 0 110-.839h3.04a.42.42 0 110 .839z" class="cls-1" data-name="Path 2564" transform="translate(-28.34 -25.54)" /></g><g id="Group_4013" data-name="Group 4013" transform="translate(5.207 8.807)"><path id="Path_2565" d="M17.318 26.379h-2.489a.42.42 0 110-.839h2.488a.42.42 0 010 .839z" class="cls-1" data-name="Path 2565" transform="translate(-14.41 -25.54)" /></g><g id="Group_4014" data-name="Group 4014" transform="translate(15.776 8.807)"><path id="Path_2566" d="M41.866 26.379H40.02a.42.42 0 010-.839h1.846a.42.42 0 010 .839z" class="cls-1" data-name="Path 2566" transform="translate(-39.6 -25.54)" /></g><g id="Group_4015" data-name="Group 4015" transform="translate(1.678 8.807)"><path id="Path_2567" d="M8.265 26.379H6.419a.42.42 0 110-.839h1.846a.42.42 0 010 .839z" class="cls-1" data-name="Path 2567" transform="translate(-6 -25.54)" /></g><g id="Group_4016" data-name="Group 4016" transform="translate(3.525 4.615)"><path id="Path_2568" d="M22.656 21.328a1.285 1.285 0 01-1.611-.764c0-.021-.013-.042-.017-.063l-.428-2.253-1.829-.122v3.025c.273.239.848.785 2.144 2.06a1.247 1.247 0 01.369.89v3.575a1.259 1.259 0 01-2.517 0v-3.059l-1.578-1.59-.008-.008h-1.02l-.008.008-1.578 1.59v3.059a1.259 1.259 0 01-2.517 0V24.1a1.261 1.261 0 01.365-.89c1.3-1.275 1.871-1.821 2.148-2.06v-2.986l-1.276.084-.432 2.252a.352.352 0 01-.017.063 1.282 1.282 0 01-1.607.764 1.25 1.25 0 01-.717-.646 1.267 1.267 0 01-.059-.936l.676-3.067a.237.237 0 01.017-.05 1.256 1.256 0 011.1-.835l2.7-.243h.042l3.566.042 3.076.2a1.256 1.256 0 011.1.835.237.237 0 01.017.05l.676 3.067a1.264 1.264 0 01-.777 1.584z" class="cls-1" data-name="Path 2568" transform="translate(-10.4 -15.55)" /></g><g id="Group_4017" data-name="Group 4017" transform="translate(7.972)"><circle id="Ellipse_95" cx="2.098" cy="2.098" r="2.098" class="cls-1" data-name="Ellipse 95" /></g><g id="Group_4018" data-name="Group 4018" transform="translate(0 7.112)"><path id="Path_2569" d="M4.517 21.92v3.386a.421.421 0 01-.42.42H2.839a.842.842 0 01-.839-.84v-2.547a.842.842 0 01.839-.839H4.1a.421.421 0 01.417.42z" class="cls-1" data-name="Path 2569" transform="translate(-2 -21.5)" /></g><g id="Group_4019" data-name="Group 4019" transform="translate(17.622 7.112)"><path id="Path_2570" d="M46.517 22.339v2.547a.842.842 0 01-.839.839H44.42a.421.421 0 01-.42-.42V21.92a.421.421 0 01.42-.42h1.259a.842.842 0 01.838.839z" class="cls-1" data-name="Path 2570" transform="translate(-44 -21.5)" /></g></g></g></symbol><symbol id="logo-focusmedia" viewBox="0 0 68.3 8"><path d="M0 .3v6.5c0 .2.1.3.2.3h1c.1 0 .2-.1.2-.2V1.4h2.8c.1 0 .2-.1.2-.2V.3c0-.1-.1-.2-.2-.2h-4C.1.1 0 .2 0 .3zM20 5.3c-.6 1.1-1.7 1.9-3.1 1.9-1.8 0-3.4-1.2-3.7-3-.4-2.3 1.4-4.2 3.6-4.2 1.4 0 2.6.8 3.2 1.9.1.1 0 .3-.2.3h-1.2c-.1 0-.1 0-.2-.1-.4-.5-1-.8-1.7-.8-1.2 0-2.2 1-2.2 2.3s1 2.3 2.2 2.3c.7 0 1.3-.3 1.7-.8.1-.1.2-.1.2-.1h1.2c.2 0 .3.2.2.3zM24 7.2c-1.9 0-2.8-1.3-2.8-2.9v-4c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v4.1c0 .7.5 1.4 1.4 1.4s1.4-.7 1.4-1.4V.3c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v4c0 1.6-.9 2.9-2.8 2.9zM32.7 5c0 1.3-1 2.2-2.5 2.2-1.4 0-2.5-1-2.5-2.3v-.1H29c.1 0 .2.1.2.2.1.5.5.9 1 .9.6 0 1-.3 1-.8s-.7-.8-1.3-1c-1.3-.3-2.1-1-2.1-2 0-1.2.9-2 2.3-2s2.2.9 2.4 1.9c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2-.1-.4-.5-.7-.9-.7-.5 0-.9.3-.9.7 0 .5.8.8 1.6 1 1.1.3 1.8 1 1.8 2zM45.9 2.8v4c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-.7-.5-1.5-1.3-1.5s-1.3.7-1.3 1.5v4.1c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2V2.8c0-.7-.5-1.5-1.3-1.5s-1.3.7-1.3 1.5v4.1c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-1.5.8-2.8 2.7-2.8.9 0 1.5.3 2 .8.5-.5 1.1-.8 2-.8 1.8-.1 2.7 1.2 2.7 2.7zM48.7 1.4v1.5H51c.1 0 .2.1.2.2V4c0 .1-.1.2-.2.2h-2.3v1.5h2.7c.1 0 .2.1.2.2v.9c0 .1-.1.2-.2.2h-4.1V.1h4.1c.1 0 .2.1.2.2v.9c0 .1-.1.2-.2.2h-2.7zM58.8 3.6c0 2.3-1.6 3.5-3.8 3.5h-1.9c-.1 0-.2-.1-.2-.2V.3c0-.1.1-.2.2-.2H55c2.1 0 3.8 1.2 3.8 3.5zm-1.4 0c0-1.4-.9-2.2-2.4-2.2h-.7v4.3h.7c1.5.1 2.4-.7 2.4-2.1zM61.1 7.1h-1c-.1 0-.2-.1-.2-.2V.3c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v6.5c0 .2-.1.3-.2.3zM68.3 2.9v4c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2V5h-2.8v1.8c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-1.6.9-2.9 2.8-2.9 1.9.1 2.8 1.4 2.8 3zm-1.4-.2c0-.7-.5-1.4-1.4-1.4s-1.4.7-1.4 1.4v1h2.8v-1z" /><path d="M3.7 3.1V4c0 .1-.1.2-.2.2H.9c-.1 0-.2 0-.2-.2v-.9c0-.1.1-.2.2-.2h2.7s.1.1.1.2zM13.2 7l-1.4-1.4c.4-.6.7-1.3.7-2.1 0-2-1.6-3.6-3.6-3.6S5.2 1.5 5.2 3.5s1.6 3.6 3.7 3.6c.8 0 1.5-.2 2-.6l1.4 1.4c.1.1.2.1.3 0l.6-.6V7zM6.6 3.6c0-1.3 1-2.3 2.2-2.3s2.2 1 2.2 2.3-1 2.3-2.2 2.3c-1.2 0-2.2-1-2.2-2.3z" /></symbol><symbol id="logo-nmh"><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#091032" mask="url(#b)" d="M64.142 42.276h1.333V35.06h-1.333zM67.724 42.276h-1.368l3.053-7.217h1.434l3.118 7.217h-1.433l-.82-1.968h-2.39l.458-1.161h1.449l-1.132-2.71zM18.293 52.425V46.52h.762v2.04c.367-.314.816-.471 1.345-.471 1.078 0 1.618.538 1.618 1.614v2.722h-.762V49.69c0-.644-.32-.966-.959-.966-.436 0-.85.183-1.242.549v3.15h-.762zM26.621 51.805c.865 0 1.297-.521 1.297-1.565 0-1.021-.432-1.532-1.297-1.532-.864 0-1.296.511-1.296 1.532 0 1.044.432 1.565 1.296 1.565m-2.057-1.548c0-1.446.685-2.168 2.057-2.168 1.372 0 2.058.722 2.058 2.168 0 1.443-.686 2.163-2.058 2.163-1.366 0-2.052-.72-2.057-2.163M31.266 52.425h.761V46.52h-.76zM37.722 48.973a2.39 2.39 0 00-1.054-.223c-.87 0-1.304.464-1.304 1.391 0 1.099.434 1.648 1.304 1.648.395 0 .746-.054 1.054-.161v-2.655zm.761 3.191c-.524.174-1.17.26-1.938.26-1.287 0-1.93-.751-1.93-2.254 0-1.387.683-2.081 2.05-2.081.372 0 .725.069 1.057.206V46.52h.761v5.644zM41.317 52.425h.762v-4.336h-.762v4.336zm0-5.183h.762v-.722h-.762v.722zM44.913 52.425v-4.336h.514l.136.553c.442-.369.927-.553 1.457-.553 1.078 0 1.617.538 1.617 1.614v2.722h-.761V49.69c0-.644-.32-.966-.959-.966-.436 0-.85.183-1.243.549v3.15h-.761zM54.278 48.824a4.009 4.009 0 00-.967-.1c-.92 0-1.379.5-1.379 1.5 0 1.027.435 1.54 1.305 1.54.395 0 .742-.074 1.041-.223v-2.717zm.762 3.6c0 1.047-.663 1.57-1.988 1.57-.533 0-1.004-.07-1.416-.207v-.619c.42.137.894.206 1.424.206.812 0 1.218-.316 1.218-.95v-.206a2.64 2.64 0 01-1.045.207c-1.367 0-2.05-.731-2.05-2.193 0-1.429.72-2.143 2.16-2.143.585 0 1.15.06 1.697.177v4.159zM0 42.276V35.06h1.333l3.798 5.259v-5.26h1.283v7.218H5.08l-3.798-5.37v5.37zM12.848 35.059v1.15H9.246v1.817h3.43v1.197H9.232v1.893h3.687v1.16H7.923V35.06zM13.572 35.059h1.353l.77 5.183 1.871-5.183h1.283l1.75 4.982.815-4.982h1.313l-1.353 7.217h-1.268l-1.977-5.663-2.122 5.663h-1.253zM23.532 41.974v-1.212c.721.27 1.536.404 2.445.404 1.103 0 1.655-.37 1.655-1.11 0-.539-.34-.808-1.017-.808H25.49c-1.472 0-2.208-.673-2.208-2.019 0-1.48 1.047-2.22 3.144-2.22.804 0 1.567.117 2.288.352v1.212a6.493 6.493 0 00-2.288-.404c-1.208 0-1.812.353-1.812 1.06 0 .538.292.808.876.808h1.126c1.567 0 2.35.673 2.35 2.019 0 1.514-.996 2.271-2.988 2.271-.91 0-1.724-.118-2.445-.353M34.483 39.147c-.694 0-1.041.338-1.041 1.015 0 .703.437 1.054 1.313 1.054.945 0 1.418-.474 1.418-1.423v-.646h-1.69zm-2.374-2.095c0-1.329.855-1.993 2.565-1.993.62 0 1.224.084 1.811.252v1.06a6.312 6.312 0 00-1.745-.252c-.865 0-1.298.302-1.298.908 0 .707.344 1.06 1.031 1.06h1.7v-.717h.72l.513.717h.915v1.06h-.814v.656c0 1.659-.92 2.489-2.757 2.489-1.76 0-2.641-.702-2.641-2.105 0-.764.307-1.29.92-1.58-.613-.286-.92-.804-.92-1.555zM41.34 42.276V35.06h1.383l2.44 5.476 2.39-5.476h1.332v7.217h-1.232V37.25L45.7 42.276h-1.137l-1.992-5.027v5.027zM55.32 35.059v1.15h-3.603v1.817h3.43v1.197h-3.445v1.893h3.688v1.16h-4.995V35.06zM59.439 41.116c1.492 0 2.238-.882 2.238-2.645 0-1.501-.746-2.251-2.238-2.251h-1.484v4.896h1.484zm-2.817 1.16V35.06h2.817c2.38 0 3.571 1.137 3.571 3.412 0 2.537-1.19 3.805-3.571 3.805h-2.817z" /><path d="M58.178 27.898c-1.428 0-2.1-.76-2.1-2.53V9.106C56.078 2.782 51.876 0 47.254 0c-2.419 0-4.945.756-6.634 2.439.4.42.762.911 1.068 1.487.739-.827 1.762-1.396 2.962-1.396 3.277 0 4.37 2.697 4.37 6.154v16.684c0 2.361-.925 2.53-2.186 2.53h-.924v1.433h13.108v-1.433h-.84z" fill="#B2D234" mask="url(#b)" /><path d="M40.448 25.368V8.36c0-2.23-.544-3.865-1.358-5.066C37.322 1.078 34.743 0 31.877 0c-2.941 0-5.042.843-6.975 3.12V.59H14.315v1.35h1.092c1.176 0 2.437.084 2.437 2.444v20.984c0 2.361-1.177 2.53-2.353 2.53h-.924v1.433h13.025v-1.433h-.589c-1.26 0-2.1-.76-2.1-2.53V6.914c.251-2.277 1.932-4.385 4.201-4.385 3.613 0 4.286 2.867 4.286 6.155v16.684c0 2.361-1.093 2.53-2.353 2.53h-.925v1.433H43.39v-1.433h-.84c-1.345 0-2.101-.76-2.101-2.53" fill="#00783F" mask="url(#b)" /></g></symbol><symbol id="logo" viewBox="0 0 322.2 59"><path d="M32.2 26.2H9.7c-.2 0-.3-.2-.3-.4l1.3-7.5c0-.2.2-.4.4-.4h29.5c.5-3.7-2.1-6.7-5.9-6.7H12.4c-3.9 0-7.6 3.1-8.3 7.1l-1.3 7.5c-.7 3.9 1.9 7.1 5.8 7.1H31c.2 0 .3.2.2.4l-1.3 7.5c0 .2-.2.4-.4.4H.1c-.5 3.7 2.1 6.7 5.9 6.7h22.4c3.9 0 7.6-3.1 8.3-7.1l1.3-7.5c.7-4-2-7.1-5.8-7.1zM28.4 0L26 3l-1.4-3h-5.2l3.5 8.3h4.4L33.8 0h-5.4zM73 25.3l-2.7 15.4c-.7 3.9-4.4 7-8.2 7H45.7L43.9 58c-.1.6-.6 1-1.2 1H38c-.6 0-.9-.4-.8-1l7-39.7h22.9c3.9 0 6.5 3.2 5.9 7zm-6.7 0c0-.2-.1-.4-.3-.4H50.1c-.2 0-.4.2-.4.4L47 40.8c0 .2.1.4.3.4h15.9c.2 0 .4-.2.4-.4l2.7-15.5zm34.5-7c3.9 0 6.5 3.1 5.8 7l-2.7 15.4c-.7 3.9-4.4 7-8.2 7h-16c-3.9 0-6.5-3.1-5.8-7l2.7-15.4c.7-3.9 4.4-7 8.2-7h16zM83.7 25c-.2 0-.4.2-.4.4l-2.7 15.4c0 .2.1.4.3.4h15.9c.2 0 .4-.2.4-.4l2.7-15.4c0-.2-.1-.4-.3-.4H83.7zm51.8-5.7l-.8 4.7c-.1.6-.6 1-1.2 1h-15.4c-.2 0-.4.2-.4.4l-3.8 21.5c-.1.6-.6 1-1.2 1H108c-.6 0-.9-.4-.8-1l3.8-21.5c.7-3.9 4.4-7 8.2-7h15.4c.6-.1 1 .4.9.9zm9.1 5.7l-2.8 15.8c0 .2.1.4.3.4h10.1c.6 0 .9.4.8 1l-.8 4.7c-.1.6-.6 1-1.2 1h-10c-3.9 0-6.5-3.1-5.8-7l5.5-31.1c.1-.6.6-1 1.2-1h4.7c.6 0 .9.4.8 1l-1.5 8.7h10.5c.6 0 .9.4.8 1l-.8 4.7c-.1.6-.6 1-1.2 1h-10.6zm135.2 4.7h-15.9c-.2 0-.3-.1-.3-.3l.7-4.1c0-.2.2-.4.4-.4h22.9c.5-3.7-2-6.7-5.8-6.7h-15.9c-3.9 0-7.6 3.2-8.2 7l-.7 4.1c-.7 3.9 1.9 7 5.8 7h15.9c.2 0 .3.1.3.3l-.7 4.1c0 .2-.2.4-.4.4H255c-.5 3.7 2.1 6.7 5.8 6.7h15.9c3.9 0 7.6-3.1 8.2-7l.7-4.1c.7-3.8-1.9-7-5.8-7zm42.4-10.4l-.1.3c0 .2-.2.5-.4.7L308 33.1l9.3 12.7c.1.2.2.4.1.7l-.1.3c-.1.6-.6 1-1.2 1h-5.7c-.3 0-.5-.1-.7-.3l-8.3-11.1h-5.2l-1.8 10.4c-.1.6-.6 1-1.2 1h-4.7c-.6 0-.9-.4-.8-1l6.5-37.1c.1-.6.6-1 1.2-1h4.7c.6 0 .9.4.8 1l-3.5 20h5.2l12.2-11.1c.2-.2.5-.3.8-.3h5.7c.6 0 1 .5.9 1zM185.4 0c-11 0-21.5 8.9-23.4 19.9L155.1 59h71.7c11 0 21.5-8.9 23.4-19.9L257.1 0h-71.7zm23.9 18.6l-1.4 8.1c-.7 4.1-4.6 7.4-8.7 7.4h-20.7l-1 5.9h27.1c.6 0 .9.4.8 1l-1 5.8c-.1.6-.6 1-1.2 1h-34.9l2.5-14.1c.7-4.1 4.6-7.4 8.7-7.4h20.7l1.3-7.3h-28.1l.1-.4c.7-4.1 4.6-7.4 8.7-7.4h21.1c4 0 6.8 3.3 6 7.4zm28.9 23.9c-.5 2.9-3.2 5.3-6.1 5.3h-2.5c-.6 0-1-.5-.9-1.1l1.2-6.8c.1-.6.7-1.1 1.3-1.1h6.6c.6 0 1 .5.9 1.1l-.5 2.6zm1.9-9.4c-.1.6-.6 1-1.2 1h-21.2c-4.1 0-6.9-3.3-6.2-7.5l2.5-14.4c.1-.5.6-1 1.2-1h5.8c.5 0 .9.4.8 1l-2.5 14h14.1l2.5-14c.1-.5.6-1 1.2-1h5.8c.5 0 .9.4.8 1l-3.6 20.9z" /></symbol><symbol id="menu-toggle" viewBox="0 0 20 10"><path d="M1 0h18c.6 0 1 .4 1 1s-.4 1-1 1H1c-.6 0-1-.4-1-1s.4-1 1-1zM1 4h18c.6 0 1 .4 1 1s-.4 1-1 1H1c-.6 0-1-.4-1-1s.4-1 1-1zM1 8h18c.6 0 1 .4 1 1s-.4 1-1 1H1c-.6 0-1-.4-1-1s.4-1 1-1z" /></symbol><symbol id="news"><path d="M10.111 1.6a18.671 18.671 0 00-1.757 1.874A24.246 24.246 0 005.25 0C2.179 2.849 0 6.561 0 8.8A7.1 7.1 0 007 16a7.1 7.1 0 007-7.2c0-1.665-1.624-5.1-3.889-7.2zM7 14.5a5.609 5.609 0 01-5.5-5.7c0-1.418 1.384-4.163 3.755-6.69a21.891 21.891 0 011.886 2.245l1.144 1.577 1.232-1.51q.273-.335.563-.655A10.765 10.765 0 0112.5 8.8 5.609 5.609 0 017 14.5zm2.8-6.9L8.2 9.429S5.68 6.218 5.49 6C4.165 7.589 3.5 8.519 3.5 9.575A3.367 3.367 0 007.078 13a3.676 3.676 0 002.112-.66 3.262 3.262 0 00.914-4.2A17.16 17.16 0 009.8 7.6z" data-name="Path 2719" /></symbol><symbol id="other" viewBox="0 0 20 16"><path d="M15 16H5c-2.8 0-5-2.2-5-5V5c0-2.8 2.2-5 5-5h10c2.8 0 5 2.2 5 5v6c0 2.8-2.2 5-5 5zm0-10c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm-5 0c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zM5 6c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z" /></symbol><symbol id="refresh" viewBox="0 0 13 16"><path d="M7 3V0L2.4 4 7 8V5c2.6 0 4 2 4 4.6.1 2.4-1.8 4.4-4.2 4.4h-.4c-2.3.1-4.3-1.6-4.4-3.9v-.5H0C0 13.1 2.9 16 6.4 16c3.6 0 6.5-2.8 6.6-6.4C13 6.1 10.5 3 7 3z" /></symbol><symbol id="search" viewBox="0 0 16 16"><path d="M7.1 2c2.8 0 5.1 2.3 5.1 5.1s-2.3 5.1-5.1 5.1c-2.8.1-5-2.1-5.1-4.9v-.2C2 4.3 4.3 2 7.1 2m0-2C3.2 0 0 3.2 0 7.1s3.2 7.1 7.1 7.1 7.1-3.2 7.1-7.1C14.2 3.2 11 0 7.1 0zM14.3 15.7L12.6 14c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l1.7 1.7c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0z" /></symbol><symbol id="tdf-icon-next" viewBox="0 0 9.2 15"><path d="M0 13.2L1.8 15l7.5-7.5L1.8 0 0 1.8l5.8 5.8L0 13.2z" /></symbol><symbol id="tdf-icon-prev" viewBox="0 0 9.2 15"><path d="M9.2 13.2L7.5 15 0 7.5 7.5 0l1.8 1.8-5.8 5.7 5.7 5.7z" /></symbol><symbol id="tdf-logo" viewBox="0 0 175.7 148.4"><path fill-rule="evenodd" clip-rule="evenodd" fill="#FBAD29" d="M137.2 82.5c3.2 2 6.9 3.5 11.3 3.8 4.3.3 8.7 0 12.7-1.2 4.1-1.4 7.5-3.8 10.1-6.4 2.6-2.9 4.1-6.4 4.3-10.4.3-3.5 0-7.2-1.4-11-1.2-3.8-2.9-6.9-5.5-9.8-2.6-2.6-5.2-4.3-8.1-5.2-4.9-1.4-9.8-1.2-15 .3-4.6 1.4-8.1 3.5-10.7 6.1-2.6 3.5-4.6 6.9-5.5 10.4-.9 3.8-.6 8.4.9 13.3 1.1 4.3 3.4 7.5 6.9 10.1z" /><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFF" d="M78.7 52.4c-2 .5-4.1 1-6.1 1.4-2.3.9-4.1 1.7-5.5 2.6-2.6 2-4.6 4.3-6.1 7.2-1.4 2.9-2 6.1-2 9.3s.9 6.1 2.3 8.7c1.4 2.9 3.8 4.9 6.7 6.4 3.2 1.7 6.7 2.3 10.1 1.7 3.8-.3 6.9-1.7 9.5-4.3 2.9-2.6 4.6-6.4 4.9-10.7.3-4.3-.9-8.1-3.5-11.3-1.7-2.3-3.8-3.8-5.8-4.3-2-.6-4.1-.6-6.7 0-2 .3-4.1 1.2-5.8 2.6-.8.8-1.5 1.5-2 2.3l-.6-.3c.3-2.6 1.7-4.9 4.3-6.7 2.3-1.4 5.2-2.3 8.4-2.6 3.8-.3 6.9.9 10.1 3.2 2.6 2.3 4.9 5.2 6.4 8.7 1.4 3.8 2 7.5 1.7 11.3-.3 4.1-1.7 7.5-3.8 10.7-2.6 3.8-6.1 6.7-10.4 8.7-6.1 2.6-12.4 2.3-18.8-.9-6.7-3.2-10.7-7.8-12.7-14.5-1.4-5.5-1.2-10.7.9-16.2 2.3-5.5 5.8-9.5 10.7-12.2 2.6-1.4 5.2-2 7.8-2 1.4 0 3.4.3 6 1.2zM96.1 35c.9 3.3 1.7 6.6 2.6 9.8.9 3.8 2 6.7 3.5 9.3l.3-.6c.7-5.5 1.3-11 2-16.5h.6c2 6.1 3.2 11 3.5 14.2.3 4.6-.9 7.8-3.5 9.8-1.2.9-2.6 1.2-4.1.6-1.4-.3-2.9-1.2-3.8-2.6-1.4-2.9-2.3-5.8-2.6-9-.3-3.1.3-8.3 1.5-15zM74.7 75.2c1.3.9 2.3 1.4 3.4 1 .7-.9 2-3.5 0-4.2-.9-.6-1.7-.6-2.6 0-.8.9-1.1 1.8-.8 3.2zm31.8 28.1c.6 2.3 1.2 4.6 1.7 6.9 1.1 4.8 2.1 9.6 3.2 14.5l-.6.3c-1.5-2.1-3.1-4.2-4.6-6.4-1.1-2.8-2.1-5.6-3.2-8.4-.9 3.8-2 8.7-4.1 14.2l-.6.9-.6.9c-1.7-.3-3.5-1.1-5.2-2.9h.3l-.6-22.3c1.1 2.8 2.1 5.6 3.2 8.4.9-3.2 1.4-5.5 2.3-7.2.9-2.3 2-3.5 3.8-3.5 1.2 0 2 .3 2.9 1.2.9.8 1.5 2 2.1 3.4zm23.7-11.6c-1 1.4-1.9 2.9-2.9 4.3-1.1 2.1-2.1 4.2-3.2 6.4-.6 1.4-.9 2.9-1.2 4.9-.3 2.3 0 3.8.3 4.6.6.9 1.4 1.7 2.6 2 1.6.4 3.3.8 4.9 1.2 1.5.3 3.1.6 4.6.9l.3.6c-2.1.8-4.2 1.5-6.4 2.3-2.6.6-4.6.6-6.7 0-2.3-.9-4.1-2-5.5-4.1-2-2.9-2.3-6.1-1.2-9.3 2-6.1 5.5-10.7 10.4-13.6.9-.6 1.4-.9 2-.9.6.2 1.1.4 2 .7zm18.8-4.3c-2 1.7-3.8 4.6-4.6 8.4l-.3 1.2.6 1.2.3-.3c1.7-2 2.9-3.8 3.8-5.5.9-2 1.4-3.8 1.7-5.8-.3.1-1.1.5-1.5.8zm5.2 2.9c-1.2 2.6-2.9 4.9-4.9 7.2-.7.6-1.4 1.2-2 1.7-1.2.9-2 1.2-2.9.9l-.6-.6c-.1 1.2-.2 2.3-.3 3.5 0 3.2.6 5.5 1.7 6.9.6.9 1.2 1.2 2 1.2 1.4.3 3.2 0 5.2-.9 3.1-1.9 6.2-3.9 9.3-5.8 1.9-1.4 3.9-2.7 5.8-4.1l.6.3c-4.6 5.8-8.4 10.1-11.6 12.7-1.4.8-2.7 1.5-4.1 2.3-2.9 1.2-5.2 1.4-7.2 1.2-2.6-.6-4.3-1.7-5.8-3.8-1.2-2-2-3.8-2.3-5.5-.9-3.2-.9-6.4-.6-9.3.3-2.9 1.2-5.8 2.9-9 1.4-2.3 2.9-4.3 4.9-5.8 2-1.7 4.3-2.6 6.7-2.9 1.2 0 2 .3 2.9.6.9.9 1.2 1.7 1.4 2.6.4 2.2.1 4.3-1.1 6.6zM43.1 116.9c-1 7.9-1.9 15.8-2.9 23.7-1.4-3.8-2.3-6.7-2.6-8.4-.9-8.4-1.2-14.8-.3-19.4.6-3.5 2-5.5 4.6-6.4s4.9 0 6.9 2.6c3.5 3.5 4.9 7.2 4.3 11.3-.3 3.2-1.7 6.4-4.1 9.8l.6.6c3.7 2.7 7.3 5.4 11 8.1l-.3.6c-2.7-.9-5.4-1.7-8.1-2.6-2.9-.9-5.2-2.3-7.2-4.1-.3-.3-.9-.6-1.2-1.4-.3-.9-.3-2 0-3.2.6-1.2 1.2-2.3 1.7-3.5 1.4-4.3.9-7.8-2-10.4l-.4 2.7zm36.2-8.7c-.3-.6-.6-1.2-.9-1.7-3.2 5.5-5.5 12.2-6.9 20 2.3-.9 4.1-2.6 4.9-5.2.2-1.4.4-2.7.6-4.1v-3.8c.4-.5.8-1 1.2-1.4.5-.2 1-.4 1.4-.6.9.3 1.7.6 2 1.4 1.7 3.9 3.5 7.7 5.2 11.6l-.3.3c-1.4-1.6-2.9-3.3-4.3-4.9v.9c-.3 3.2-1.4 5.8-3.5 8.4-2 2.6-4.3 4.3-7.2 5.8-2.6.7-5.2.6-7.8-.3-1.2-1.4-1.2-3.8 0-6.9 2-5.2 4.3-10.1 6.9-14.5 1.2-2.3 2.9-4.9 5.5-8.1.9-1.2 2-1.4 2.9-1.2.6.3.9.6 1.2 1.4-.1.5-.2 1-.3 1.4l-.6 1.5zm70.6-82.4c0 2 .9 3.2 2.3 4.1 1.4.6 2.9.6 3.8-.3 2.3-2 2.3-4.1.3-6.4-1.8-1.8-7 .1-6.4 2.6zm-8.7-2.9c3.8 1.7 5.5 3.8 5.8 5.8 0 1.7-1.2 3.5-3.2 5.5-2.1 1.5-4.2 3.1-6.4 4.6-.8.7-1.5 1.4-2.3 2 4.2 3.5 8.5 6.9 12.7 10.4l-.3.9c-4-1.8-7.9-3.7-11.9-5.5-3.2-1.4-5.2-2.9-6.1-4.3-.6-1.4-.6-2.6.3-3.5l7.8-8.1.9-.9c-.6-.1-1.2-.2-1.7-.3-1.7-.1-3.5-.2-5.2-.3-2.5.5-5 1-7.5 1.4-.9.3-1.7.6-2.6.9l-.6.6-.6 9c-1.2 14.5-2.9 27.5-5.5 39.4-.7 1.3-1.4 2.5-2 3.8V62.6 40.9c-.1-3.2-.2-6.4-.3-9.5 0-1.4.6-2.9 1.4-4.3.9-1.4 2.3-2.3 3.8-2.9 2.6-1.4 5.5-2.3 8.7-2.6 3.3.1 6.6.2 9.8.3 1.8.1 3.6.4 5 1zm-57.9-4.7c-.6 2.6-.6 4.6.3 6.1.3.9.6 1.2 1.2 1.4 1.2.3 2.6 0 4.1-.9 1.4-.9 3.5-2 5.5-4.1h.3c-1.7 4.9-4.6 7.5-9 8.1-2.6.3-4.3-.9-5.8-3.8-1.4-3.2-1.4-6.4-.3-10.1 1.4-4.3 4.1-6.9 7.8-7.8 1.2-.3 2.2-.1 2.9.6 1.2.9 1.4 2.3.9 4.3-.6 2.3-1.7 4.3-3.5 5.8-.9.9-2 1.4-2.9 1.4-.6 0-.9-.3-1.2-.6-.1 0-.2-.2-.3-.4zm5-7.5c-.3-.2-.9 0-1.4.6-1.2 1.2-2 2.9-2.9 5.5v.3l.3 1.2.3-.3c1.2-.6 2-1.7 2.9-3.2.5-1.2.8-2.6.8-4.1zM66.8 0c1.4 2.6 2.6 4.9 2.9 6.9.9 4.3 1.2 9 1.2 13.6v6.7c.1.9.2 1.7.3 2.6l.3.9h.3c2.4-.9 4.8-1.7 7.2-2.6l.3.6c-1.3 1.2-2.5 2.3-3.8 3.5-1.4 1.4-3.2 2-4.6 2.3-.5-.1-1-.2-1.4-.3-1.2-.9-2-2.3-2.9-4.3-.3-1.8-.6-3.7-.9-5.5l.3-11.3c.2-3.2.4-6.4.6-9.5.1-1.3.1-2.4.2-3.6zM22.6 73.2c-.1.1-.8.7-.9.9-.6.6-.9 1.3-1.1 2.3l.3.3c.9-.3 1.4-.6 1.7-1.2.3-.8.3-1.4 0-2.3zm-2.1 4.1c-.3 1.4 0 2 .9 2.3.6-.2 1.2-.4 1.7-.6.7-.4 1.4-.8 2-1.2l.3.3-.9 1.2c-1.2 1.4-2.3 2-3.5 1.7s-2-1.2-2.3-2.6c-.3-1.2-.3-2.3 0-3.5.3-1.4 1.2-2.3 2-2.9 1.4-.9 2.3-.9 3.2 0 .6.9.5 2 0 3.2-.6 1.4-1.7 2.4-3.2 2.1h-.2zm-8.6-1.8c-.9.3-1.4 1.2-1.7 2.6-.2 1.2-.4 2.3-.6 3.5v.6l.3.3h.3c.6-.2 1-1 1.4-1.7.7-1.4 1.3-2.9 1.4-4.3v-.6c-.4-.2-.7-.3-1.1-.4zm1.4-6.6c0-.9.3-1.2.9-1.2.6 0 .9.3.9.9.3 1.7.6 3.5.6 4.9-.1 1-.2 1.9-.3 2.9.1.6.2 1.2.3 1.7.3 1.2.6 2.3.9 3.5h-.3c-.4-1-.8-1.9-1.2-2.9-.2.5-.4 1-.6 1.4-.6 1.2-1.4 2.2-2.3 3.2-1.2 1.4-2.3 1.4-3.5.6-.3-.3-.6-.6-.9-1.4-.3-1.5.3-3.2 1.2-4.9.9-2.3 2-3.2 3.5-2.6l.6.3c.1-.6.2-1.2.3-1.7-.1-1.6-.1-3.2-.1-4.7zm33-26.4c4.1-1.2 8.3-2.3 12.4-3.5l.3.6c-4.6 4.3-8.1 6.9-10.4 8.1-2.3 1.2-4.3 2-6.4 2.6.9 5.8 1.7 11.6 2.6 17.4.3 4.1.6 8.3.9 12.4 0 4.6-.3 8.7-.9 12.2-.8 2.1-1.5 4.2-2.3 6.4l-.6-.3c-1-4.4-1.9-8.9-2.9-13.3-.9-8.3-1.7-16.6-2.6-24.9 0-3.8.3-6.9.6-9l-1.2.3c-7.2-.4-14.5-.8-21.7-1.2 6.8-1.9 13.5-3.9 20.3-5.8l11.9-2zM35.9 84.2c-4.3 2-7.5 4.1-10.1 6.4-3.5 3.2-5.5 7.2-6.1 12.4-.1.9-.2 1.7-.3 2.6l7.2-.9 7.8-.3v1.2c-2.5 1.6-5 3.3-7.5 4.9-2.9 2-5.5 3.2-7.8 4.1.1.8.2 1.5.3 2.3.3 4.9 1.7 12.2 3.8 21.1.9 3.4 1.7 6.8 2.6 10.1l-.6.3c-4.9-6.1-8.7-13-11.3-21.1-1.2-3.2-2-6.4-2.6-9.5-.1-.5-.2-1-.3-1.4l-11 .3v-.4c1.7-1.1 3.5-2.3 5.2-3.4 1.9-1.3 3.9-2.5 5.8-3.8 0-2.6.3-5.2 1.2-7.8 2-6.9 5.5-11.9 10.7-14.8 4.6-2.6 8.9-3.5 13-2.3z" /></symbol><symbol id="tdf-profile-1" viewBox="0 0 140 5.8" preserveAspectRatio="xMidYMax meet"><path d="M140 5.8H0V3.6l2.4.8 4.3-.8h2.4l1.4-.6 4 .6 1.6 1.6 10.8-.5L28 2.4l5.8-.3 1.7 1.8 3.8-.8 2.1.6 3.6-.1.3-.6h3.9l.9.5 3.2-1.1L54.7.7h2.8l1.4 1.4 6.1-.4.8-.7 3.9-.4h2.7l1 .7 5.8-.4.6-.6 3.9-.3.3.8 5.7-.2 3 1 3.4-1 2 .3 1.6.1h2.4l5.7.6 2.9.2 1.3.5h9.7c.2 0 3 .1 3 .1l2-.4 2.8.3 1.9.7 3.3-.2 1.4 1h3.7l.2 2z" /></symbol><symbol id="tdf-profile-10" viewBox="0 0 140 23.2" preserveAspectRatio="xMidYMax meet"><path d="M140 23.2H0V5.8h1.6l1.5.6 2.3-2s3.2-.6 3.4 0c.3.6.8 1 1.3 1.4l1.8-1.7 2.7-.3c.4-.3.8-.7 1.3-.9 1.2 0 2.5.1 3.7.2.2.1 2.2 3.1 2.2 3.1l2.1-3.8h3.8L29.1.9h3.3l2.3-.6S36 0 36.2 0c1 0 1.9.3 2.7.9.9.8 1.9 1.9 2.4 1.5s1.1-.8 1.3-.7c.6.5 1.2 1.1 1.8 1.7 1 .7 2.1 1.2 3.3 1.6.8.2 1.6.5 2.3.8.2.2 1.6 1 2 1.9s2.1 3.7 2.5 4.6c.4.8.9 1.6 1.5 2.3l1.8-2.3s.2-1.6 1.1-1.6c.8-.1 1.7 0 2.5.2.4.2.9.4 1.3.5.7-.3 1.3-.5 2-.7 1.2-.3 2.4-.3 3.5 0 .7.3 2.5-.5 3.5 0s2.2 1.2 2.2 1.2l1.1-1.7s.3-.2 1.9 0 2.4.8 2.7 0 2.3-.8 2.7-.8 1.8-.1 2.2.5 1.1 2.1 1.8 2.5c.6.2 1.2.2 1.8 0 .1 0 1-1.4 1-1.4s2-.7 2.6-.7c1.3.1 2.6.4 3.8.7 1.1.2 2.2.7 3.2 1.4.6.7 1.3 1.3 2.1 1.8.6-.3 1.2-.4 1.9-.5 1 0 1.6.2 2.4.3s1.9-1.2 1.9-1.2c.6-.3 1.3-.2 1.8.2.8.8 1.8 1.3 2.9 1.4 1.3 0 1.8-.3 2.3-.2s1.9.5 2.4.5c.8.2 1.5.5 2.2.8.9.3 1.9.6 2.7 1.1 0 .1.4 1.7.8 1.1.6-.7 1.3-1.2 2.1-1.7 1.4 0 2.8 0 4.1.2.3.2 5 2.1 5.2 2.2s1.6-1.4 1.9 0c.1.8.5 1.6 1.1 2.1.1 0 3-.8 3-.8l.5 3.5z" /></symbol><symbol id="tdf-profile-11" viewBox="0 0 140 11.9" preserveAspectRatio="xMidYMax meet"><path d="M140 11.9H0V6.4h2.7c1 .1 2.1.1 3.1 0C7.2 6.2 8.6 6 10 6l1.9-1.2s2.8-.6 3.2-.6c1 .3 1.9.9 2.4 1.8.3.6.9 1.1 1.6 1.1.6 0 3.6 0 3.6-.3s.5-2.6.5-2.6c.8-.6 1.7-1.1 2.6-1.4.6 0 4.8-1.6 5.2-1.6s2.4.3 2.8 0 3.1-1.6 4.2-1 4.9 3 5.3 4.1 1.1 3.5 1.6 3.8 3.1 0 3.1 0c.8-.3 1.7-.5 2.6-.4 1.3.2 7.5-.2 7.9 0s2.5-2.4 3.9-2.8c2.2-.3 4.5-.3 6.7 0 .7.8 1.4 1.8 2 2.8 0 0 5.3.4 5.7.4 1.2-.4 2.3-1 3.4-1.6 1.2-.3 2.5-.5 3.8-.4 1.4.2 5.5-.2 5.7 0s2 2 2.2 2 2.1-.3 3.1-.4 2.6.4 2.9-.5c.5-.9 1.2-1.6 2-2.3 0 0 5.3-.7 5.8 0s2 2.3 2.5 2.3 2-1.4 2-1.4h3.6l1.7.3 3.3-.7s2.2-.1 2.5 0 5.3.1 5.3.4 3.3.1 3.6.3 2.2 1.6 2.2 1.6l1.6-.5h3.7l2 .9.3 3.8z" /></symbol><symbol id="tdf-profile-12" viewBox="0 0 140 20.9" preserveAspectRatio="xMidYMax meet"><path d="M140 20.9H0v-2.1l6.3-.7s4.1.7 5.3.7 4-.6 6.2-.7 6.2-.5 8.4-.4 5.4 0 6.1 0 .6-2.5 3-2 4.1.6 4.1.6.6-1.6 1.3-1.4 5 2.1 5.5 2.2 2.6-1.4 2.6-1.4 3.3-.8 3.8-.8 6.1 1.9 6.5 1.4c1.3-.9 2.7-1.7 4.2-2.4.3-.1 3.6 2 4 1.7s4.8-1.1 5.1-.8 4.3 0 4.3 0 1.7-2.6 2-2.6 5.5.8 5.5.8l3-2.7 6.3-8.7L97.4 0s2 2.5 2.9 3.7 1.5 1.9 2.5 3.4 1.7 2.5 3.4 2.7 5.2.6 5.2.6l2-4.8 3.5-5.5 3.5.6s1 1.1 1.3 1 3.2 3.9 4.2 4.6 6 3.7 7.2 4.6c1.9 1.1 3.8 2.1 5.8 3h1l.1 7z" /></symbol><symbol id="tdf-profile-13" viewBox="0 0 140.1 15.9" preserveAspectRatio="xMidYMax meet"><path d="M140 15.9H0V8.3l2.4-.8h2.1c.8-.1 1.6-.1 2.4 0 1.2.4 2.4.7 3.6.8 1.9.2 3.7.6 5.5 1.2 1.3.1 2.7.1 4 0l5.2-3.7 5.2-1.5 3.9-3.1 7.6 1.6 6.5 1.5L56.3.2s3.1-.4 3.7 0 5.2 2.7 5.2 2.7l5.1 3.9 2.8-.9 3.2-2.3h4.8L86 5.9l4.4 2.5H95s1.2-1.2 1.6-.8 6.7.8 6.7.8l5.9 1.9 4.7-2.7 5.1.8 7.7 1.2 2.5.7 2.1-.7h3.2l3.6-2h2l-.1 8.3z" /></symbol><symbol id="tdf-profile-14" viewBox="0 0 140 38.3" preserveAspectRatio="xMidYMax meet"><path d="M140 38.3H0V34h3.3l3.9-1.2 2.7-1.5 2.3 2.7H16l1.9-2.7 4 .9 1.5 2.5 4.3.9s5.2.1 5.7 0 10-2.9 10-2.9l2.9-.5 4.3-.9 6-2.7 2.4-2.7 4.9-6.4c.8-1.6 1.8-3.1 2.8-4.5.5-.4 4.5-3.1 5.1-2.8 1.5 1.3 2.8 2.7 4 4.3 1.1 1.5 4.5 6.7 4.5 6.7 1.8 0 3.5.3 5.2.7 1.3.5 3.9.4 4.3 1.5s3.1 3.3 4.3 4.8c.9 1.2 2.2 1.9 3.6 2.1 2.7-.1 5.5-.4 8.1-.9.8-.3 8.5-3.3 9.2-3.9s3.7-2.7 4.7-4.3-1.3-1.2 3.3-6.7c3-3.4 6.4-6.4 10.1-8.9l2.3-5.7s2.7-1.9 3.2-1.9h1.3l.1 38.3z" /></symbol><symbol id="tdf-profile-15" viewBox="0 0 140.3 23.2" preserveAspectRatio="xMidYMax meet"><path d="M140 23.2H0v-3.9h7c1.9 0 6.4.5 6.8 0s5.9-4 5.9-4l4.8-.8 2.5-1.6s3.9-.1 4.8.8c.9.9 2.1 1.4 3.3 1.6.4-.1 4.8-5.6 4.8-5.6l4-2.4s3.3 1.1 3.3 2.4 2.1 3.3 2.5 4c.4.7 2.7-1.2 3.1-.8 1.4.6 2.8 1.2 4.3 1.6 0 0 7.4 1.3 8 1.3s5.1-.4 5.7-.5S82 10.8 82 10.8l3.5-6.1s2-4.8 4.4-4.7 6 3.5 6 3.5c.3 1.5.8 3.1 1.3 4.5 1.5 1.7 3 3.4 4.7 4.9 0 0 4.3-3.2 4.3-4.4s1.9-5.1 1.9-5.1l2.3-2.3 2.7 1.2s2.8 4.7 3.3 4.9c1.4 1 2.6 2.1 3.6 3.5.8 1 1.7 2 2.7 2.9.5.7 4.5 2.7 5.5 2.9 1 .2 3.9.8 3.9 0 .5-2 1.1-3.9 1.9-5.9.3-.7 1.3-3.5 1.3-3.5l1.7-1.6 3.3-1.1-.3 18.8z" /></symbol><symbol id="tdf-profile-16" viewBox="0 0 140 7.3" preserveAspectRatio="xMidYMax meet"><path d="M140 7.3H0V2.6h2.9l1.7 3.1 5.2-1s2.9-.7 3.5 0 5 1 5 1l3.3-1.9 4.7-2.1H29l2.9.9 1.7 2.1 3.5-2.1S38.7 0 39.5 0s6.4.9 6.4.9h2.9c.7 0 5.4-.9 5.4-.9s2.8 2.4 4.3 2.6 4.8 1.6 6.2 1.2 7.9-2.1 7.9-2.1c.7-.5 1.4-.8 2.2-.9C76.5.5 80 2.5 80 2.5c1.1-.1 2.2-.1 3.3 0 1.2.3 2.3.7 3.5 1.2 0 0 2.8-2.2 3.5-2.1s9.1 2.1 9.1 2.1l4.3.9h4.7l4-.9h4.1s3.5-.3 4.1 0c1.2.4 2.4.7 3.6.9.5 0 1-2.2 1.6-2.1s2.2-.5 2.9-.9c.7-.4 3.5.9 3.5.9l1.9 2.1 3.6 1h2.2l.1 1.7z" /></symbol><symbol id="tdf-profile-17" viewBox="0 0 140.3 20.1" preserveAspectRatio="xMidYMax meet"><path d="M140 20.1H0v-2.9s3.3.4 3.5.4 2.5.5 2.5.5l11.4 1.1s10.9-1.3 11.5-1.1 6.5-2.1 6.5-2.1h3.8l5.1-2 6-.7s.7 1.3.9 1.3 4-2.1 4.5-2.1c2.3-.8 4.5-1.7 6.7-2.8.6-.5 4.1-2.2 4.4-2.3 1.5-.7 3-1.6 4.4-2.5.4-.5 3-2.8 3-2.8 1.1-.1 2.2-.1 3.3 0 .7.2 7.6 2.1 8.2 2.4S95.4 6.6 96 6.9s5.1 1.9 5.4 1.9c1.1-.6 2.2-1.2 3.3-1.9.7-.2 1.4-.4 2.1-.4 1.5.4 3 .8 4.6 1.1 2.4.3 4.8.6 7.3.7 1.4 0 4.3 1 4.9-.3s6-1.2 6-2.9 1.9-4.7 1.9-4.7 2.3-.7 2.7-.3 2.4 2.1 2.8 2.5c1.1.5 2.2.9 3.3 1.3l-.3 16.2z" /></symbol><symbol id="tdf-profile-18" viewBox="0 0 140 28.6" preserveAspectRatio="xMidYMax meet"><path d="M140 28.6H0v-5.1h2.1l3.1-1.3 1.6-1.6s3.5.8 3.9.9c.9.6 1.7 1.3 2.5 2 0 0 1.6 1.2 2.1 1.1s1.3-1.9 2.1-1.9h2.8l3.2-.5s1.5-1.9 2.1-1.6 4.3-.5 5.1-.5 6.5-.9 6.5-.9l8.1-1.2s2.4-1.9 2.8-2.1 3.6-3.9 3.6-3.9l.7-3.9S55 7 55.2 7.4s2.3.9 2.5 1.6 1.5 3.2 1.9 2.9c1.1-.1 2.1.2 2.9.9.5.7 1.5 5.1 1.9 5.1 1.1.6 2.1 1.3 3.1 2.1h2.8s3.9-1.9 4.7-2.1 6.3-4.8 6.7-5.1 3.2-7.2 3.2-7.2l2.5-1.5s2.8.3 3.1.7 3.3 4.7 4.3 6.4 4.9 4.5 4.9 4.5c.6 1 1.9 1.5 3.1 1.2 2.3-.4 4.9-.7 6-1.2s6.3-3.1 7.1-3.9 3.3-3.9 3.3-3.9l3.3-4.7 3.2-3.2 2.4.8s2.1 3.2 2.4 3.9 3.5 4.5 3.9 5.1 2 3.2 2.5 3.7c1 .8 2 1.5 3.1 2.1v13z" /></symbol><symbol id="tdf-profile-19" viewBox="0 0 140 39" preserveAspectRatio="xMidYMax meet"><path d="M140 39H0v-5.3l3.6.8s2.9-1.2 3.3-.8 4.7-.7 4.7-.7l3.1-1.9 3.5-.7 5.5-2 .8-1.9h2.9l1.7 1.3h2s2.3-.3 2.3-.7c.5-1.4 1.2-2.8 1.9-4.1l4.3-2.8h7.1c1.1 0 4 2.8 4 2.8l2.5-.9s4 .3 4.5 0 5.5-1.9 5.5-1.9l2.4-2.9 2.9-1.7 4.7 1.7 3.2-1.7h4.5l4.3-5.1 1.7-2.7L90.1 5l.9-.7 1.6-3.1L95.4 0s4.3.5 4.4.9 3.3 3.1 3.7 3.6 2 1.3 2.5 2.4c1.2 1.7 2.7 3.3 4.3 4.7 1.6 1.2 3.2 2.2 4.9 3.1 1.5.7 3.1 1 4.7 1.1 1.9.4 3.8 1 5.6 1.7L127 19l3.3-4.3 2.5-1.6 1.3-2.4 5.9-.5V39z" /></symbol><symbol id="tdf-profile-2" viewBox="0 0 140 16.3" preserveAspectRatio="xMidYMax meet"><path d="M140 16.3H0V5.9l6.4.6 6-1.7 3.7-.7 3.2-.3 5.6 5 10.5-.7L40.8 7h2.4l10.1-6 4.6 1h2.3l4.7-.5L67.4 0l6.7 3.8 8.6.8 4.7-.5 8.2-.3 3.1 1.8 6.5 3.7h4.2l4.4 3.8h6.8l3.5-2.5 2.7-3.8h3.3l2.2 2.2h4.5l3.2-.7v8z" /></symbol><symbol id="tdf-profile-20" viewBox="0 0 140 39.9" preserveAspectRatio="xMidYMax meet"><path d="M140 39.9H0v-9.4l2.5.6 5.6-1.7s4.6-.3 5.3-.7 2.4-3.3 2.4-3.3l1.9-4H20l2.1-3.9c.6-.1 1.2-.2 1.7-.5.6-.9 1.1-1.9 1.5-2.9 0 0 .8-1.8 1.4-1.8h2.4l4.4-4.6 2.2-2.2c1 .2 2 .5 3 .9 1 .7 1.9 1.7 2.5 2.8 1 1.8-.1 2.3 2.1 3.2 1.8.5 3.3 1.6 4.4 3.2 1.6 2.3 3.4 4.5 5.3 6.5 1.1 1.2 1.6 2.1 3.1 2.9 1.9.8 3.8 1.4 5.8 1.6 1.5.2 2.9.2 4.4 0 1.7-.1 3.6-1.5 4.4-1.1.7.3 1.5.5 2.2.6l1.7-3.4 1.5-2.4c1-.2 2-.4 3-.5 1.3-.3 2.6-.8 3.9-1.3 1-.1 2 .2 2.9.6 1 .7 3.2 1.8 3.9 3.7s1.6 2.7 2 3.9 1.7 1.7 3.3 2.9 2 1.5 3.6 1.7 3.7-1.4 4.4-2.9c.7-1.3 1.8-2.5 3-3.4 1.1-1.1 2.2-2.3 3.2-3.5l2.4-1.2c.6-.5 1-1.2 1.4-1.8 0 0 .4.7.9 0s2.8-1.3 2.8-1.8c.3-1 .8-2 1.4-2.9.3-.1 3.6.5 4.1 0s1-3.5 1.4-3.5 5.9-1 5.9-1 .9 0 1.2-2.2c.3-1.6.9-3.1 1.8-4.5 0 0 1-1.4 1.6-1.5s4.9-1.1 4.9-1.1h.7l.2 39.9z" /></symbol><symbol id="tdf-profile-21" viewBox="0 0 140.1 7.2" preserveAspectRatio="xMidYMax meet"><path d="M140 7.2H0V1.1L1.2.5 4 .1C5.6 0 7.1 0 8.7.1c.5.2 2.3.1 3.2.4s1.8.6 3.1 1 2.3.7 2.5.4-.3-1.5 1.6-.8 5.2.3 5.6.8c1.4 1 3.1 1.7 4.8 2 1 0 1.9-.1 2.8-.4l1.1-.8s.2-.5 1.3-1c1-.3 2.1-.6 3.1-.6 1.1-.1 2.3-.1 3.5 0 1.3.2 2.8-.1 3.6.4s1.5.5 2.1.9 2 1 2.2.7c.2-.7.4-1.3.6-2 0 0 1.5-1.2 2-1s2.3-.2 2.9.4 1.6 0 1.6 0l3.5.2s3.5 2.1 3.8 2.8c.7 1 1.5 1.9 2.4 2.7l2.4-1.9s3.6-.3 3.8 0 3 .5 3.3.7.4.4.9.4 1.3-.4 1.8-.4 1.4.7 1.7.4 1-1 1.4-1.1c.9.2 1.8.4 2.7.7.5.2 1.1.3 1.6.4.4 0 1.6-1.1 2.1-1.1.9.3 1.8.5 2.8.7.8.1 1.5.2 2.3.4 1-.1 2-.4 2.9-.8h1.8c.5.1 1.5.7 2 .8s1 .1 1.5 0c.1-.1 1.1-.7 1.5-.8.9-.3 1.8-.3 2.7 0 1 .4 2.1.9 2.9 1.2s1.2-1.3 2.6-1.2 2.8.5 3.4.4 1.3.7 1.9.4-.3-.9 1-.8c.9.2 1.7.3 2.6.4.5-.1 2.4.9 2.6.8s1.7-.8 1.7-.8c.9-.3 1.8-.5 2.7-.7.2.1 1.6.1 1.8.3s.2 1.2.7 1.2 2.1.2 2.1-.4 3.8-1.5 3.8-1.5l1.8 1.1h3.3l-.1 2.2z" /></symbol><symbol id="tdf-profile-3" viewBox="0 0 140 5.9" preserveAspectRatio="xMidYMax meet"><path d="M140 5.9H0V2l4.3 1.2L12.8 2H31L32.5.9l9.3 1.5 4.3-1 11.3 1.9 16.1.6h4.6l2.7.4 5.9-.4h12.9l4.8-1.6 1.7-2.3h7.5l3.4 3.9 1.3-2.2 2.1.3.7-1.1 2.7.4 2.2 2.6.9-2.6 2.8.4 2.1 2.6 2.4-2.3h3.3l2.3 1.4.2 2.5z" /></symbol><symbol id="tdf-profile-4" viewBox="0 0 140 7.7" preserveAspectRatio="xMidYMax meet"><path d="M140 7.7H0V4h1.7l.7-.9h3.4l1.1.9h2.8l2 1.7 20.8.5 1.7-.5h8.9l2.2-1.1 6 .4h8.4L66 3.6h7.4l2.8-.9v-1L79.4.2H84l8.8 2.9h14l2.2-1.4 3.3-.3 1.7.9 4.6.9 2.1-1.4 3.5-.3 1.8.9 2.1-2 3.6-.4 3 1.9.9 1 4.3.9.1 3.9z" /></symbol><symbol id="tdf-profile-5" viewBox="0 0 140 16.5" preserveAspectRatio="xMidYMax meet"><path d="M140 16.5H0V6.9l5-1.1 3.4-3.4 4.9 1.3 7.8 3.2L26 8h2.6l1.6-1.1.8-3.2 1.3-1.3h2.6l2.2 4.5h5l3.1 4.1h5.5l1.2-1.2h1.5l.9-1.1 3.8 1.1.8 1.2 2.2.8 1-.8h3.1l1.8.8 2.7-.8 5.5 1.4 4-1.3 1.5-2.5 3.5-6.2H88l3.3 8 4.8-.6 1.3-1.7h3.2l1.9 1.7 3-1.7 3.3-7.5 2.8-.6 6.1 10.4 3.8-7.3 2-2.1h3s2.1 4.6 2.2 4.8 1.1 4 1.8 4.6 1.4 1.1 2.2 1.4h7.3v4.7z" /></symbol><symbol id="tdf-profile-6" viewBox="0 0 140 31.7" preserveAspectRatio="xMidYMax meet"><path d="M140 31.7H0v-2.9l7.5.9 5.9-1.3s6.1-2.7 6.6-3.3 4.2-6.4 4.2-6.4l4.1-7.4V9.7l2.7-.6 1.4-5.6h3.2L39 0h2.8c1.7 4.4 3.6 8.6 5.7 12.8 3.3 6.4 7.6 12.9 7.6 12.9l4.6-9.6 2.7-.6 1.9 3.7 2.9.5 2.5 5 2.4-1h2.1l3.6-2.5 2.1-3.5 1.9-3.7 1.3-5 3.7-3.6 3.7-.8 1.3 1.9 3.9 8.9 2.7 5.7 2.1.7c.6.1 1.2.1 1.8 0l2.2-4.2h3.2l3.5 6.9s1.8-.9 2.2-1 2-1.7 2.4-1.7 3.1-5.3 3.1-5.3l1.1-5.3h3.2l3.6 5.3s1.5 3.7 1.8 4.1c.3.4 2.2 2.1 2.2 2.1l1.9-6.7 1.4-4.8 1.7-2.9 1.3-3h2.8v26.4h.1z" /></symbol><symbol id="tdf-profile-7" viewBox="0 0 140 12" preserveAspectRatio="xMidYMax meet"><path d="M140 12H0V4.9h6.1l2.3-.7 5.3 1.4 2.8-.7 2.7-4 2.7-.4 2 2h8.3l3.5-1 1.7 1L38.5.9H49l4.6 3.3L57.1.9l5.5-.9 4.7 1.5 1.5 1.4 2.1-2 3.5.5 3.3 3.5h6.8l1.7 1.6 19.7 1.2s8.8.5 9 .5 16 .8 16 .8h9l.1 3z" /></symbol><symbol id="tdf-profile-8" viewBox="0 0 140 18.4" preserveAspectRatio="xMidYMax meet"><path d="M140 18.4H0v-4.7h1.7l.8-1.4h7l1.3 1.4 2.2-1.4v-1h6.9l1.1 1h2.9l2.5-1H28L30.5 6l1-3.1 1.4-.7h2.2l3.3 6.5 1.2 1.4h2l3.2-.7 1.4-4.3.5-.8h5.4L54 5.9l.9 1.8 1-1.4 2.3-.4 1.3 1.8 2.8-3.5L64.4.7l4.3-.7 3.7 2s3.2-.8 3.7 0 6.8 3 7 4.2 2.2 3.8 2.2 3.8H87l1.9-5L90 2.8l1.8-1.2 1.3 1.2 2.8 3.5h1.8l1.5-2 1.8-2.7h2.5l1.7.5 1.5 1.7 1.4 1.2 2.1-2.2s.2-1.9 1.3-2 6.3-.7 6.3-.7 2.7 1.3 3 1.5 4.2 1.7 4.2 1.7l1.3 1.7s1.2 1.5 1.4.8.7-3.1.7-3.1l3.4 1 2.9 2c.6.5 1.3.8 2 1.1h3l.3 11.6z" /></symbol><symbol id="tdf-profile-9" viewBox="0 0 140.1 21.3" preserveAspectRatio="xMidYMax meet"><path d="M140 21.3H0V10.5l1.3.6 3.4 4.2 1 .2 2.4-1.8c.6-.4 1.1-1 1.5-1.6.7-.9 1.5-1.8 2.4-2.5h4.2l2.1 3.5s2.8.6 3.1.6 4.3-.2 4.3-.2.8-5.6.8-5.7S28 5.6 28 5.6l2.9-.4c.7.2 1.5.1 2.1-.2.9-.6 1.7-1.2 2.5-2 .7-.4 5.1-.9 5.5-.8s2.9-.7 3.8-.7c1.5.1 3 .3 4.5.7.7.3 1.5.5 2.3.6.5 0 .8.4 1.6.7s1.5 1.6 2 .3.3-2.4 1.2-2.3 3.5.3 3.7.4 3-1.7 4-1.5 2.1.4 2.3 1.2 2.4 3.5 3.6 5.9 2.4 3.3 2.6 3.3 2.3-1.9 3.9-2.5 2.4 1.9 2.9-1 1.5-5 3.1-6S89.7-.2 90.1.1s2.8 1.6 3.6.9S97.9.6 98 1s3.6 7.8 3.6 7.8l4.2.2s3.7 4.8 3.8 4.9 4.2 1.5 4.6 1.5 3.2-2.4 3.5-2.2c.8.5 1.6.9 2.5 1.2.3 0 4-.5 4-.5l2.3-6.8 2.9-.2s2.1 3 2.1 3.1c1 .2 2 .3 3 .4.7.6 1.3 1.3 1.9 2 .6.8 1.2 1.5 1.8 2.2h1.9l-.1 6.7z" /></symbol><symbol id="tennis" viewBox="0 0 16 16"><path clip-rule="evenodd" d="M8 0c4.4 0 8 3.6 8 8s-3.6 8-8 8-8-3.6-8-8 3.6-8 8-8zm5.7 4.3c-.8.5-2 1.1-5.2.2-2.6-.6-4.3 1-4.3 3.5s1.7 4.1 4.3 3.5c3.2-.8 4.5-.3 5.2.2.7-1.1 1.1-2.4 1.1-3.7 0-1.3-.4-2.6-1.1-3.7zm-.7 8.4c-.6-.3-1.6-.7-4.2 0C5.4 13.5 3 11.3 3 8s2.4-5.5 5.8-4.6c2.6.7 3.6.3 4.2 0l-.2-.2c-2.7-2.7-7-2.7-9.6 0s-2.7 7 0 9.6c2.7 2.7 7 2.7 9.6 0 .1 0 .1-.1.2-.1z" /></symbol><symbol id="tv-online" viewBox="0 0 16 16"><path d="M8 16h-.2c-.6 0-1.2-.1-1.8-.2-.5-.1-1-.3-1.4-.5l-.2-.1c-.2-.1-.3-.2-.4-.3-.1-.1-.2-.1-.3-.2-.1-.1-.3-.2-.4-.3-.1-.1-.2-.2-.4-.3-.1 0-.1-.1-.2-.1l-.2-.2-.2-.2-.3-.3c-.2-.2-.3-.4-.4-.5-.1-.1-.2-.2-.3-.4-.1-.1-.1-.2-.2-.3 0-.1-.1-.3-.2-.5-.3-.5-.5-1.1-.6-1.6 0-.1 0-.2-.1-.3v-.2C.1 9.1 0 8.7 0 8.2v-.5-.1-.1-.2-.4-.2-.2-.4-.2-.2l.1-.2c0-.1 0-.1.1-.2 0-.1 0-.1.1-.2 0-.1 0-.1.1-.2 1-2.4 3-4.1 5.4-4.7L6 .1c.2 0 .3-.1.5-.1H8.2c.6 0 1.2.1 1.8.2.6.1 1.1.4 1.6.6.2.2.3.2.5.3.2.1.3.2.4.3.2.2.5.3.7.5l.3.3.5.5.3.3c0 .1.1.1.1.2s.1.1.2.2.1.2.2.3c.1.1.2.3.2.4s.1.3.2.4c.2.3.3.7.4 1 0 .1 0 .2.1.3.1.6.2 1.2.2 1.7V10.1l-.1.2c0 .1 0 .1-.1.2 0 .1 0 .1-.1.2s0 .1-.1.2c-1 2.3-3 4.1-5.4 4.7l-.2.1c-.2 0-.3.1-.5.1H8.2c-.1.2-.1.2-.2.2zm-2.4-4.2c.1.4.3.7.4 1.1.1.2.2.3.3.5.5.9 1.1 1.3 1.7 1.3h.4c.4-.2.8-.5 1.1-.9l.1-.1c.2-.2.3-.5.5-.8.2-.3.3-.7.4-1.1-.6-.1-1.1-.2-1.7-.2H7.7c-.7 0-1.4.1-2.1.2zM4 13.3c.1.1.2.1.3.2l.1.1c.1.1.2.1.3.2.2.1.3.1.4.2 0-.1-.1-.2-.1-.2s0-.1-.1-.1l-.1-.1s0-.1-.1-.1c0 0 0-.1-.1-.1 0 0 0-.1-.1-.1l-.1-.1-.1-.1V13v-.1V12.6c-.4.1-.7.3-1.1.4l.1.1c.2-.2.5 0 .7.2zm7.7-1.2c-.2.7-.5 1.3-.8 1.9.7-.4 1.4-.8 1.9-1.4-.3-.2-.7-.4-1.1-.5zm.4-1.3c.6.2 1.1.4 1.6.7.1-.2.3-.5.4-.7.1-.2.1-.3.2-.5s.1-.3.2-.5l.1-.2v-.3V9v-.1h-2.3v1.5c-.2-.1-.2.2-.2.4zm-10.7-2V10.1c0 .1 0 .1.1.2 0 .1 0 .1.1.2 0 .1 0 .1.1.2 0 .1 0 .1.1.2 0 0 0 .1.1.2l.1.2c0 .1.1.2.1.2.5-.3 1-.5 1.6-.7V10v-.1-.2-.1-.2V9.1v-.2-.1-.2l-2.3.2c0-.1 0-.1 0 0zM8 10.2c.9 0 1.8.1 2.7.3 0-.3.1-.5.1-.8v-.3-.5-.2H5v.8c0 .3.1.6.1.9 1-.1 2-.2 2.9-.2zm6.6-2.9v-.4-.2V6.4v-.2V6v-.1-.2-.2l-.1-.1c0-.1 0-.1-.1-.2 0 0 0-.1-.1-.1H14c0-.1-.1-.1-.1-.2s-.1-.1-.1-.2-.1-.1-.1-.2v-.1c-.5.3-1 .5-1.6.7V7.4l2.5-.1zm-3.6 0v-.1-.5c0-.4-.1-.8-.2-1.2-1 .2-1.9.3-2.8.3-.9 0-1.8-.1-2.7-.3 0 .3-.1.5-.1.8v1H11zm-7.3 0v-.2-.4-.1-.4-.4c0-.2.1-.5.1-.7-.4-.1-1-.3-1.5-.6-.1.3-.3.5-.4.8 0 .1-.1.3-.2.5 0 .2-.1.3-.1.5l-.1.3v.7h2.2zm1.9-3.1c.6.1 1.1.2 1.7.2h1.1c.7 0 1.4-.1 2.1-.2-.1-.4-.3-.7-.4-1.1-.2-.1-.3-.3-.4-.4-.5-.9-1.1-1.3-1.7-1.3h-.1-.2-.1c-.4.2-.8.5-1.1.9v.1c-.2.2-.4.5-.5.7-.2.4-.3.7-.4 1.1zM10.9 2s0 .1.1.1c0 .1.1.2.1.2s0 .1.1.1c0 0 0 .1.1.1 0 0 0 .1.1.1V3l.1.1.1.1v.4c.4-.1.7-.3 1.1-.4l.1-.1-.1.1-.1-.1c-.3-.3-.6-.6-1-.8-.2-.1-.3-.2-.5-.3H11h-.1c.1.1 0 .1 0 0zM3.2 3.4c.4.2.7.3 1.1.4.2-.6.4-1.2.8-1.8-.7.4-1.4.9-1.9 1.4z" /></symbol><symbol id="video" viewBox="0 0 20 16"><path d="M15.3 16H4.7c-1.3 0-2.5-.5-3.3-1.4-.9-1-1.4-2.2-1.4-3.5V4.9c0-1.3.5-2.5 1.4-3.5C2.2.5 3.4 0 4.7 0h10.6c1.3 0 2.5.5 3.3 1.4.9 1 1.4 2.2 1.4 3.5v6.2c0 1.3-.5 2.5-1.4 3.5-.8.9-2 1.4-3.3 1.4zM8.7 4.6c-.1 0-.2 0-.3.1-.2.1-.4.3-.4.6v5.5c0 .2.2.4.4.6.1.1.2.1.3.1.1 0 .2 0 .3-.1l3.8-2.7c.3-.2.4-.7.1-1l-.1-.1L9 4.7c-.1-.1-.2-.1-.3-.1z" /></symbol></svg></div></body></html>